<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat"><meta data-n-head="ssr" data-hid="author" name="author" content="Christoph Bernet"><meta data-n-head="ssr" data-hid="description" name="description" content="Die urban gepärgte GLP zieht sensationell in die Nidwaldner Regierung ein. Parteipräsident Jürg Grossen bekräftigt den Anspruch auf einen Bundesratssitz"><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Die Grünliberalen wachsen jetzt auch auf dem Land – und drängen in den Bundesrat,Schweiz»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-03-14T18:00:00.000Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-03-14T18:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="114552491960689"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118231518201711"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Nidwalden und Obwalden: GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4864,2736,x383,y621&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die urban gepärgte GLP zieht sensationell in die Nidwaldner Regierung ein. Parteipräsident Jürg Grossen bekräftigt den Anspruch auf einen Bundesratssitz"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.aargauerzeitung.ch/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Aargauer Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Nidwalden und Obwalden: GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4864,2736,x383,y621&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die urban gepärgte GLP zieht sensationell in die Nidwaldner Regierung ein. Parteipräsident Jürg Grossen bekräftigt den Anspruch auf einen Bundesratssitz"><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253881"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.3.4/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.aargauerzeitung.ch/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Aargauer Zeitung, Schweiz, https://www.aargauerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/aargauerzeitung/10.3.4/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.aargauerzeitung.ch/amp/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.3.4/static/css/print.css?20" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="//nfpzc9twuf.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2262506">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/schweiz","name":"Schweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1727303383010192178","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2262506","componentName":"Die Grünliberalen wachsen jetzt auch auf dem Land – und drängen in den Bundesrat"},"category":{"primaryCategory":"Schweiz","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Die Grünliberalen wachsen jetzt auch auf dem Land – und drängen in den Bundesrat","catchline":"Wahlerfolge in den Kantonen","author":[{"authorName":"Christoph Bernet"}],"issueTimestamp":"2022-03-14T18:00:00.000Z","updateTimestamp":"2022-03-14T17:26:45.824Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Bundesrat;FDP;GLP;Kanton Obwalden;Peter Truttmann;Politik;Schweiz;Wahlen","topicCategories":"Politik"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2262506","pageName":"/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506","destinationURL":"https://www.aargauerzeitung.ch/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506"},"category":{"pageType":"regular","primaryCategory":"Schweiz","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.aargauerzeitung.ch","storeID":"AAZ","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"optins":{"c1LegalPer":true},"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2262506","componentName":"Die Grünliberalen wachsen jetzt auch auf dem Land – und drängen in den Bundesrat","timeStamp":"2022-03-14T19:07:02.842Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2262506" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":24,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-03-14T19:07:02.906Z","componentID":"ld.2262506","componentName":"cache tracking"},"category":{"primaryCategory":"####Mon, 14 Mar 2022 19:06:39 GMT####","subCategory1":"%%%%2022-03-14T19:07:02.906Z%%%%","subCategory2":1647284822906,"subCategory3":1647284799000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-aaz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" data-hid="thrdp-minutely" src="//apv-launcher.minute.ly/api/launcher/MIN-106800.js" async></script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.3.4/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2262506">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506"},"headline":"GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat","datePublished":"2022-03-14T18:00:00.000Z","dateModified":"2022-03-14T18:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Die urban gepärgte GLP zieht sensationell in die Nidwaldner Regierung ein. Parteipräsident Jürg Grossen bekräftigt den Anspruch auf einen Bundesratssitz","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4864,2736,x383,y621&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Christoph Bernet (cbe)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/ab34bf2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/6ab41a9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/58380bc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/5d434da.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/5c27e2d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/cb76f1e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/0e5a46d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/af75560.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/5084fce.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/501b045.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/1516b08.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.3.4/app/4e4ef69.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 a8b54b5a:0 55ef4fdb:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/schweiz/wahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506" class="page--article-id page--aargauerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/schweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Schweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        GLP gewinnt jetzt auch auf dem Land - und will in den Bundesrat
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fu3r3tb10" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Wahlerfolge in den Kantonen
  </span></div> <span>Die Grünliberalen wachsen jetzt auch auf dem Land – und drängen in den Bundesrat</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die GLP zieht in die Nidwaldner Regierung ein und siegt auch bei den Parlamentswahlen in ländlichen Zentralschweizer Kantonen. Parteipräsident Jürg Grossen ist nicht überrascht. Dass die Grünliberalen nur im urbanen Raum gut ankommen, sei eine Mär. Jetzt fordert er einen Bundesratssitz – auf Kosten von FDP oder SP.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Christoph Bernet</span> <!----> <!----> <time datetime="2022-03-14T18:00:00.000Z" class="metainfo__item metainfo__item--date">
          14.03.2022, 19.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fu3r7ndq0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Aus dem Stand heraus Regierungspartei: Der neu gewählte Peter Truttmann erhält von seinen Parteifreunden einen Blumenstrauss (Stans, 13. März 2022)" data-sizes="0" data-nzz-tid="article-image" width="5472" height="3648" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 680w, https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 1360w, https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 327w, https://img.chmedia.ch/2022/03/14/555498ae-d18f-411a-8e99-b0f9d0b059e3.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Aus dem Stand heraus Regierungspartei: Der neu gewählte Peter Truttmann erhält von seinen Parteifreunden einen Blumenstrauss (Stans, 13. März 2022)</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Irene Infanger / Nidwaldner Zeitung</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4cloma1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Hätte die GLP einen Stallgeruch, dann wäre dieser bislang von städtischen Duftnoten geprägt worden. Zu ihrer Wählerschaft wurden landläufig Menschen aus dem urban-progressiven, gebildeten, international ausgerichteten Milieu in städtischen Gebieten gerechnet. Hier trinkt man Caffè Latte statt Kafi Lutz, fährt Tram oder E-Bike statt Subaru.</p> <!----><!----> <div id="id-doc-0fc2d17b" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-91bc6a85" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4le3271" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Doch spätestens mit den Wahlen in den Zentralschweizer Kantonen Nidwalden und Obwalden vom Sonntag erhält der grünliberale Stallgeruch eine ländliche Note: Die GLP, die beiderorts zum ersten Mal überhaupt zu den Wahlen angetreten ist, ist die grosse Gewinnerin. Im Obwaldner Landrat eroberte sie mit knapp sechs Prozent Wähleranteil aus dem Stand heraus zwei Sitze.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lhqg91" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Noch besser erging es den Nidwaldner Grünliberalen: Mit einem Wähleranteil von acht Prozent ziehen sie mit fünf Vertreterinnen und Vertretern in Fraktionsstärke ins Parlament ein. Und mit der Wahl von Peter Truttmann in den Regierungsrat erobert die GLP den schweizweit zweiten Sitz in einer kantonalen Exekutive – 15 Monate, nachdem die Partei in Basel-Stadt einen ersten Regierungssitz erobern konnte.</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-bb71ba81" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2258044" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/kanton-aargau/nationalraetin-nach-19-jahren-ruth-humbel-tritt-vorzeitig-zurueck-wer-davon-profitiert-ld.2258044" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ruth Humbel: eine der profiliertesten Gesundheitspolitikerinnen der Schweiz. (Sandra Ardizzone)" data-sizes="0" src="https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3017,x0,y279" srcset="https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3017,x0,y279 319w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5347,3017,x0,y279 638w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3013,x0,y279 292w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3013,x0,y279 584w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3007,x0,y279 223w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3007,x0,y279 446w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3017,x0,y279 380w, https://img.chmedia.ch/2022/03/02/207a1622-c9d7-4b84-93a9-a579efc1571b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5363,3017,x0,y279 760w" data-loaded="true" width="5363" height="3017" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/aargau/kanton-aargau/nationalraetin-nach-19-jahren-ruth-humbel-tritt-vorzeitig-zurueck-wer-davon-profitiert-ld.2258044" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">
            Ruth Humbel (Die Mitte) tritt vorzeitig als Nationalrätin zurück
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-03-14T04:00:00.000Z" class="metainfo__item metainfo__item--date">14.03.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2262300" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/lenzburg/lenzburg-unfall-beim-lenzburger-autobahnzubringer-der-neuhoftunnel-ist-gesperrt-ld.2262300" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In der Nähe des Neuhoftunnels beim Lenzburger Autobahnzubringer hat sich am Sonntag ein Unfall ereignet. Eine Person starb an den Folgen ihrer schweren Verletzungen. (Kapo AG)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 319w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 638w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 292w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 584w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 223w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 446w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 380w, https://img.chmedia.ch/2022/03/14/925e8d1c-25d1-40ac-9685-b74c793e13f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 760w" width="4032" height="2268" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/aargau/lenzburg/lenzburg-unfall-beim-lenzburger-autobahnzubringer-der-neuhoftunnel-ist-gesperrt-ld.2262300" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">
            Unfall beim Lenzburger Neuhoftunnel – Verkehr wird umgeleitet
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-03-14T08:23:52.483Z" class="metainfo__item metainfo__item--date">14.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fu4li7tk1" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>«Wir bieten Progressiven auf dem Land eine Heimat»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4li0t41" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Seit 2017 ist der Berner Nationalrat Jürg Grossen Parteipräsident der Grünliberalen Schweiz. Ihn freuen die Wahlergebnisse aus der Zentralschweiz sehr: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fu4mki4n1" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled">«Besonders der Einzug in die Nidwaldner Regierung ist sensationell.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4mkl041" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Doch völlig überraschend komme der Wahlerfolg nicht. Die vielen Neumitglieder hätten gezeigt, dass die Konstanz, die Positionen und die Art der GLP, Politik zu machen, in allen Kantonen geschätzt werde.</p> <!----><!----> <figure id="id-doc-1fu4ltnsl0" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/14/17163b84-04d0-4d65-a2cb-b7851af25f56.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="GLP-Parteipräsident Jürg Grossen (Archivbild 2018)." data-sizes="0" data-nzz-tid="article-image" width="4595" height="3063" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/17163b84-04d0-4d65-a2cb-b7851af25f56.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4595,3063,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/03/14/17163b84-04d0-4d65-a2cb-b7851af25f56.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4595,3063,x0,y0 680w, https://img.chmedia.ch/2022/03/14/17163b84-04d0-4d65-a2cb-b7851af25f56.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4595,3063,x0,y0 1360w, https://img.chmedia.ch/2022/03/14/17163b84-04d0-4d65-a2cb-b7851af25f56.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4595,3063,x0,y0 327w, https://img.chmedia.ch/2022/03/14/17163b84-04d0-4d65-a2cb-b7851af25f56.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4595,3063,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">GLP-Parteipräsident Jürg Grossen (Archivbild 2018).</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Urs Flueeler / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4ljndd1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Parteipräsident Grossen lehnt das von den Medien gern verwendete Attribut einer urbanen Partei ab. Die Erzählung einer ländlichen Schweiz, die Veränderungen negativ gegenüber steht und einer städtischen geprägten Bevölkerung, die allem Neuen positiv gegenüber stehe, sei zu vereinfachend. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4nelqe1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Es gebe sowohl auf dem Land als auch in der Stadt konservativ denkende Bevölkerungsteile, die ihre Lebenswelt bewahren wollten. Im ländlichen Raum wählten diese eher rechts, in den Städten eher links. «Wir hingegen sprechen progressiv denkende Menschen an. Von diesen gibt es auch in den sogenannten ländlichen Gebieten sehr viele. Und ihnen bietet die GLP eine politische Heimat.» </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fu4lhm4a0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Politologe: Frage nach Bundesratssitz stellt sich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lfgff1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Für Politikwissenschafter Lukas Golder vom Gfs Bern sind die Grünliberalen seit den letzten eidgenössischen Wahlen 2019 «die eigentliche Siegerpartei». 37 Sitze gewann sie seither in den kantonalen Parlamenten hinzu. Die Wahlerfolge in Obwalden und insbesondere der Einzug in die Nidwaldner Regierung zeigten «das riesige Potenzial der GLP, wenn sie zur richtigen Zeit mit den richtigen Leuten antritt», sagt Golder.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lfuif1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Den Grünliberalen helfe ihre klare Positionierung in der Europafrage, ihre Wahrnehmung als unverbrauchte Oppositionspartei und ihr dem Zeitgeist entsprechendes Image. Diese Formel komme auch in ländlichen Gebieten gut an: «Wir haben in der Schweiz eine zumindest mentale Urbanisierung, die fortschreitet. Auch in kleineren Gemeinden leben viele Pendlerinnen und Pendler, die in den Zentren arbeiten, gut ausgebildet sind und zu den Globalisierungsgewinnern gehören.» Für diese könne die GLP eine Alternative sein, auf Kosten von «sozialliberalen SP-Vertretern und ordnungspolitisch moderaten und umweltbewussten FDPlern».</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fu4lh2kv0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Grossen: «Dem Bundesrat fehlt es an Leadership»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lg5ve1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Eine Herausforderung für die GLP sei es, ihre strukturellen Defizite und ihre relativ dünne Personaldecke zu überwinden, gerade auf dem Land und in der Romandie. Hier seien die etablierteren Parteien im Vorteil. Trotzdem habe die GLP «die Fähigkeit, Majorzwahlen zu gewinnen und schweizweit ein Wählerpotenzial von über 10 Prozent». Damit stelle sich mittelfristig die Frage nach einem Bundesratssitz.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lelap1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">GLP-Parteipräsident Grossen stellt klar:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fu4lggg11" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled">«Wir wollen im Bundesrat mitreden und werden Anspruch auf einen Sitz stellen. Die Frage ist nur, wann es so weit ist.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lgkn71" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Der Weg dahin sei offen. Klar ist für Grossen nur: «Sowohl FDP als auch SP sind derzeit übervertreten». Die aktuelle Zusammensetzung des Bundesrats sei überholt, «ausserdem fehlt es dem Gremium an Leadership». Um ihren Bundesratsanspruch zu untermauern, will die GLP bei den Nationalratswahlen 2023 zulegen und wieder in den Ständerat einziehen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fu4lebi11" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Weder bei der SP noch bei der FDP ist man auf Anfrage besonders gesprächig in Bezug auf die Gesamterneuerungswahlen des Bundesrats im nächsten Jahr. Es sei «nicht die Zeit für Zahlenspiele», heisst es.</p> <!----><!----> <div id="id-doc-1fu3r3tb51" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.aargauerzeitung.ch%0A%C2%A9%20Aargauerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Aargauerzeitung.ch%3A%20Wahlerfolge%20in%20den%20Kantonen%20-%20Die%20Gr%C3%BCnliberalen%20wachsen%20jetzt%20auch%20auf%20dem%20Land%20%E2%80%93%20und%20dr%C3%A4ngen%20in%20den%20Bundesrat" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Wahlerfolge%20in%20den%20Kantonen%20-%20Die%20Gr%C3%BCnliberalen%20wachsen%20jetzt%20auch%20auf%20dem%20Land%20%E2%80%93%20und%20dr%C3%A4ngen%20in%20den%20Bundesrat&amp;via=AargauerZeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Wahlerfolge%20in%20den%20Kantonen%20-%20Die%20Gr%C3%BCnliberalen%20wachsen%20jetzt%20auch%20auf%20dem%20Land%20%E2%80%93%20und%20dr%C3%A4ngen%20in%20den%20Bundesrat&amp;mini=true&amp;source=aargauerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fu3r3tb52" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/bundesrat" data-nzz-referrer="tagLink" class="tag__label">
        Bundesrat
      </a></li><li class="tag"><a href="/thema/fdp" data-nzz-referrer="tagLink" class="tag__label">
        FDP
      </a></li><li class="tag"><a href="/thema/glp" data-nzz-referrer="tagLink" class="tag__label">
        GLP
      </a></li><li class="tag"><a href="/thema/kanton-obwalden" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Obwalden
      </a></li><li class="tag"><a href="/thema/peter-truttmann" data-nzz-referrer="tagLink" class="tag__label">
        Peter Truttmann
      </a></li><li class="tag"><a href="/thema/politik" data-nzz-referrer="tagLink" class="tag__label">
        Politik
      </a></li><li class="tag"><a href="/thema/schweiz" data-nzz-referrer="tagLink" class="tag__label">
        Schweiz
      </a></li><li class="tag"><a href="/thema/wahlen" data-nzz-referrer="tagLink" class="tag__label">
        Wahlen
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-4202765240052555" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2262915" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ukraine-krieg-zuercher-sicherheitsexperte-warnt-ein-mordanschlag-auf-putin-wuerde-die-gefahr-eines-nuklearschlags-erhoehen-ld.2262915" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,900,x0,y0" data-alt="Zwei Menschen kamen beim Angriff auf einen Wohnblock im Norden Kiews am Montag ums Leben. (Bild: Aris Messinis/AFP)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=711,711,x889,y6 740w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=711,711,x889,y6 1480w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=711,711,x889,y6 380w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=711,711,x889,y6 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 1120w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 2240w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1598,900,x0,y0 976w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1598,900,x0,y0 1952w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,900,x0,y0 736w,https://img.chmedia.ch/2022/03/14/cd566d08-a3d7-405e-a3f5-ea6ff3eaf88c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1597,900,x0,y0 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/international/ukraine-krieg-zuercher-sicherheitsexperte-warnt-ein-mordanschlag-auf-putin-wuerde-die-gefahr-eines-nuklearschlags-erhoehen-ld.2262915" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Ukraine-Krieg
  </span></div> <span class="teaser__title-name">
            Zürcher Sicherheitsexperte warnt: «Ein Mordanschlag auf Putin würde die Gefahr eines Nuklearschlags erhöhen»
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Benno Zogg spricht über die Gefahr von russischen Bio-Waffen, die Brutalität russischer Soldaten und das mögliche Ende des Krieges.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Interview: Samuel Schumacher</span> <!----> <time datetime="2022-03-14T18:00:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-7014920142658647" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2262630" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/remote-abstimmungen-von-wegen-brueckenbauer-in-der-fruehjahrssession-trifft-das-coronavirus-vorab-linke-ld.2262630" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Drei positive Bundesräte aus drei Parteien: Cassis (FDP), Berset (SP) und Parmelin (SVP, v.l.). Im Parlament traf Corona zuerst vorab rot-grüne Parteien. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1679,x1336,y1002" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2976,1679,x1336,y1002 319w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2976,1679,x1336,y1002 638w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1676,x1336,y1002 292w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1676,x1336,y1002 584w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1673,x1336,y1002 223w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1673,x1336,y1002 446w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1679,x1336,y1002 380w, https://img.chmedia.ch/2022/03/14/e2eb28ef-0cc4-406e-99ed-c3153195ca37.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2984,1679,x1336,y1002 760w" width="2984" height="1679" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/inland-schweiz/remote-abstimmungen-von-wegen-brueckenbauer-in-der-fruehjahrssession-trifft-das-coronavirus-vorab-linke-ld.2262630" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Remote-Abstimmungen
  </span></div> <span class="teaser__title-name">
            Explosion der Fallzahlen im Bundeshaus: Nach Linken trifft das Coronavirus in der Frühjahrssession nun auch Bürgerliche
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Samuel Thomi</span> <!----> <time datetime="2022-03-14T14:48:19.425Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-9803133173672434" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2262825" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/lenzburg/lenzburg-toedlicher-unfall-in-lenzburg-spekulationen-um-den-tesla-autopiloten-ld.2262825" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ein Verkehrsunfall bei der Lenzburger Neuhofkreuzung forderte am Sonntag ein Todesopfer. (Kantonspolizei Aargau)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y475" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y475 319w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y475 638w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y475 292w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y475 584w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y475 223w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y475 446w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y475 380w, https://img.chmedia.ch/2022/03/14/3c105da6-aaf3-4b38-93a3-913a6f50e430.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y475 760w" width="4032" height="2268" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/lenzburg/lenzburg-toedlicher-unfall-in-lenzburg-spekulationen-um-den-tesla-autopiloten-ld.2262825" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Lenzburg
  </span></div> <span class="teaser__title-name">
            Tödlicher Unfall in Lenzburg: Spekulationen um den Tesla-Autopiloten
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Florian Wicki</span> <!----> <time datetime="2022-03-14T17:15:06.420Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-811528506982276" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-3611279583922513" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2262490" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/kanton-aargau/prozess-polizeiverband-wirft-bezirksgericht-bagatellisierung-von-gewalt-gegen-beamte-vor-diese-weist-die-kritik-zurueck-ld.2262490" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Suzanne Marclay präsidiert den Verband Kantonspolizei Aargau. (Raphael Rohner/Severin Bigler)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/03/14/8a1595b2-cdf1-477f-a5a8-c23cf608e3c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/kanton-aargau/prozess-polizeiverband-wirft-bezirksgericht-bagatellisierung-von-gewalt-gegen-beamte-vor-diese-weist-die-kritik-zurueck-ld.2262490" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Prozess
  </span></div> <span class="teaser__title-name">
            «Besorgniserregend:» Polizeiverbands-Präsidentin Marclay kritisiert Richterin, die Blessuren bei Polizisten als Berufsrisiko sieht
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Alessandro Crippa</span> <!----> <time datetime="2022-03-14T16:18:28.440Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-07671454413531698" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6268881483318547" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2262508" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/corona-china-riegelt-sein-wirtschaftszentrum-ab-17-millionen-menschen-im-lockdown-ld.2262508" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Geschlossen: Shenzhen ist seit Sonntag zu. (Getty Images)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x0,y0 319w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x0,y0 638w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y0 292w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y0 584w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y0 223w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y0 446w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y0 380w, https://img.chmedia.ch/2022/03/14/aa52f7fc-9b51-421a-ae21-94619a35acf5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y0 760w" width="6720" height="3780" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/corona-china-riegelt-sein-wirtschaftszentrum-ab-17-millionen-menschen-im-lockdown-ld.2262508" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Corona
  </span></div> <span class="teaser__title-name">
            17,5 Millionen Einwohner im Lockdown: China riegelt die Grossstadt Shenzhen komplett ab
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-03-14T15:00:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.aargauerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fwahlerfolge-in-den-kantonen-glp-neue-macht-auf-dem-land-ld.2262506" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/azAargauerZeitung" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/AargauerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/aargauerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/ld.1276390" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/ab34bf2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/5c27e2d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/cb76f1e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/0e5a46d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/af75560.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/5084fce.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/501b045.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/1516b08.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/4e4ef69.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/6ab41a9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/58380bc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.3.4/app/5d434da.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BGrFcXIbUvUvE3WTN7uKV1ZtG8Rheg5vWUDqST_PDHP0HfZgb7LwdlDewFFiwiLVEfEDFzV15RpSqfd9miU71eA=',
              websitePushId: 'web.ch.nzz.aargauerzeitung',
              appKey: 'aKYDx7AjRn2OCR3Bcwt0yQ',
              token: 'MTphS1lEeDdBalJuMk9DUjNCY3d0MHlROjJ1NDVxYk5SZVF3NVRfTUFKMmFvYngwRkxwVGlwVjhCLXVNOWRQY1FEY3M',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1646225551068'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1646225551068" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
