<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Medikamente für ein Covid-Patient auf der Intensivstation</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Medikamente für ein Covid-Patient auf der Intensivstation"><meta data-n-head="ssr" data-hid="author" name="author" content="Corsin Manser und Emily Engkent / watson.ch"><meta data-n-head="ssr" data-hid="description" name="description" content="Es sind eine ganze Menge Medikamente die Covid-Patienten auf Intensivstationen benötigen. Welche das sind und wofür genau sie gut sind,  erklärt die Leiterin einer Intensivstation."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Diese Medikamente braucht ein Covid-Patient auf der Intensivstation – an nur einem Tag,Schweiz»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-12-03T13:43:04.624Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-12-03T13:43:04.624Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="114552491960689"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118231518201711"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Medikamente für ein Covid-Patient auf der Intensivstation"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y335&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Es sind eine ganze Menge Medikamente die Covid-Patienten auf Intensivstationen benötigen. Welche das sind und wofür genau sie gut sind,  erklärt die Leiterin einer Intensivstation."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.aargauerzeitung.ch/schweiz/behandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Aargauer Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Medikamente für ein Covid-Patient auf der Intensivstation"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y335&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Es sind eine ganze Menge Medikamente die Covid-Patienten auf Intensivstationen benötigen. Welche das sind und wofür genau sie gut sind,  erklärt die Leiterin einer Intensivstation."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253881"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.22.3/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.watson.ch/wissen/coronavirus/121294066-corona-diese-medikamente-braucht-ein-patient-auf-der-intensivstation"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Aargauer Zeitung, Schweiz, https://www.aargauerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/aargauerzeitung/9.22.3/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.aargauerzeitung.ch/amp/schweiz/behandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.22.3/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2223683">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/schweiz","name":"Schweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Medikamente für ein Covid-Patient auf der Intensivstation"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1718137110766892354","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2223683","componentName":"Diese Medikamente braucht ein Covid-Patient auf der Intensivstation – an nur einem Tag"},"category":{"primaryCategory":"Schweiz","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Diese Medikamente braucht ein Covid-Patient auf der Intensivstation – an nur einem Tag","catchline":"Behandlung","author":[{"authorName":"Corsin Manser und Emily Engkent / watson.ch"}],"issueTimestamp":"2021-12-03T13:43:04.624Z","updateTimestamp":"2021-12-03T13:43:04.624Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Medikament;Schweiz;Watson","topicCategories":"Gesundheitswesen"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2223683","pageName":"/schweiz/behandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683","destinationURL":"https://www.aargauerzeitung.ch/schweiz/behandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683"},"category":{"pageType":"regular","primaryCategory":"Schweiz","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.aargauerzeitung.ch","storeID":"AAZ","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/schweiz/behandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2223683","componentName":"Diese Medikamente braucht ein Covid-Patient auf der Intensivstation – an nur einem Tag","timeStamp":"2021-12-03T14:48:13.781Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2223683" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":346,"eventNonInteractive":true,"type":"cache","timeStamp":"2021-12-03T14:48:13.854Z","componentID":"ld.2223683","componentName":"cache tracking"},"category":{"primaryCategory":"####Fri, 03 Dec 2021 14:42:28 GMT####","subCategory1":"%%%%2021-12-03T14:48:13.854Z%%%%","subCategory2":1638542893854,"subCategory3":1638542548000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-aaz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" data-hid="thrdp-minutely" src="//apv-launcher.minute.ly/api/launcher/MIN-106800.js" async></script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.22.3/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2223683">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.watson.ch/wissen/coronavirus/121294066-corona-diese-medikamente-braucht-ein-patient-auf-der-intensivstation"},"headline":"Medikamente für ein Covid-Patient auf der Intensivstation","datePublished":"2021-12-03T13:43:04.624Z","dateModified":"2021-12-03T13:43:04.624Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Es sind eine ganze Menge Medikamente die Covid-Patienten auf Intensivstationen benötigen. Welche das sind und wofür genau sie gut sind,  erklärt die Leiterin einer Intensivstation.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg","width":"4000","height":"2920"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/71e9829.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/6fcf509.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/55bf7d6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/cee8d7d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/4fb3c68.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/b01f08c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/5625736.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/8c191d1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/b7bbee1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/ea67560.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/bbbe854.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.3/app/a65958f.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 a2f91686:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 92ac0bfa:0 7989ed03:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/schweiz/behandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683" class="page--article-id page--aargauerzeitung"><!----> <!----><!----><!----><!----><!----><!----><!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/schweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Schweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Medikamente für ein Covid-Patient auf der Intensivstation
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1flvtehst0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Behandlung
  </span></div> <span>Diese Medikamente braucht ein Covid-Patient auf der Intensivstation – an nur einem Tag</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Es sind eine ganze Menge Medikamente die Covid-Patienten auf Intensivstationen benötigen. Welche das sind und wofür genau sie gut sind, erklärt die Leiterin einer Intensivstation.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Corsin Manser und Emily Engkent / watson.ch</span> <!----> <!----> <time datetime="2021-12-03T13:43:04.624Z" class="metainfo__item metainfo__item--date">
          03.12.2021, 14.43 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtehsu0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Dicke Schneeflocken fallen vor dem Stadtspital Zürich Triemli an diesem Morgen vom Himmel. Der Winter ist definitiv in der Schweiz angekommen. Obschon die kalte Jahreszeit gerade erst begonnen hat, herrscht im Spital bereits Hochbetrieb. «Die Intensivstation ist im Moment voll», sagt Patricia Fodor. «Wir stehen ständig im Kontakt mit den anderen Spitälern in der Region, es sieht nirgends besser aus.»</p> <!----><!----> <div id="id-doc-291ba57f" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-f87c6c53" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtgr640" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Fodor leitet seit zehn Jahren die Intensivstation im Triemli. Sie ist stellvertretende Chefärztin des Instituts für Anästhesiologie und Intensivmedizin. Man merkt es ihr an, sie will nicht pessimistisch sein. Dennoch gibt sie deutlich zu verstehen, dass die Lage ernst ist. Man könne natürlich zusätzliche Betten heranschaffen, so Fodor. «Aber das nützt nichts. Wir haben zu wenig Fachpersonen.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvthbbq0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Weshalb es gut geschulte und erfahrene Leute braucht, wird uns in der folgenden Stunde klar. Denn Fodor zeigt uns die Medikamente, die eine Covid-Patientin oder ein Covid-Patient auf der Intensivstation bekommt – an einem einzigen Tag. Es sind über zwei Dutzend Präparate, die mit höchster Vorsicht und genau aufeinander abgestimmt, verabreicht werden müssen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvthlq80" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Fodor hat die Medikamente auf einem Tisch vor uns ausgebreitet:</p> <!----><!----> <figure id="id-doc-1flvtiaj40" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:73%;"><img layout="intrinsic" alt="Diese Medikamente erhält eine Covid-Patientin oder ein Covid-Patient auf der Intensivstation an einem einzigen Tag." data-sizes="0" data-nzz-tid="article-image" width="4000" height="2920" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=654&amp;height=477&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.37" data-srcset="https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=680&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=1360&amp;height=992&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=327&amp;height=238&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/bb4621cb-2e5d-46f7-a973-d6c409afa103.jpeg?width=654&amp;height=477&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Diese Medikamente erhält eine Covid-Patientin oder ein Covid-Patient auf der Intensivstation an einem einzigen Tag.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtnb6a0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Schlaf- und Schmerzmittel</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtirhe0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Man liest häufig von Covid-Patientinnen und Covid-Patienten, die im «Koma» liegen. Fodor erklärt: «Man sagt dem manchmal einfach ‹Koma›, aber korrekt ist ‹künstliche Narkose›. Das machen wir.»</p> <!----><!----> <figure id="id-doc-1flvtj2oq0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/5c2eb87f-1185-4e5e-93f2-67f326cc42ce.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.19%;"><img layout="intrinsic" alt="Fentanyl gegen die Schmerzen." data-sizes="0" data-nzz-tid="article-image" width="582" height="327" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/5c2eb87f-1185-4e5e-93f2-67f326cc42ce.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/12/03/5c2eb87f-1185-4e5e-93f2-67f326cc42ce.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/5c2eb87f-1185-4e5e-93f2-67f326cc42ce.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/5c2eb87f-1185-4e5e-93f2-67f326cc42ce.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/5c2eb87f-1185-4e5e-93f2-67f326cc42ce.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Fentanyl gegen die Schmerzen.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtjdqa0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Da die Patientinnen und Patienten den Schlauch des Beatmungsgerätes bei Bewusstsein nicht ertragen, brauchen sie Schlaf- und Schmerzmittel. Im Zürcher Stadtspital verabreichen sie dazu eine <strong>Viererkombination</strong> an Medikamenten – bestehend unter anderem aus <strong>Propofol</strong> und dem sehr starken Opiat <strong>Fentanyl</strong>. «Diese Medikamente sind Bestandteil einer normalen Narkose», sagt Fodor. Manchmal brauche es auch noch ein <strong>Muskelrelaxan</strong>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtjfsf0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">«90 bis 95 Prozent unserer Covid-Patientinnen und Covid-Patienten sind ungeimpft», so Fodor. Ob es Personen gibt, die ihren Entscheid bereuen, weiss sie nicht. Die Patientinnen und Patienten sind auf der Intensivstation meistens nicht in der Lage, zu sprechen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtnuua0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Blutdruck</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtjfsq0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Weil der Blutdruck durch die Schlafmittel fällt, muss er stabilisiert werden. Im Stadtspital Zürich werden den Patientinnen und Patienten dafür zwei Medikamente verabreicht: <strong>Noradrenalin und Terlipressin.</strong></p> <!----><!----> <figure id="id-doc-1flvtjmg10" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/f67c0038-6e9d-4fa9-9798-e535b59993de.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:63.92%;"><img layout="intrinsic" alt="Medikamente zur Regulation des Blutdrucks." data-sizes="0" data-nzz-tid="article-image" width="582" height="372" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/f67c0038-6e9d-4fa9-9798-e535b59993de.jpeg?width=654&amp;height=419&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.56" data-srcset="https://img.chmedia.ch/2021/12/03/f67c0038-6e9d-4fa9-9798-e535b59993de.jpeg?width=680&amp;height=435&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/f67c0038-6e9d-4fa9-9798-e535b59993de.jpeg?width=1360&amp;height=871&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/f67c0038-6e9d-4fa9-9798-e535b59993de.jpeg?width=327&amp;height=209&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/f67c0038-6e9d-4fa9-9798-e535b59993de.jpeg?width=654&amp;height=419&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Medikamente zur Regulation des Blutdrucks.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtjohq0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Gleichzeitig muss auch die Thrombosegefahr bekämpft werden. Zur Blutverdünnung wird deshalb <strong>Liquemin</strong> eingesetzt. «Wir geben den Patienten aber nicht wie sonst eine kleine Dosis», so Fodor. Covid-Patientinnen und Covid-Patienten hätten eine so hohe Tendenz zu Thrombosen, dass man das Liquemin viel höher dosiere. «Das müssen wir ganz engmaschig im Labor überwachen.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtoceo0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Bakterieller Infekt</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtk5900" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Häufig kommt es vor, dass sich die Patientinnen und Patienten neben dem Virus auch noch einen bakteriellen Infekt einfangen. Dann arbeiten die Intensivmedizinerinnen und die Intensivmediziner mit <strong>Antibiotikum</strong>.</p> <!----><!----> <figure id="id-doc-1flvtkacg0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/cb01d715-b911-41b5-a542-10d4f21e9d1b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.19%;"><img layout="intrinsic" alt="Antibiotikum gegen bakterielle Infektionen und Pilzmittel." data-sizes="0" data-nzz-tid="article-image" width="582" height="327" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/cb01d715-b911-41b5-a542-10d4f21e9d1b.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/12/03/cb01d715-b911-41b5-a542-10d4f21e9d1b.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/cb01d715-b911-41b5-a542-10d4f21e9d1b.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/cb01d715-b911-41b5-a542-10d4f21e9d1b.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/cb01d715-b911-41b5-a542-10d4f21e9d1b.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Antibiotikum gegen bakterielle Infektionen und Pilzmittel.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtondm0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Pilzinfektion</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtklht0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Nebst dem Virus und der bakteriellen Infektion besteht auch die Gefahr einer Pilzinfektion. Dabei handle es sich um Pilzinfektionen, die man sonst eher selten auf der Intensivstation beobachte, erklärt Fodor. Diese müsse man mit speziellen <strong>Pilzmitteln</strong> bekämpfen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtkli40" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Pilzinfektionen können sehr gefährlich sein. «Wir hatten auch schon zwei, drei Fälle, die den Pilz nicht überstanden haben», sagt Fodor.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtp3co0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Magen-Darm-Trakt</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtklig0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Patientinnen und Patienten können auf der Intensivstation aktiv keine Nahrung zu sich nehmen. Deshalb werden ihnen die wichtigsten <strong>Nahrungsmittel</strong> via Magensonde verabreicht. Wenn die Patientinnen und Patienten stabil sind, erhalten sie 1500 Kalorien am Tag. Bei instabilen Personen liegt die Kalorienzufuhr zwischen 0 und 800 am Tag. «Der Körper darf auf der Intensivstation seine Energie nicht für die Verdauung aufbrauchen, er braucht sie an anderen Stellen», erklärt Fodor.</p> <!----><!----> <figure id="id-doc-1flvtkqir0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/646afbb7-028c-4e0d-9058-3498cf79a6e3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:69.24%;"><img layout="intrinsic" alt="Mit diesem Mittel werden die Patientinnen und Patienten ernährt." data-sizes="0" data-nzz-tid="article-image" width="582" height="403" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/646afbb7-028c-4e0d-9058-3498cf79a6e3.jpeg?width=654&amp;height=454&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.44" data-srcset="https://img.chmedia.ch/2021/12/03/646afbb7-028c-4e0d-9058-3498cf79a6e3.jpeg?width=680&amp;height=472&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/646afbb7-028c-4e0d-9058-3498cf79a6e3.jpeg?width=1360&amp;height=944&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/646afbb7-028c-4e0d-9058-3498cf79a6e3.jpeg?width=327&amp;height=227&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/646afbb7-028c-4e0d-9058-3498cf79a6e3.jpeg?width=654&amp;height=454&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Mit diesem Mittel werden die Patientinnen und Patienten ernährt.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Watson</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtl33h0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Weiter wird ein spezielles Mittel mit <strong>Proteinen</strong> verabreicht. Auch die <strong>Spurenelemente</strong> dürfen nicht fehlen: etwa Kalium, Phosphat, Magnesium und Vitamine.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtl51v0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Aufgrund des hohen Stresses haben die Patientinnen und Patienten einen zu hohen Blutzuckerspiegel. Mit <strong>Insulin</strong> muss dieser Spiegel wieder auf ein normales Level gebracht werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtl5220" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der Magen muss mit einem <strong>Magenschutz</strong> behandelt werden. Da das Blut stark verdünnt wird, besteht die Gefahr, dass es zu Magengeschwüren oder Magenblutungen kommt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtl5250" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Zusätzlich werden <strong>Abführmittel </strong>verabreicht. «Eines alleine reicht dabei nicht, meistens braucht es drei, vier Abführmittel, damit der Magen-Darm-Trakt funktioniert», führt Fodor aus.</p> <!----><!----> <figure id="id-doc-1flvtl9lv0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/0758cf87-43f3-4bef-a9d6-0d2bb051d706.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.19%;"><img layout="intrinsic" alt="Abführmittel, damit der Magen-Darm-Trakt funktioniert." data-sizes="0" data-nzz-tid="article-image" width="582" height="327" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/0758cf87-43f3-4bef-a9d6-0d2bb051d706.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/12/03/0758cf87-43f3-4bef-a9d6-0d2bb051d706.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/0758cf87-43f3-4bef-a9d6-0d2bb051d706.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/0758cf87-43f3-4bef-a9d6-0d2bb051d706.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/0758cf87-43f3-4bef-a9d6-0d2bb051d706.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Abführmittel, damit der Magen-Darm-Trakt funktioniert.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtlkf80" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Trotz der Nahrungsmittel und der Medikamente verliert der Körper während der Behandlung viele Muskeln. Denn die Patientinnen und Patienten liegen lange auf der Intensivstation: «Wir haben viele Personen, die ein bis zwei Monate bei uns sind», sagt Fodor.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtln450" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Falls sie es schaffen, müssen sie in die Rehabilitation – nicht nur für einige Wochen, sondern bis zu einem Jahr. Auch dann werden die meisten nicht mehr so fit wie vorher.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtpf6k0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Covid-19</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtln4b0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Zur Behandlung von Covid-19 selber gibt es nach wie vor wenige Medikamente. Benutzt wird vor allem <strong>Cortison</strong>, das entzündungshemmend wirkt. «Zunächst starten wir mit einer tiefen Dosierung», sagt Fodor. «Wenn das Covid nach zwei, drei Wellen dann aber nochmals auftaucht, verabreichen wir sehr hohe Dosen. Das ist dann jeweils unsere letzte Hoffnung. Es gibt junge Patientinnen und Patienten, die es dann noch packen.»</p> <!----><!----> <figure id="id-doc-1flvtls040" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/6286e223-adda-444a-a60d-e49ec95ed84d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:69.07%;"><img layout="intrinsic" alt="Cortison gegen das Covid." data-sizes="0" data-nzz-tid="article-image" width="582" height="402" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/6286e223-adda-444a-a60d-e49ec95ed84d.jpeg?width=654&amp;height=451&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.45" data-srcset="https://img.chmedia.ch/2021/12/03/6286e223-adda-444a-a60d-e49ec95ed84d.jpeg?width=680&amp;height=468&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/6286e223-adda-444a-a60d-e49ec95ed84d.jpeg?width=1360&amp;height=937&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/6286e223-adda-444a-a60d-e49ec95ed84d.jpeg?width=327&amp;height=225&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/6286e223-adda-444a-a60d-e49ec95ed84d.jpeg?width=654&amp;height=451&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Cortison gegen das Covid.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtln4d0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Das Cortison hat jedoch starke Nebenwirkungen. Unter anderem werden die Patientinnen und Patienten anfälliger auf Infekte, da das Medikament das Immunsystem schwächt. Zudem könne es ein «grauenvolles» Delirium auslösen, so Fodor.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtm6p20" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Viel Aufmerksamkeit erhielt während der Pandemie auch das Medikament Remdesivir. Remdesivir ist jedoch kein typisches Medikament für Patientinnen und Patienten auf der Intensivstation. Es muss innerhalb der ersten zehn Tage nach Krankheitsbeginn verabreicht werden und wird abgesetzt, sobald die Patientin oder der Patient einen höheren Sauerstoffbedarf hat.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flvtppot0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Delirium</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtm6ph0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Wenn die Patientinnen und Patienten in den Wachzustand geholt werden, erleben viele von ihnen ein Delirium. «Bei Covid ist das sehr ausgeprägt», sagt Fodor. Es gibt jene, die dabei hyperaktiv um sich schlagen. Andere sind hingegen hypoaktiv. Sie liegen eigentlich ruhig da, erleben aber trotzdem ein Delirium. «Sie träumen, aber das sind keine schönen Träume», erzählt Fodor. Um das Delirium zurückzudrängen, wird das Medikament <strong>Dexdor</strong> eingesetzt. Oftmals ist das Delirium derart stark, dass zusätzlich Schmerz- und Schlafmittel verabreicht werden.</p> <!----><!----> <figure id="id-doc-1flvtm9sr0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/03/dffe1da3-1954-4a03-b61b-485e94989072.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:59.45%;"><img layout="intrinsic" alt="Dexdor gegen das Delirium." data-sizes="0" data-nzz-tid="article-image" width="582" height="346" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/dffe1da3-1954-4a03-b61b-485e94989072.jpeg?width=654&amp;height=389&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.68" data-srcset="https://img.chmedia.ch/2021/12/03/dffe1da3-1954-4a03-b61b-485e94989072.jpeg?width=680&amp;height=404&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/03/dffe1da3-1954-4a03-b61b-485e94989072.jpeg?width=1360&amp;height=809&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/03/dffe1da3-1954-4a03-b61b-485e94989072.jpeg?width=327&amp;height=194&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/03/dffe1da3-1954-4a03-b61b-485e94989072.jpeg?width=654&amp;height=389&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Dexdor gegen das Delirium.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">watson</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtmivq0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Fodor berichtet von Patientinnen und Patienten, die nach dem Aufwachen stark weinen müssen. «Man muss sich das vorstellen. Die haben ein Loch von mehreren Wochen, wachen auf einem Intensivbett auf und können sich nicht mehr bewegen.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flvtml1r0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">Die Behandlung auf der Intensivstation hinterlässt nicht nur physische Spuren, sondern auch psychische. Viele Patientinnen und Patienten müssen nach dem Aufwachen mit <strong>Antidepressiva</strong> behandelt werden.</p> <!----><!----> <div id="id-doc-1flvtehsu1" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.aargauerzeitung.ch%0A%C2%A9%20Aargauerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Aargauerzeitung.ch%3A%20Behandlung%20-%20Diese%20Medikamente%20braucht%20ein%20Covid-Patient%20auf%20der%20Intensivstation%20%E2%80%93%20an%20nur%20einem%20Tag" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Behandlung%20-%20Diese%20Medikamente%20braucht%20ein%20Covid-Patient%20auf%20der%20Intensivstation%20%E2%80%93%20an%20nur%20einem%20Tag&amp;via=AargauerZeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Behandlung%20-%20Diese%20Medikamente%20braucht%20ein%20Covid-Patient%20auf%20der%20Intensivstation%20%E2%80%93%20an%20nur%20einem%20Tag&amp;mini=true&amp;source=aargauerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1flvtehsu2" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/medikament" data-nzz-referrer="tagLink" class="tag__label">
        Medikament
      </a></li><li class="tag"><a href="/thema/schweiz" data-nzz-referrer="tagLink" class="tag__label">
        Schweiz
      </a></li><li class="tag"><a href="/thema/watson" data-nzz-referrer="tagLink" class="tag__label">
        Watson
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-16059580162618436" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_1207707" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/corona-newsticker-schweiz-international-ld.1207707" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1357,1357,x1923,y632 740w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1357,1357,x1923,y632 1480w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1357,1357,x1923,y632 380w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1357,1357,x1923,y632 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2291,1289,x1496,y632 1120w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2291,1289,x1496,y632 2240w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2288,1289,x1497,y632 976w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2288,1289,x1497,y632 1952w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2287,1289,x1498,y632 736w,https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2287,1289,x1498,y632 1472w" media="(min-width:768px)"><img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" data-sizes="0" src="https://img.chmedia.ch/2021/12/03/28161743-16c0-4c6e-ad30-f0c4f2f0f117.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2287,1289,x1498,y632" width="1357" height="1357" class="cb-it-hide"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/schweiz/corona-newsticker-schweiz-international-ld.1207707" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Corona-Newsticker
  </span></div> <span class="teaser__title-name">
            Berset: «Der nächste Schritt wäre ziemlich unangenehm» ++ Bundesrat verschärft Regeln ++ Behörden schliessen Beiz wegen Corona-Verstössen
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Alle Neuigkeiten, Reaktionen und Hintergründe zur Coronapandemie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Online Redaktion</span> <!----> <time datetime="2021-12-03T14:28:06.527Z" class="metainfo__item metainfo__item--date">vor 20 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-4818357312658472" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2223586" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/pandemie-freiwillige-2g-regel-maskenpflicht-am-arbeitsplatz-so-will-der-bundesrat-die-fuenfte-welle-brechen-ld.2223586" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Gesundheitsminister Alain Berset stellte am Freitag die neuen Pläne vor, um die steigenden Infektionszahlen zu brechen. (Archivbild) (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 319w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 638w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 292w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 584w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 223w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 446w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2021/12/03/90a18199-160f-4b40-843f-4c3a46f86376.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/inland-schweiz/pandemie-freiwillige-2g-regel-maskenpflicht-am-arbeitsplatz-so-will-der-bundesrat-die-fuenfte-welle-brechen-ld.2223586" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Pandemie
  </span></div> <span class="teaser__title-name">
            Freiwillige 2G-Regel, Maskenpflicht am Arbeitsplatz: So will der Bundesrat die fünfte Welle brechen
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Reto Wattenhofer</span> <!----> <time datetime="2021-12-03T13:08:38.769Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-756733367212677" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2223782" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/coronapandemie-die-wichtigsten-fragen-und-antworten-zu-den-neuen-bundesraetlichen-massnahmen-ld.2223782" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der Einsatz des Covid-Zertifikats wird erweitert. (Laurent Gillieron / KEYSTONE)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3510,x0,y325" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6221,3510,x9,y325 319w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6221,3510,x9,y325 638w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3505,x0,y327 292w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3505,x0,y327 584w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3498,x0,y331 223w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3498,x0,y331 446w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3510,x0,y325 380w, https://img.chmedia.ch/2021/11/3/719886bd-e021-40fa-ae6f-936b1d6da8fa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6240,3510,x0,y325 760w" width="6240" height="3510" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/coronapandemie-die-wichtigsten-fragen-und-antworten-zu-den-neuen-bundesraetlichen-massnahmen-ld.2223782" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Pandemie
  </span></div> <span class="teaser__title-name">
            Die 13 wichtigsten Fragen und Antworten zu den verschärften Corona-Regeln des Bundesrats
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2021-12-03T13:26:53.442Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-3748419159477374" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-24399450461624927" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2223762" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/pandemie-deutschland-erklaert-die-schweiz-zu-corona-hochrisikogebiete-ld.2223762" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Wer aus der Schweiz nach Frankfurt reisen möchte, muss für zehn Tage in Quarantäne. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3907,x0,y1132" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6925,3907,x10,y1132 319w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6925,3907,x10,y1132 638w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3901,x0,y1135 292w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3901,x0,y1135 584w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3893,x0,y1139 223w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3893,x0,y1139 446w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3907,x0,y1132 380w, https://img.chmedia.ch/2021/12/03/71d654f8-6d7f-4cd2-ab05-6139070dd9e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6945,3907,x0,y1132 760w" width="6945" height="3907" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/inland-schweiz/pandemie-deutschland-erklaert-die-schweiz-zu-corona-hochrisikogebiete-ld.2223762" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Hochrisikogebiet
  </span></div> <span class="teaser__title-name">
            «Verheerend», «schädlich»: So reagieren Touristiker auf Deutschlands Reisewarnung für die Schweiz
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2021-12-03T13:17:42.435Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-5051286958479249" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6976528231740393" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2223168" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/kanton-aargau/tempolimiten-wir-sind-doch-nicht-im-wilden-westen-sp-nationalraetin-gabriela-suter-attackiert-svp-plan-fuer-tempo-30-verbot-und-dreht-den-spiess-um-ld.2223168" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="SP-Nationalrätin und Lärmliga-Präsidentin Gabriela Suter setzt sich für generell Tempo 30 innerorts ein und greift die SVP Aargau an. (Bilder: Alex Spichale/Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x8,y0 319w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x8,y0 638w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y2 292w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y2 584w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y5 223w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y5 446w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 380w, https://img.chmedia.ch/2021/12/02/6c9247df-9ec2-470d-80b5-82dac96f8c98.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 760w" width="5120" height="2880" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/kanton-aargau/tempolimiten-wir-sind-doch-nicht-im-wilden-westen-sp-nationalraetin-gabriela-suter-attackiert-svp-plan-fuer-tempo-30-verbot-und-dreht-den-spiess-um-ld.2223168" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Tempolimiten
  </span></div> <span class="teaser__title-name">
            «Wir sind doch nicht im wilden Westen!»: SP-Nationalrätin Gabriela Suter attackiert SVP-Plan für Tempo-30-Verbot und dreht den Spiess um
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Fabian Hägler</span> <!----> <time datetime="2021-12-03T04:00:00.000Z" class="metainfo__item metainfo__item--date">03.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.aargauerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fschweiz%2Fbehandlung-diese-medikamente-braucht-ein-covid-patient-auf-der-intensivstation-an-nur-einem-tag-ld.2223683" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/azAargauerZeitung" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/AargauerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/aargauerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.aargauerzeitung.ch/ld.1276390" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.aargauerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/71e9829.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/4fb3c68.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/b01f08c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/5625736.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/8c191d1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/b7bbee1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/ea67560.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/bbbe854.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/a65958f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/6fcf509.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/55bf7d6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.3/app/cee8d7d.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BGrFcXIbUvUvE3WTN7uKV1ZtG8Rheg5vWUDqST_PDHP0HfZgb7LwdlDewFFiwiLVEfEDFzV15RpSqfd9miU71eA=',
              websitePushId: 'web.ch.nzz.aargauerzeitung',
              appKey: 'aKYDx7AjRn2OCR3Bcwt0yQ',
              token: 'MTphS1lEeDdBalJuMk9DUjNCY3d0MHlROjJ1NDVxYk5SZVF3NVRfTUFKMmFvYngwRkxwVGlwVjhCLXVNOWRQY1FEY3M',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1638453476014'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1638453476014" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
