<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen - Vermischtes - Panorama - az Aargauer Zeitung</title>
  <meta name="description" content="Zwei im Norden Kaliforniens wütende Feuer haben sich rapide ausgeweitet und sind laut Behörden zum grössten jemals in dem Bundesstaat registrierten Waldbrand geworden. Die als Mendocino Complex bezeichneten Brände hätten inzwischen knapp 115'000 Hektar Land verbrannt." />
  <meta name="keywords" content="aargau, mittelland, nachrichten, news, schweiz, waldbrände" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/n5iOsf8klmkUCil3tXxZyVWXKM0/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/teaser-medium/waldbrand-bei-lakeport-im-norden-des-us-bundesstaats-kalifornien-" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" />
  <meta property="og:site_name" content="az Aargauer Zeitung" />
  <meta property="og:description" content="Zwei im Norden Kaliforniens wütende Feuer haben sich rapide ausgeweitet und sind laut Behörden zum grössten jemals in dem Bundesstaat registrierten Waldbrand geworden. Die als Mendocino Complex bezeichneten Brände hätten inzwischen knapp 115'000 Hektar Land verbrannt." />

  <meta property="article:section" content="Vermischtes" />

  <meta property="fb:app_id" content="114552491960689" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@AargauerZeitung" />
  <meta property="twitter:creator" content="@AargauerZeitung" />
  <meta property="twitter:domain" content="www.aargauerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+AargauerzeitungChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" />
  <link rel="amphtml" href="https://amp.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.aargauerzeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.aargauerzeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.aargauerzeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.aargauerzeitung.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.aargauerzeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.aargauerzeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.aargauerzeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.aargauerzeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.aargauerzeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 132892073, "subressort": "vermischtes", "author": "", "ressort": "panorama", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.19.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="118231518201711" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.19.0/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.19.0/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.19.0/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.19.0/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.19.0/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.19.0/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/1.19.0/__static__/client/images/device-icons/az/aaz2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.19.0/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.19.0/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.19.0/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.19.0/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/1.19.0/__static__/client/fonts/data-woff.css',
      '/__node__/1.19.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'aaz2016',
      'domain': 'www.aargauerzeitung.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '1.19.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605721',
          'articlePlayerWithoutAdsID': '30231131',
          'videoLibraryPlayerID': '26605731',
          'videoLibraryCategoryID': '23690341',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '132892073',
          'kind': 'newsarticle',
          'product': 'aaz2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'panorama',
          'subressort': 'vermischtes',
          'author': '',
          'source': '',
          'creator': 'SDA',
          'contributor': 'SDA',
          'creationDate': '2018-08-07T05:20:11+02:00',
          'publicationDate': '2018-08-07T05:45:50+02:00',
          'modificationDate': '2018-08-07T05:39:21+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '0'
        }
      },
      'advertisement': {
        'environment': 'production',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'VERSION': '1.19.0',
        'STATIC_ASSET_PATH': '/__node__/1.19.0/__static__/client',
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.eventListener = function fireWEMFPixel(event) {
    var allowedEventsForWemf = [
      'agree published',
      'argument submitted',
      'load opposite arguments',
      'rawr overlay closed',
      'voted'
      // special notes on other events:
      // - 'argument published':
      //    Do not allow this event to fire a pixel as it is not triggered due
      //    to a user interaction. If a user is already logged-in to Rawr,
      //    'argument published' is fired right after 'argument submitted'.
      // - 'share clicked':
      //    Not allowed to fire a pixel. Technically, there is one case where
      //    it would be allowed (click opens a 'copy&paste'-able URL and not
      //    a new window), but that's not easily detectable.
    ];
    if (event && event.data && event.data.type === 'event') {
      if (allowedEventsForWemf.indexOf(event.data.name) >= 0) {
        // Track events via GTM
        var trackingEvent = document.createEvent('CustomEvent');
        trackingEvent.initCustomEvent('wemfTracking', true, true, {
          wemfParams: {
            product: 'live',
            sitename: 'aaz2016',
            view: 'Rawr',
            event: event.data.name
          }
        });
        document.dispatchEvent(trackingEvent);
      }
    }
  }
  global.rawrConfig.locationMetaData = {
    articleID: '132892073',
    ressort: 'panorama',
    subressort: 'vermischtes',
    
    tags: ["Waldbrände"],
  };

  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253881" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073","headline":"Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen","author":"az","dateModified":"2018-08-07T05:39:21+02:00","datePublished":"2018-08-07T05:45:50+02:00","publisher":{"@type":"Organization","name":"az Aargauer Zeitung","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/__node__/1.19.0/__static__/client/images/logos/az_AargauerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script type="text/javascript">
  function initTaboolaHeadBottom() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/azmedien-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  }

  // will be triggered from the variation in the experiment
  window.addEventListener('optimizely-taboola', initTaboolaHeadBottom);
</script>

<!-- at:2018-08-07T03:52:36.055Z took:0,20 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/aaz2016/page-noscript/pageview?r=&amp;d=91810.52880625874&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=132892073&kind=newsarticle&product=aaz2016&cityName=&cityID=&ressort=panorama&subressort=vermischtes&author=&source=&creator=SDA&contributor=SDA&creationDate=2018-08-07T05:20:11+02:00&publicationDate=2018-08-07T05:45:50+02:00&modificationDate=2018-08-07T05:39:21+02:00&catchword=Waldbrände&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-08-07T03:52:36.054Z took:1,34 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".17wymc1gjuu" data-react-checksum="846102942"><span class="header-nav__logo header-nav__logo--print" data-reactid=".17wymc1gjuu.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".17wymc1gjuu.0.0"><img class="header-logo__img" src="/__node__/1.19.0/__static__/client/images/logos/az_AargauerZeitung.svg" alt="az Aargauer Zeitung Logo" data-reactid=".17wymc1gjuu.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".17wymc1gjuu.1"><noscript data-reactid=".17wymc1gjuu.1.0"></noscript><div class="header-nav__brand" data-reactid=".17wymc1gjuu.1.1"><div class="header-container header-container--padded" data-reactid=".17wymc1gjuu.1.1.0"><div class="header-nav__inner" data-reactid=".17wymc1gjuu.1.1.0.0"><div class="header-nav__compact" data-reactid=".17wymc1gjuu.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".17wymc1gjuu.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".17wymc1gjuu.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".17wymc1gjuu.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".17wymc1gjuu.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".17wymc1gjuu.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".17wymc1gjuu.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".17wymc1gjuu.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".17wymc1gjuu.1.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.19.0/__static__/client/images/logos/az_AargauerZeitung.svg" alt="az Aargauer Zeitung Logo" data-reactid=".17wymc1gjuu.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".17wymc1gjuu.1.2"><div class="header-container header-container--toggle" data-reactid=".17wymc1gjuu.1.2.0"><div class="header-nav__navigation" data-reactid=".17wymc1gjuu.1.2.0.0"><nav class="primary-nav" data-reactid=".17wymc1gjuu.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".17wymc1gjuu.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$aargau"><a class="primary-nav__link" href="/aargau" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$aargau.0">Aargau</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".17wymc1gjuu.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".17wymc1gjuu.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".17wymc1gjuu.1.2.0.1.0"><ul class="meta-nav" data-reactid=".17wymc1gjuu.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.aargauerzeitung.ch/abonnement/abo-service/" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.aargauerzeitung.ch/e-paper/" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".17wymc1gjuu.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".17wymc1gjuu.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".17wymc1gjuu.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".17wymc1gjuu.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".17wymc1gjuu.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".17wymc1gjuu.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".17wymc1gjuu.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".17wymc1gjuu.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".17wymc1gjuu.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".17wymc1gjuu.1.2.0.1.2.0"><svg class="icon" data-reactid=".17wymc1gjuu.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".17wymc1gjuu.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".17wymc1gjuu.1.3"></noscript><div class="header-bar" data-reactid=".17wymc1gjuu.1.4"><div class="header-container header-container--padded" data-reactid=".17wymc1gjuu.1.4.0"><div class="header-bar__inner" data-reactid=".17wymc1gjuu.1.4.0.0"><div class="header-bar__wetter" data-reactid=".17wymc1gjuu.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".17wymc1gjuu.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.0">Aarau</span><div class="weather-icon__icon" data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.2.0"><span data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.2.1"><span data-reactid=".17wymc1gjuu.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".17wymc1gjuu.1.4.0.0.1"><div class="tags tags--current" data-reactid=".17wymc1gjuu.1.4.0.0.1.0"><p class="tags__title" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$0"><a href="/thema/Absturz%20Tante%20Ju" class="tags-item__link tags-item__link--thema" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$0.0.0">Absturz Tante Ju</span></a></li><li class="tags-item" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$1"><a href="/thema/Hitze%202018" class="tags-item__link tags-item__link--thema" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$1.0.0">Hitze 2018</span></a></li><li class="tags-item" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$2"><a href="/thema/Leserwandern%202018" class="tags-item__link tags-item__link--dossier" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$2.0.0">Leserwandern 2018</span><svg class="icon" data-reactid=".17wymc1gjuu.1.4.0.0.1.0.1.$2.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;aaz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;aargau&quot;,&quot;href&quot;:&quot;/aargau&quot;,&quot;label&quot;:&quot;Aargau&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.aargauerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.aargauerzeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1,&quot;value&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Aarau&quot;,&quot;label&quot;:&quot;Aarau&quot;,&quot;url&quot;:&quot;/gemeinde/aarau-5000&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Absturz Tante Ju&quot;,&quot;link&quot;:&quot;/thema/Absturz Tante Ju&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:13},{&quot;text&quot;:&quot;Hitze 2018&quot;,&quot;link&quot;:&quot;/thema/Hitze 2018&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:51},{&quot;text&quot;:&quot;Leserwandern 2018&quot;,&quot;link&quot;:&quot;/thema/Leserwandern 2018&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:36,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2018-08-07T03:52:36.136Z took:13,151 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News AAZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Aheader", "path": "/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Aheader", "skin_name": "aaz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "aaz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".266zw592bti" data-react-checksum="49876106"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Aargauer Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Aargauer Zeitung&quot;}"></span></div>
<!-- at:2018-08-07T03:52:36.385Z took:0,1 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Waldbrände</p><h1 class="article-header__title">Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2018-08-07T05:45:50+02:00"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-08-07">
            7.8.2018
          </a></span> <span class="dateformatter-time">um 05:45 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-08-07T03:45:59.983Z took:2,15 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".ro1dvjvevs" data-react-checksum="800132544"><div class="main-asset" data-reactid=".ro1dvjvevs.0"><div class="enrichment-container--full" data-reactid=".ro1dvjvevs.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".ro1dvjvevs.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".ro1dvjvevs.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".ro1dvjvevs.0.0.0.0.1"><div class="image-asset__image" data-reactid=".ro1dvjvevs.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".ro1dvjvevs.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".ro1dvjvevs.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".ro1dvjvevs.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Waldbrand bei Lakeport im Norden des US-Bundesstaats Kalifornien." title="Waldbrand bei Lakeport im Norden des US-Bundesstaats Kalifornien." src="https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".ro1dvjvevs.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".ro1dvjvevs.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".ro1dvjvevs.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".ro1dvjvevs.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".ro1dvjvevs.0.0.0.0.1.1.0.1.0">Waldbrand bei Lakeport im Norden des US-Bundesstaats Kalifornien.</p><p class="caption__source" itemprop="author" data-reactid=".ro1dvjvevs.0.0.0.0.1.1.0.1.2">© KEYSTONE/EPA/JOHN G. MABANGLO</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".ro1dvjvevs.1"><p class="intro" data-reactid=".ro1dvjvevs.1.0">Zwei im Norden Kaliforniens wütende Feuer haben sich rapide ausgeweitet und sind laut Behörden zum grössten jemals in dem Bundesstaat registrierten Waldbrand geworden. Die als Mendocino Complex bezeichneten Brände hätten inzwischen knapp 115&#x27;000 Hektar Land verbrannt.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Zwei im Norden Kaliforniens wütende Feuer haben sich rapide ausgeweitet und sind laut Behörden zum grössten jemals in dem Bundesstaat registrierten Waldbrand geworden. Die als Mendocino Complex bezeichneten Brände hätten inzwischen knapp 115&#39;000 Hektar Land verbrannt.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/B14_qDnK4cDWjdEIXt0OBRCP5hw/2853dac1e28f449a99cdad0ae73a9f4d6ce41e33/teaser-goldbach&quot;,&quot;title&quot;:&quot;Waldbrand bei Lakeport im Norden des US-Bundesstaats Kalifornien.&quot;,&quot;alt&quot;:&quot;Waldbrand bei Lakeport im Norden des US-Bundesstaats Kalifornien.&quot;,&quot;assetId&quot;:132892071,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Waldbrand bei Lakeport im Norden des US-Bundesstaats Kalifornien.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JOHN G. MABANGLO&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-08-07T03:45:59.981Z took:3,20 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;waldbrande&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:132892073,&quot;channel&quot;:&quot;panorama&quot;,&quot;subchannel&quot;:&quot;vermischtes&quot;}" data-reactid=".8ils7kqqi0" data-react-checksum="687335191"><div class="article-body" data-reactid=".8ils7kqqi0.0"><div class="copy" data-reactid=".8ils7kqqi0.0.1:$0"><p>Das betroffene Gebiet entspreche beinahe der Grösse der Metropole Los Angeles, teilten die Behörden am Montag mit.</p>
                  <p>Ein Hochdruckgebiet habe wärmere Luft, Trockenheit und starke Winde in die Region gebracht, teilte die Feuerwehr mit. Lediglich 30 Prozent des Brandes seien eingedämmt. Bislang kamen zwei Menschen durch das Feuer ums Leben.</p>
                  <p>Weiter nördlich in Kalifornien wütet derzeit zudem das sogenannte Carr-Feuer, bei dem bereits sieben Menschen ums Leben kamen.</p>
                  <p>Bereits im vergangenen Jahr hatte es in Kalifornien aussergewöhnlich schwere Wald- und Buschbrände gegeben. Das sogenannte Thomas-Feuer, das am 4. Dezember ausbrach, war zuletzt als schlimmster Brand in der jüngeren Geschichte des US-Bundesstaats eingestuft worden. Das als Mendocino Complex bezeichnete Feuer verbrannte inzwischen bereits mehr Land.</p></div></div><div class="tags tags--default" data-reactid=".8ils7kqqi0.1"><p class="tags__title" data-reactid=".8ils7kqqi0.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".8ils7kqqi0.1.1"><li class="tags-item" data-reactid=".8ils7kqqi0.1.1.$0"><a href="/thema/Waldbr%C3%A4nde" class="tags-item__link tags-item__link--thema" data-reactid=".8ils7kqqi0.1.1.$0.0"><span class="tags-item__text" data-reactid=".8ils7kqqi0.1.1.$0.0.0">Waldbrände</span></a></li></ul></div><div class="feedback-widget" data-reactid=".8ils7kqqi0.2"><div class="feedback-widget__inner" data-reactid=".8ils7kqqi0.2.0"><h3 class="feedback-widget__title" data-reactid=".8ils7kqqi0.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".8ils7kqqi0.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".8ils7kqqi0.2.0.1.0"><span class="rounded-button__icon" data-reactid=".8ils7kqqi0.2.0.1.0.0"><svg class="icon" data-reactid=".8ils7kqqi0.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".8ils7kqqi0.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABFeuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABFeuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" data-reactid=".8ils7kqqi0.2.0.1.1"><span class="rounded-button__icon" data-reactid=".8ils7kqqi0.2.0.1.1.0"><svg class="icon" data-reactid=".8ils7kqqi0.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".8ils7kqqi0.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".8ils7kqqi0.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".8ils7kqqi0.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".8ils7kqqi0.3.0.0"><svg class="icon" data-reactid=".8ils7kqqi0.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".8ils7kqqi0.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".8ils7kqqi0.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".8ils7kqqi0.3.1.0"><svg class="icon" data-reactid=".8ils7kqqi0.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".8ils7kqqi0.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".8ils7kqqi0.3.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Feuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen&amp;body=Feuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen%0D%0A%0D%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.aargauerzeitung.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Feuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen&amp;body=Feuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen%0D%0A%0D%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.aargauerzeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".8ils7kqqi0.3.2.0"><svg class="icon" data-reactid=".8ils7kqqi0.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".8ils7kqqi0.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".8ils7kqqi0.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".8ils7kqqi0.3.3.0"><svg class="icon" data-reactid=".8ils7kqqi0.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".8ils7kqqi0.3.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".8ils7kqqi0.4"><button data-disqus-identifier="132892073" class="button button--huge disqus-comment-count" data-reactid=".8ils7kqqi0.4.0"><span class="button__label" data-reactid=".8ils7kqqi0.4.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:132892073,&quot;title&quot;:&quot;Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen&quot;,&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;waldbrande\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:132892073,\&quot;channel\&quot;:\&quot;panorama\&quot;,\&quot;subchannel\&quot;:\&quot;vermischtes\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Das betroffene Gebiet entspreche beinahe der Grösse der Metropole Los Angeles, teilten die Behörden am Montag mit.&lt;/p&gt;\n                  &lt;p&gt;Ein Hochdruckgebiet habe wärmere Luft, Trockenheit und starke Winde in die Region gebracht, teilte die Feuerwehr mit. Lediglich 30 Prozent des Brandes seien eingedämmt. Bislang kamen zwei Menschen durch das Feuer ums Leben.&lt;/p&gt;\n                  &lt;p&gt;Weiter nördlich in Kalifornien wütet derzeit zudem das sogenannte Carr-Feuer, bei dem bereits sieben Menschen ums Leben kamen.&lt;/p&gt;\n                  &lt;p&gt;Bereits im vergangenen Jahr hatte es in Kalifornien aussergewöhnlich schwere Wald- und Buschbrände gegeben. Das sogenannte Thomas-Feuer, das am 4. Dezember ausbrach, war zuletzt als schlimmster Brand in der jüngeren Geschichte des US-Bundesstaats eingestuft worden. Das als Mendocino Complex bezeichnete Feuer verbrannte inzwischen bereits mehr Land.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073&quot;,&quot;title&quot;:&quot;Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Zwei im Norden Kaliforniens wütende Feuer haben sich rapide ausgeweitet und sind laut Behörden zum grössten jemals in dem Bundesstaat registrierten Waldbrand geworden. Die als Mendocino Complex bezeichneten Brände hätten inzwischen knapp 115&#39;000 Hektar Land verbrannt.&quot;,&quot;domain&quot;:&quot;https://www.aargauerzeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Waldbrände&quot;,&quot;link&quot;:&quot;/thema/Waldbrände&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:208}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LcF3ukSAAAAAFIYJnOCGBMz3C1gc53zbUEp7hmu&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-08-07T03:45:59.983Z took:12,69 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "path": "/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 132878009, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/vermischtes/feuerwehr-in-kalifornien-daemmt-waldbraende-mit-loeschflugzeugen-ein-132878009" data-articleid="132878009" data-ressort="panorama" data-subressort="vermischtes"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Ein Helikopter transportiert Wasser zu dem Waldbrandgebiet bei der Stadt Lakeport im Norden Kaliforniens. (Bild vom 31. Juli)" title="Ein Helikopter transportiert Wasser zu dem Waldbrandgebiet bei der Stadt Lakeport im Norden Kaliforniens. (Bild vom 31. Juli)" src="https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/e97EpxoZ5uYGoMFRWf7u_QiX0FU/4ed348f91309f6db307028373595220e143e0a8a/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Waldbrände</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Feuerwehr in Kalifornien dämmt Waldbrände mit Löschflugzeugen ein</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-08-03T10:59:49+02:00"><span class="dateformatter-date">3.8.2018</span></span></p></div></a></article>
<!-- at:2018-08-07T01:10:30.781Z took:2,37 url:/__component__/panorama/vermischtes/feuerwehr-in-kalifornien-daemmt-waldbraende-mit-loeschflugzeugen-ein-132878009/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "path": "/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 132858024, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/zwei-tote-bei-waldbraenden-in-kalifornien-viele-haeuser-zerstoert-132858024" data-articleid="132858024" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="&amp;quot;Wand aus Flammen&amp;quot;: Bei den jüngsten Busch- und Waldbrände in Kalifornien kamen zwei Menschen ums Leben." title="&amp;quot;Wand aus Flammen&amp;quot;: Bei den jüngsten Busch- und Waldbrände in Kalifornien kamen zwei Menschen ums Leben." src="https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/PU6uhgP-WoX-QN5K2Pkn8TVgV8o/3b2d4ebb4891268dfa48888b3433207b9e016f12/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Waldbrände</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Zwei Tote bei Waldbränden in Kalifornien - viele Häuser zerstört</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-07-28T05:45:37+02:00"><span class="dateformatter-date">28.7.2018</span></span></p></div></a></article>
<!-- at:2018-08-07T01:10:30.788Z took:6,55 url:/__component__/panorama/vermischtes/zwei-tote-bei-waldbraenden-in-kalifornien-viele-haeuser-zerstoert-132858024/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "path": "/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 132867242, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-autoplay"><a class="teaser__link teaser__link--published" href="/ausland/12000-feuerwehrleute-kaempfen-gegen-waldbraende-in-kalifornien-132867242" data-articleid="132867242" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-autoplay"><p class="teaser-marker teaser-marker--inlined-right teaser-marker--theme-autoplay"><svg class="teaser-marker__icon"><use xlink:href="#play" /></svg></p><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Gruselig: die Ruinen von Keswick." src="https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/8LjTfm5ViBFg3x_7COCDMJxDTwA/b25b83ca23f5c680b39591fc6f48a2b2d556b85e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=329&amp;local.crop.w=585&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Waldbrände</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-autoplay"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.19.0/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">12&#x27;000 Feuerwehrleute kämpfen gegen Waldbrände in Kalifornien</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-autoplay"><span data-date="2018-07-31T16:17:40+02:00"><span class="dateformatter-date">31.7.2018</span></span></p></div></a></article>
<!-- at:2018-08-07T01:10:30.779Z took:3,46 url:/__component__/panorama/vermischtes/12000-feuerwehrleute-kaempfen-gegen-waldbraende-in-kalifornien-132867242/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "path": "/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 132854652, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/waldbraende-in-kalifornien-zerstoeren-zehntausende-hektar-wald-132854652" data-articleid="132854652" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="In Kalifornien wüten drei Waldbrände und zerstören zehntausende Hektar Wald - wie hier die Flammen des Ferguson Feuers in der nähe des Yosemite Nationalparks." title="In Kalifornien wüten drei Waldbrände und zerstören zehntausende Hektar Wald - wie hier die Flammen des Ferguson Feuers in der nähe des Yosemite Nationalparks." src="https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/PiIP08pEVBBI-rYSdgoHHQdU2Ik/a20f27af0ee5f8d4cff4156709d979fc89f77f6e/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Waldbrände</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Waldbrände in Kalifornien zerstören Zehntausende Hektar Wald</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-07-27T09:59:40+02:00"><span class="dateformatter-date">27.7.2018</span></span></p></div></a></article>
<!-- at:2018-08-07T01:10:30.779Z took:3,29 url:/__component__/panorama/vermischtes/waldbraende-in-kalifornien-zerstoeren-zehntausende-hektar-wald-132854652/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="related_rectangle"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad ad--grid-content-board" data-adtech-lazyload="content_board_1"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".26mambzttkk" data-react-checksum="-284472145"><section class="section section--default" data-reactid=".26mambzttkk.0"><div class="container" data-reactid=".26mambzttkk.0.0"><header class="section-header section-header--default" data-reactid=".26mambzttkk.0.0.0"><p class="section-header__catchword" data-reactid=".26mambzttkk.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".26mambzttkk.0.0.0.1"><span data-reactid=".26mambzttkk.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".26mambzttkk.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".26mambzttkk.0.0.1.0"><div data-reactid=".26mambzttkk.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/kanton-aargau/diskriminierend-und-rassistisch-kontrolle-durch-aargauer-kantonspolizisten-sorgt-fuer-kritik-132884434" data-articleid="132884434" data-ressort="aargau" data-subressort="kanton-aargau"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Polizeikontrolle gegen die beiden Moldawier, die nun vor Gericht behandelt wurde, ereignete sich letzten November. (Symbolbild)" title="Die Polizeikontrolle gegen die beiden Moldawier, die nun vor Gericht behandelt wurde, ereignete sich letzten November. (Symbolbild)" src="https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Justiz</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">«Diskriminierend und rassistisch»: Kontrolle durch Aargauer Kantonspolizisten sorgt für Kritik</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-08-07T01:05:01.767Z took:2,28 url:/__component__/aargau/kanton-aargau/diskriminierend-und-rassistisch-kontrolle-durch-aargauer-kantonspolizisten-sorgt-fuer-kritik-132884434/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".26mambzttkk.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".26mambzttkk.0.0.1.1.0"><div class="ad teaser" data-adtech-lazyload="popular_teaser" data-reactid=".26mambzttkk.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".26mambzttkk.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/aarau/kanton-aargau-warnt-vor-dieser-raupe-sie-ist-fuer-menschen-gefaehrlich-und-fuer-hunde-toedlich-132879166" data-articleid="132879166" data-ressort="aargau" data-subressort="aarau"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Auenstein/Biberstein</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Kanton Aargau warnt vor dieser Raupe – sie ist für Menschen gefährlich und für Hunde tödlich</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-08-04T04:30:00+02:00"><span class="dateformatter-date">4.8.2018</span> <span class="dateformatter-time">um 04:30 Uhr</span></span></p></div></a></article>
<!-- at:2018-08-07T01:05:01.776Z took:4,184 url:/__component__/aargau/aarau/kanton-aargau-warnt-vor-dieser-raupe-sie-ist-fuer-menschen-gefaehrlich-und-fuer-hunde-toedlich-132879166/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".26mambzttkk.0.0.1.2"><div data-reactid=".26mambzttkk.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/baden/30-minuten-totaler-stromausfall-im-shoppi-tivoli-132887761" data-articleid="132887761" data-ressort="aargau" data-subressort="baden"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Stromausfall im Shoppi" title="Stromausfall im Shoppi" src="https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Spreitenbach</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.19.0/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">30 Minuten totaler Stromausfall im Shoppi Tivoli </span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-08-06T13:48:06+02:00"><span class="dateformatter-date">6.8.2018</span> <span class="dateformatter-time">um 13:48 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-08-07T01:05:01.769Z took:8,175 url:/__component__/aargau/baden/30-minuten-totaler-stromausfall-im-shoppi-tivoli-132887761/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".26mambzttkk.0.0.1.3"><div data-reactid=".26mambzttkk.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-live"><a class="teaser__link teaser__link--published" href="/panorama/vermischtes/bund-erleichtert-heu-importe-wespen-verhalten-sich-dieses-jahr-aggressiver-132843052" data-articleid="132843052" data-ressort="panorama" data-subressort="vermischtes"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-live"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Hitze 2018" title="Hitze 2018" src="https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Hitze-Ticker</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-live"><i class="teaser-title__bullet" aria-hidden="true"></i><span class="teaser-title__text-wrap">Bund erleichtert Heu-Importe ++ Wespen verhalten sich dieses Jahr aggressiver</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-live"><span data-date="2018-08-06T08:12:35+02:00"><span class="dateformatter-date">6.8.2018</span> <span class="dateformatter-time">um 08:12 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-08-07T01:05:01.763Z took:3,80 url:/__component__/panorama/vermischtes/bund-erleichtert-heu-importe-wespen-verhalten-sich-dieses-jahr-aggressiver-132843052/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".26mambzttkk.0.0.1.4"><div class="ad teaser" data-adtech-lazyload="related_teaser" data-reactid=".26mambzttkk.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:132884434,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/diskriminierend-und-rassistisch-kontrolle-durch-aargauer-kantonspolizisten-sorgt-fuer-kritik-132884434&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T14:59:54+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T08:06:07+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Diskriminierend und rassistisch»: Kontrolle durch Aargauer Kantonspolizisten sorgt für Kritik&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Justiz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3zRnAR1xLeywoE3H0i-ro2SJlL4/383dc7100f73ccd5178862252afd0dea351339d1/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1866&amp;local.crop.h=1575&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizeikontrolle gegen die beiden Moldawier, die nun vor Gericht behandelt wurde, ereignete sich letzten November. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Die Polizeikontrolle gegen die beiden Moldawier, die nun vor Gericht behandelt wurde, ereignete sich letzten November. (Symbolbild)&quot;,&quot;assetId&quot;:128492625,&quot;dimensions&quot;:{&quot;width&quot;:2800,&quot;cropped&quot;:true,&quot;height&quot;:1575},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132879166,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/kanton-aargau-warnt-vor-dieser-raupe-sie-ist-fuer-menschen-gefaehrlich-und-fuer-hunde-toedlich-132879166&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-03T16:31:04+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-04T14:47:33+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/f7iR9FaZRG2g9XHlC2deHh0Z_Vo/4b93cc672d0f7dd75259157d5b7eb8bc5c3d64cc/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=320&amp;focus.y=416,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kanton Aargau warnt vor dieser Raupe – sie ist für Menschen gefährlich und für Hunde tödlich&quot;,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Auenstein/Biberstein&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/f7iR9FaZRG2g9XHlC2deHh0Z_Vo/4b93cc672d0f7dd75259157d5b7eb8bc5c3d64cc/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=320&amp;focus.y=416,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auf dem Baum zwischen Auenstein und Biberstein haben sich Eichen-Prozessionsspinner niedergelassen.&quot;,&quot;alt&quot;:&quot;Auf dem Baum zwischen Auenstein und Biberstein haben sich Eichen-Prozessionsspinner niedergelassen.&quot;,&quot;assetId&quot;:132879319,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132843052,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/bund-erleichtert-heu-importe-wespen-verhalten-sich-dieses-jahr-aggressiver-132843052&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-07-24T09:27:59+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T22:29:30+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Bund erleichtert Heu-Importe ++ Wespen verhalten sich dieses Jahr aggressiver&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hitze-Ticker&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/poMQuBKBuQZ-AHcHXsslBgWxPrw/220a54f64452285eab0d81806668fab9f63fd757/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Hitze 2018&quot;,&quot;alt&quot;:&quot;Hitze 2018&quot;,&quot;assetId&quot;:132843175,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132887761,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;,&quot;link&quot;:&quot;/aargau/baden/30-minuten-totaler-stromausfall-im-shoppi-tivoli-132887761&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T13:46:57+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T22:39:09+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;30 Minuten totaler Stromausfall im Shoppi Tivoli &quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Spreitenbach&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7ivRHh2L9e2xSwpdkLGbzBGFK0s/876a045290ab5c92065040b0ec5ba66e86200491/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=608&amp;local.crop.h=608&amp;local.crop.w=1081&amp;local.crop.x=519&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Stromausfall im Shoppi&quot;,&quot;alt&quot;:&quot;Stromausfall im Shoppi&quot;,&quot;assetId&quot;:132888156,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132884088,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/nahezu-senkrecht-zu-boden-gekracht-alle-20-passagiere-tot-welche-rolle-spielte-die-hitze-132884088&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T12:52:25+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T10:13:04+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/aAzdwMWyXOMqXP2MmgHsnyOEXOc/38cf37f0d40ced67c2c53bfd9ff95438bb52fbe7/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nahezu senkrecht zu Boden gekracht ++ alle 20 Passagiere tot ++ Welche Rolle spielte die Hitze?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Absturz «Tante Ju»&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/aAzdwMWyXOMqXP2MmgHsnyOEXOc/38cf37f0d40ced67c2c53bfd9ff95438bb52fbe7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Medienkonferenz zur abgestürtzen «Tante JU» in Flims GR&quot;,&quot;alt&quot;:&quot;Medienkonferenz zur abgestürtzen «Tante JU» in Flims GR&quot;,&quot;assetId&quot;:132884489,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132884773,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;,&quot;link&quot;:&quot;/sport/aargau/am-druck-zerbrochen-trainiert-patrick-rahmen-eine-softie-truppe-132884773&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T16:59:54+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T09:40:11+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ZT0oDUpVn69cM4vbv7jOMDrVZYA/16a0da845b162f76a0fcabc246c84de99be95829/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Am Druck zerbrochen –  trainiert Patrick Rahmen eine Softie-Truppe?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FC Aarau&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ZT0oDUpVn69cM4vbv7jOMDrVZYA/16a0da845b162f76a0fcabc246c84de99be95829/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Aarau-Coach Patrick Rahmen hat viel Arbeit mit den Spielern vor sich&quot;,&quot;alt&quot;:&quot;Aarau-Coach Patrick Rahmen hat viel Arbeit mit den Spielern vor sich&quot;,&quot;assetId&quot;:132882671,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132884306,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;lenzburg&quot;,&quot;link&quot;:&quot;/aargau/lenzburg/diese-aargauerin-hat-ihren-traum-wahrgemacht-und-ist-lokfuehrerin-geworden-132884306&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T14:31:49+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-05T16:59:59+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ncPkNkjjgnSYtGQfCtzncNX9m-M/e43787be573b586d18ef9671255250a067ba9742/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=76&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Diese Aargauerin hat ihren Traum wahrgemacht und ist Lokführerin geworden&quot;,&quot;labeltype&quot;:&quot;lenzburg&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Rupperswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ncPkNkjjgnSYtGQfCtzncNX9m-M/e43787be573b586d18ef9671255250a067ba9742/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=76&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Melinda Fuchs gefällt die Einsamkeit im Führerstand.&quot;,&quot;alt&quot;:&quot;Melinda Fuchs gefällt die Einsamkeit im Führerstand.&quot;,&quot;assetId&quot;:132884304,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132889748,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/das-letzte-bild-der-tante-ju-vor-dem-absturz-bergungsarbeiten-laufen-132889748&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T17:01:19+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T17:13:14+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/iJvSHCqBrQmHvI4oywNodEgdno0/c9a5b2931e3e4f78aab1620a0bdde96bc9183a74/remote.adjust.rotate=0&amp;remote.size.w=1417&amp;remote.size.h=1063&amp;local.crop.h=797&amp;local.crop.w=1417&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das letzte Bild der «Tante Ju» vor dem Absturz – Bergungsarbeiten laufen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Flugzeugdrama&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/iJvSHCqBrQmHvI4oywNodEgdno0/c9a5b2931e3e4f78aab1620a0bdde96bc9183a74/remote.adjust.rotate=0&amp;remote.size.w=1417&amp;remote.size.h=1063&amp;local.crop.h=797&amp;local.crop.w=1417&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Ju 52 nach dem Start&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132889350,&quot;dimensions&quot;:{&quot;width&quot;:1417,&quot;cropped&quot;:true,&quot;height&quot;:797},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132884536,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;,&quot;link&quot;:&quot;/aargau/baden/erste-laeden-eroeffnet-neue-fahne-aufgezogen-schulhausplatz-erhaelt-letzten-feinschliff-132884536&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T15:31:52+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-05T15:58:11+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/nZhSSks9Pme8OxMeMI7xaO4avA0/443e661888f0b46a4cffb92aa298eead55f7549e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=298&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Erste Läden eröffnet, neue Fahne aufgezogen: Schulhausplatz erhält letzten Feinschliff&quot;,&quot;labeltype&quot;:&quot;baden&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Baden&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/nZhSSks9Pme8OxMeMI7xaO4avA0/443e661888f0b46a4cffb92aa298eead55f7549e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=298&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Feinschliff am Schulhausplatz Baden&quot;,&quot;alt&quot;:&quot;Feinschliff am Schulhausplatz Baden&quot;,&quot;assetId&quot;:132884452,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132885230,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/aargauer-aviatikexperte-flug-mit-ju-52-ist-nicht-gefaehrlicher-als-eine-kurze-fahrt-mit-dem-auto-132885230&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T19:00:22+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T12:43:14+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/jF54V8sMrC0Qgx2vgQA5r81dvgk/521bedca3d2267eb44a5e66fd9e4052c81726e0b/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Aargauer Aviatikexperte: «Flug mit Ju-52 ist nicht gefährlicher als eine kurze Fahrt mit dem Auto»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Flugzeugabsturz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/jF54V8sMrC0Qgx2vgQA5r81dvgk/521bedca3d2267eb44a5e66fd9e4052c81726e0b/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Aviatik-Experte Sepp Moser kann sich nicht erklären, wie es zum Unfall kam.&quot;,&quot;alt&quot;:&quot;Aviatik-Experte Sepp Moser kann sich nicht erklären, wie es zum Unfall kam.&quot;,&quot;assetId&quot;:132887018,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132887176,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;,&quot;link&quot;:&quot;/sport/aargau/nach-dem-02-gegen-den-aufsteiger-peitsche-statt-zuckerbrot-fuer-den-kriselnden-fc-aarau-132887176&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T10:50:00+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T11:31:08+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/slJXXc9_gzIsDmGDeTjscnJVwpo/506b3bfd51047d653728eced012dc2a062a7bed8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1605&amp;local.crop.w=2853&amp;local.crop.x=346&amp;local.crop.y=42&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach dem 0:2 gegen den Aufsteiger: Peitsche statt Zuckerbrot für den kriselnden FC Aarau&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Challenge League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/slJXXc9_gzIsDmGDeTjscnJVwpo/506b3bfd51047d653728eced012dc2a062a7bed8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1605&amp;local.crop.w=2853&amp;local.crop.x=346&amp;local.crop.y=42&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Nach drei Niederlagen in Serie zum Saisonstart ist FCA-Trainer Patrick Rahmen gefordert.&quot;,&quot;alt&quot;:&quot;Nach drei Niederlagen in Serie zum Saisonstart ist FCA-Trainer Patrick Rahmen gefordert.&quot;,&quot;assetId&quot;:132887209,&quot;dimensions&quot;:{&quot;width&quot;:2853,&quot;cropped&quot;:true,&quot;height&quot;:1605},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132880019,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/waehrend-17-jahren-zugangsverbot-um-diese-aargauer-hoehle-ranken-sich-sagen-132880019&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-03T19:59:47+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-03T20:56:38+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/MBCNJeUsyo8YtmAulUABfksJMtU/4273675c97676ef1726d506252aa2fd7fbfe6053/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=143&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Während 17 Jahren Zugangsverbot: Um diese Aargauer Höhle ranken sich Sagen&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Effingen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MBCNJeUsyo8YtmAulUABfksJMtU/4273675c97676ef1726d506252aa2fd7fbfe6053/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=143&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bruderhöhle an der Wideregg&quot;,&quot;alt&quot;:&quot;Bruderhöhle an der Wideregg&quot;,&quot;assetId&quot;:132880150,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132886909,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/reger-verkehr-auf-der-aare-die-boeoetli-welle-schwappt-in-den-aargau-132886909&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T09:19:43+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T10:43:43+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0rEtJkKcQ7dKN09BhDl1La1mj5w/ef21cdd7ec48d181300fdd86ed4e3bd24176dcb7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Reger Verkehr auf der Aare: Die Böötli-Welle schwappt in den Aargau&quot;,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Abkühlung&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0rEtJkKcQ7dKN09BhDl1La1mj5w/ef21cdd7ec48d181300fdd86ed4e3bd24176dcb7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132886904,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132890910,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;,&quot;link&quot;:&quot;/sport/fussball/behrami-nicht-mehr-erwuenscht-naticoach-soll-vier-spieler-aussortiert-haben-132890910&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T19:21:12+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T23:03:57+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/xUKVKwaZ_Q3RIad2a4tiqCWXOcs/1689f6a833b66ac761615dce31b99d4192698df4/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=132&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Behrami nicht mehr erwünscht – Naticoach soll vier Spieler aussortiert haben&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Neustart&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xUKVKwaZ_Q3RIad2a4tiqCWXOcs/1689f6a833b66ac761615dce31b99d4192698df4/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=132&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Gehen getrennte Wege: Nationalcoach Vladimir Petkovic hat seinen verlängerten Arm Valon Behrami ausgemustert.&quot;,&quot;alt&quot;:&quot;Gehen getrennte Wege: Nationalcoach Vladimir Petkovic hat seinen verlängerten Arm Valon Behrami ausgemustert.&quot;,&quot;assetId&quot;:129739027,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132885564,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/aviatik-experte-ueber-das-unglueck-am-piz-segnas-der-absturz-ist-mir-ein-raetsel-132885564&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T20:57:02+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T09:02:21+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_5oAup4otrJgMXmvKO_JYV1ngp4/17686acb4d8bcc4896c26a07751e77244bf64e38/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=322&amp;local.crop.w=573&amp;local.crop.x=37&amp;local.crop.y=7&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Aviatik-Experte über das Unglück am Piz Segnas: «Der Absturz ist mir ein Rätsel»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Ju-52-Absturz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_5oAup4otrJgMXmvKO_JYV1ngp4/17686acb4d8bcc4896c26a07751e77244bf64e38/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=322&amp;local.crop.w=573&amp;local.crop.x=37&amp;local.crop.y=7&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Fehlende Blackbox und Stimmenrekorder erschweren Ermittlungen zum Absturz&quot;,&quot;alt&quot;:&quot;Tele M1 hat mit mit dem Aargauer Aviatik-Experten Heiner Lüscher gesprochen.&quot;,&quot;assetId&quot;:132885560,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132884696,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;,&quot;link&quot;:&quot;/sport/aargau/der-fluch-ueber-dem-fc-aarau-doch-selbstmitleid-ist-fehl-am-platz-132884696&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T16:32:25+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T10:27:25+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8cfhVPF-PQoN7wQ3o_gq7S0ONLk/525a74bbc09a3b77c14cb09dce7dc4b86ab8899d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=223&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Fluch über dem FC Aarau, doch Selbstmitleid ist fehl am Platz&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kommentar&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8cfhVPF-PQoN7wQ3o_gq7S0ONLk/525a74bbc09a3b77c14cb09dce7dc4b86ab8899d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=223&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Impressionen vom Spiel FC Aarau - SC Kriens (04.08.2018)&quot;,&quot;alt&quot;:&quot;Impressionen vom Spiel FC Aarau - SC Kriens (04.08.2018)&quot;,&quot;assetId&quot;:132881960,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132884722,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/das-bijou-des-tages-dieses-geerbte-maeuschen-war-der-publikums-liebling-132884722&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-05T16:49:56+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T16:15:33+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/pgEdnt6gMGBMDLNpkQyoqPqXXBc/1879e63fc21455acac3e66d5b5ed493641563d48/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=229&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das Bijou des Tages: Dieses geerbte Mäuschen war der Publikums-Liebling&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;AZ-OLDTIMERTOUR&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pgEdnt6gMGBMDLNpkQyoqPqXXBc/1879e63fc21455acac3e66d5b5ed493641563d48/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=229&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Fiat «Topolino» als gemeinsamer Familienstolz: Roland und Edith Knechtli mit ihren Enkeln Nia Brun und Louis Knechtli (von links).&quot;,&quot;alt&quot;:&quot;Ein Fiat «Topolino» als gemeinsamer Familienstolz: Roland und Edith Knechtli mit ihren Enkeln Nia Brun und Louis Knechtli (von links).&quot;,&quot;assetId&quot;:132884720,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132886937,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/sie-waren-in-einem-wohnwagen-im-boden-vergraben-polizei-befreit-elf-verwahrloste-kinder-132886937&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T09:31:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T10:01:06+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/xGEidH28i4oiYMG8RGkQUxOdhbk/dd2219582f52ea855e21447b20c0c14fe78805c2/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Sie waren in einem Wohnwagen im Boden vergraben: Polizei befreit elf verwahrloste Kinder&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xGEidH28i4oiYMG8RGkQUxOdhbk/dd2219582f52ea855e21447b20c0c14fe78805c2/teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Die in New Mexico befreiten Kinder im Alter von 1 bis 15 Jahren waren gemäss der örtlichen Polizei in schlechtem Zustand.&quot;,&quot;assetId&quot;:132886929,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132888519,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/lastwagen-explodiert-feuerball-am-himmel-von-bologna-zwei-tote-und-viele-verletzte-132888519&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-06T15:17:32+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T17:36:52+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/x_I0pY-wt43uBEoIHPUGLm9UsGk/3a77e48b8bcb98340819bd674d4bd332bd0e8c18/remote.adjust.rotate=0&amp;remote.size.w=586&amp;remote.size.h=447&amp;local.crop.h=330&amp;local.crop.w=586&amp;local.crop.x=0&amp;local.crop.y=72&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Lastwagen explodiert: Feuerball am Himmel von Bologna, zwei Tote und viele Verletzte&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Italien&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/x_I0pY-wt43uBEoIHPUGLm9UsGk/3a77e48b8bcb98340819bd674d4bd332bd0e8c18/remote.adjust.rotate=0&amp;remote.size.w=586&amp;remote.size.h=447&amp;local.crop.h=330&amp;local.crop.w=586&amp;local.crop.x=0&amp;local.crop.y=72&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der LKW soll vorher in einen Unfall verwickelt gewesen sein, weshalb es zur Rauch- und Flammenentwicklung kam.&quot;,&quot;alt&quot;:&quot;Der LKW soll vorher in einen Unfall verwickelt gewesen sein, weshalb es zur Rauch- und Flammenentwicklung kam.&quot;,&quot;assetId&quot;:132888522,&quot;dimensions&quot;:{&quot;width&quot;:586,&quot;cropped&quot;:true,&quot;height&quot;:330},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132762046,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/schwitzen-winken-und-trinken-so-schoen-war-die-dritte-ausgabe-der-az-oldtimertour-132762046&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-07-02T13:13:19+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-06T16:12:52+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/XdQVNWv5DoyfL44GqdPHjmXbHtM/3369063211e53f0efc670c7990c920b579da3995/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1596&amp;local.crop.w=2837&amp;local.crop.x=0&amp;local.crop.y=298&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Schwitzen, winken und trinken: So schön war die dritte Ausgabe der AZ-Oldtimertour&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Heisse Fahrt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XdQVNWv5DoyfL44GqdPHjmXbHtM/3369063211e53f0efc670c7990c920b579da3995/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1596&amp;local.crop.w=2837&amp;local.crop.x=0&amp;local.crop.y=298&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;AZ-Oldtimertour 2018&quot;,&quot;alt&quot;:&quot;AZ-Oldtimertour 2018&quot;,&quot;assetId&quot;:132883421,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[132884434,132879166,132843052,132887761,132884088,132884773,132884306,132889748,132884536,132885230,132887176,132880019,132886909,132890910,132885564,132884696,132884722,132886937,132888519,132762046],&quot;teasers&quot;:[&quot;/aargau/kanton-aargau/diskriminierend-und-rassistisch-kontrolle-durch-aargauer-kantonspolizisten-sorgt-fuer-kritik-132884434&quot;,&quot;/aargau/aarau/kanton-aargau-warnt-vor-dieser-raupe-sie-ist-fuer-menschen-gefaehrlich-und-fuer-hunde-toedlich-132879166&quot;,&quot;/panorama/vermischtes/bund-erleichtert-heu-importe-wespen-verhalten-sich-dieses-jahr-aggressiver-132843052&quot;,&quot;/aargau/baden/30-minuten-totaler-stromausfall-im-shoppi-tivoli-132887761&quot;,&quot;/schweiz/nahezu-senkrecht-zu-boden-gekracht-alle-20-passagiere-tot-welche-rolle-spielte-die-hitze-132884088&quot;,&quot;/sport/aargau/am-druck-zerbrochen-trainiert-patrick-rahmen-eine-softie-truppe-132884773&quot;,&quot;/aargau/lenzburg/diese-aargauerin-hat-ihren-traum-wahrgemacht-und-ist-lokfuehrerin-geworden-132884306&quot;,&quot;/schweiz/das-letzte-bild-der-tante-ju-vor-dem-absturz-bergungsarbeiten-laufen-132889748&quot;,&quot;/aargau/baden/erste-laeden-eroeffnet-neue-fahne-aufgezogen-schulhausplatz-erhaelt-letzten-feinschliff-132884536&quot;,&quot;/schweiz/aargauer-aviatikexperte-flug-mit-ju-52-ist-nicht-gefaehrlicher-als-eine-kurze-fahrt-mit-dem-auto-132885230&quot;,&quot;/sport/aargau/nach-dem-02-gegen-den-aufsteiger-peitsche-statt-zuckerbrot-fuer-den-kriselnden-fc-aarau-132887176&quot;,&quot;/aargau/kanton-aargau/waehrend-17-jahren-zugangsverbot-um-diese-aargauer-hoehle-ranken-sich-sagen-132880019&quot;,&quot;/aargau/aarau/reger-verkehr-auf-der-aare-die-boeoetli-welle-schwappt-in-den-aargau-132886909&quot;,&quot;/sport/fussball/behrami-nicht-mehr-erwuenscht-naticoach-soll-vier-spieler-aussortiert-haben-132890910&quot;,&quot;/schweiz/aviatik-experte-ueber-das-unglueck-am-piz-segnas-der-absturz-ist-mir-ein-raetsel-132885564&quot;,&quot;/sport/aargau/der-fluch-ueber-dem-fc-aarau-doch-selbstmitleid-ist-fehl-am-platz-132884696&quot;,&quot;/aargau/kanton-aargau/das-bijou-des-tages-dieses-geerbte-maeuschen-war-der-publikums-liebling-132884722&quot;,&quot;/ausland/sie-waren-in-einem-wohnwagen-im-boden-vergraben-polizei-befreit-elf-verwahrloste-kinder-132886937&quot;,&quot;/ausland/lastwagen-explodiert-feuerball-am-himmel-von-bologna-zwei-tote-und-viele-verletzte-132888519&quot;,&quot;/aargau/kanton-aargau/schwitzen-winken-und-trinken-so-schoen-war-die-dritte-ausgabe-der-az-oldtimertour-132762046&quot;],&quot;skin&quot;:&quot;aaz2016&quot;}"></span></div>
<!-- at:2018-08-07T03:51:58.378Z took:20,20 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1fzfyl0oet2" data-react-checksum="1681024542"><section class="section section--dark" data-reactid=".1fzfyl0oet2.1"><div class="container" data-reactid=".1fzfyl0oet2.1.0"><header class="section-header section-header--inverted" data-reactid=".1fzfyl0oet2.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1fzfyl0oet2.1.0.0.1"><span data-reactid=".1fzfyl0oet2.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1fzfyl0oet2.1.0.1"><div class="top-videos__recommendation" data-reactid=".1fzfyl0oet2.1.0.1.0"><ul class="top-videos__list" data-reactid=".1fzfyl0oet2.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1fzfyl0oet2.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1fzfyl0oet2.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1fzfyl0oet2.1.0.1.0.2.0"><span class="button__label" data-reactid=".1fzfyl0oet2.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605731&quot;}"></span></div>
<!-- at:2018-08-07T03:45:59.984Z took:1,15 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".lwcxv9h39w" data-react-checksum="-1060658698"><div class="article-bar__social-mobile" data-reactid=".lwcxv9h39w.0"><div class="article-bar-social-mobile" data-reactid=".lwcxv9h39w.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".lwcxv9h39w.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".lwcxv9h39w.1"><div class="article-bar-thumbs__title" data-reactid=".lwcxv9h39w.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".lwcxv9h39w.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".lwcxv9h39w.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".lwcxv9h39w.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".lwcxv9h39w.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".lwcxv9h39w.2"></div><div class="article-bar__social-desktop" data-reactid=".lwcxv9h39w.3"><ul class="article-bar-social" data-reactid=".lwcxv9h39w.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".lwcxv9h39w.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".lwcxv9h39w.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".lwcxv9h39w.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".lwcxv9h39w.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".lwcxv9h39w.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fpanorama%2Fvermischtes%2Ffeuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".lwcxv9h39w.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".lwcxv9h39w.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Feuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen&amp;body=Feuer%20zu%20gr%C3%B6sstem%20Waldbrand%20in%20Kaliforniens%20Geschichte%20angewachsen%0D%0A%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".lwcxv9h39w.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".lwcxv9h39w.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".lwcxv9h39w.3.0.4.0"></button></li></ul></div><a href="/aargau/kanton-aargau/diskriminierend-und-rassistisch-kontrolle-durch-aargauer-kantonspolizisten-sorgt-fuer-kritik-132884434" class="article-bar-next-article" data-articleid="132884434" data-ressort="aargau" data-subressort="kanton-aargau" data-reactid=".lwcxv9h39w.4"><div data-reactid=".lwcxv9h39w.4.0"><span class="article-bar-next-article__title" data-reactid=".lwcxv9h39w.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".lwcxv9h39w.4.0.1">«Diskriminierend und rassistisch»: Kontrolle durch Aargauer Kantonspolizisten sorgt für Kritik</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.aargauerzeitung.ch/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073&quot;,&quot;article&quot;:{&quot;id&quot;:132892073,&quot;url&quot;:&quot;/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Feuer zu grösstem Waldbrand in Kaliforniens Geschichte angewachsen&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Zwei im Norden Kaliforniens wütende Feuer haben sich rapide ausgeweitet und sind laut Behörden zum grössten jemals in dem Bundesstaat registrierten Waldbrand geworden. Die als Mendocino Complex bezeichneten Brände hätten inzwischen knapp 115&#39;000 Hektar Land verbrannt.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:132884434,&quot;url&quot;:&quot;/aargau/kanton-aargau/diskriminierend-und-rassistisch-kontrolle-durch-aargauer-kantonspolizisten-sorgt-fuer-kritik-132884434&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Diskriminierend und rassistisch»: Kontrolle durch Aargauer Kantonspolizisten sorgt für Kritik&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Staatsanwaltschaft, das Obergericht und die Regierung kritisieren das unverhältnismässige Vorgehen von Kantonspolizisten gegen zwei Moldawier, die im Aargau auf der Durchreise waren.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;},{&quot;id&quot;:132879166,&quot;url&quot;:&quot;/aargau/aarau/kanton-aargau-warnt-vor-dieser-raupe-sie-ist-fuer-menschen-gefaehrlich-und-fuer-hunde-toedlich-132879166&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Kanton Aargau warnt vor dieser Raupe – sie ist für Menschen gefährlich und für Hunde tödlich&quot;,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Kanton warnt vor einer Raupe, die sich auf einem Baum am beliebten Spazierweg zwischen Auenstein und Biberstein niedergelassen hat.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;},{&quot;id&quot;:132843052,&quot;url&quot;:&quot;/panorama/vermischtes/bund-erleichtert-heu-importe-wespen-verhalten-sich-dieses-jahr-aggressiver-132843052&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Bund erleichtert Heu-Importe ++ Wespen verhalten sich dieses Jahr aggressiver&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Alles rund um die Themen Hitze und Trockenheit finden Sie in unserem Ticker.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;},{&quot;id&quot;:132887761,&quot;url&quot;:&quot;/aargau/baden/30-minuten-totaler-stromausfall-im-shoppi-tivoli-132887761&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;30 Minuten totaler Stromausfall im Shoppi Tivoli &quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Einkaufszentrum Shoppi Tivoli ist heute der Strom ausgestiegen. Wie die Betreiber gegenüber Tele M1 bestätigten, handelt es sich um einen kompletten Stromausfall.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;},{&quot;id&quot;:132884088,&quot;url&quot;:&quot;/schweiz/nahezu-senkrecht-zu-boden-gekracht-alle-20-passagiere-tot-welche-rolle-spielte-die-hitze-132884088&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Nahezu senkrecht zu Boden gekracht ++ alle 20 Passagiere tot ++ Welche Rolle spielte die Hitze?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der sommerliche Ausflug mit einer Ju-52 ins Tessin endete für 20 Menschen tödlich. Warum? Abgeklärt wird unter anderem der Einfluss der Hitze. Flugunglücke in den Alpen haben zu 95 Prozent menschliche Ursachen.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132884773,&quot;url&quot;:&quot;/sport/aargau/am-druck-zerbrochen-trainiert-patrick-rahmen-eine-softie-truppe-132884773&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Am Druck zerbrochen –  trainiert Patrick Rahmen eine Softie-Truppe?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Drei Spiele, null Punkte. Das Horrorszenario ist eingetreten. Wie der Trainer des FC Aarau seine Spieler wieder aufrichten will.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;},{&quot;id&quot;:132884306,&quot;url&quot;:&quot;/aargau/lenzburg/diese-aargauerin-hat-ihren-traum-wahrgemacht-und-ist-lokfuehrerin-geworden-132884306&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Diese Aargauerin hat ihren Traum wahrgemacht und ist Lokführerin geworden&quot;,&quot;labeltype&quot;:&quot;lenzburg&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Melinda Fuchs (31) aus Rupperswil absolvierte nach abgeschlossenem Studium  die Ausbildung zur Lokführerin. Der «Aargauer Zeitung» verrät sie, was sie an der Arbeit im Führerstand so fasziniert. &quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;lenzburg&quot;},{&quot;id&quot;:132889748,&quot;url&quot;:&quot;/schweiz/das-letzte-bild-der-tante-ju-vor-dem-absturz-bergungsarbeiten-laufen-132889748&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Das letzte Bild der «Tante Ju» vor dem Absturz – Bergungsarbeiten laufen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Zwei Tage nach dem Absturz der Ju-52 laufen die Bergungsarbeiten an der Westflanke des Piz Segnas weiter. Ein Leserbild zeigt das Flugzeug kurz vor dem Absturz.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132884536,&quot;url&quot;:&quot;/aargau/baden/erste-laeden-eroeffnet-neue-fahne-aufgezogen-schulhausplatz-erhaelt-letzten-feinschliff-132884536&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Erste Läden eröffnet, neue Fahne aufgezogen: Schulhausplatz erhält letzten Feinschliff&quot;,&quot;labeltype&quot;:&quot;baden&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Bezirksgebäude drückten früher die Badener Kinder die Schulbank – jetzt prägt es wieder das Stadtbild. Am 18. August 2018 – man beachte die Schnapszahl – steigt auf dem Badener Schulhausplatz nach drei Jahren Bauzeit das grosse Eröffnungsfest.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;},{&quot;id&quot;:132885230,&quot;url&quot;:&quot;/schweiz/aargauer-aviatikexperte-flug-mit-ju-52-ist-nicht-gefaehrlicher-als-eine-kurze-fahrt-mit-dem-auto-132885230&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Aargauer Aviatikexperte: «Flug mit Ju-52 ist nicht gefährlicher als eine kurze Fahrt mit dem Auto»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Aviatikexperte Sepp Moser schliesst Absicht als Unfallursache aus, menschliches Versagen aber nicht. Er würde trotzdem schon heute wieder in die Ju-52 einsteigen.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132887176,&quot;url&quot;:&quot;/sport/aargau/nach-dem-02-gegen-den-aufsteiger-peitsche-statt-zuckerbrot-fuer-den-kriselnden-fc-aarau-132887176&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Nach dem 0:2 gegen den Aufsteiger: Peitsche statt Zuckerbrot für den kriselnden FC Aarau&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Nach drei Niederlagen in Folge zum Saisonauftakt ist der FC Aarau im Elend. Das Spiel in Wil am Samstag, 11. August, wird für den vermeintlichen Spitzenklub der Challenge League zum Charaktertest. Das sind die drei Erkenntnisse aus dem 0:2 des FCA gegen Kriens.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;},{&quot;id&quot;:132880019,&quot;url&quot;:&quot;/aargau/kanton-aargau/waehrend-17-jahren-zugangsverbot-um-diese-aargauer-hoehle-ranken-sich-sagen-132880019&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Während 17 Jahren Zugangsverbot: Um diese Aargauer Höhle ranken sich Sagen&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Bruderhöhle an der Wideregg in Effingen steht seit einem Jahr wieder offen – um deren frühere Bewohner ranken sich Sagen.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;},{&quot;id&quot;:132886909,&quot;url&quot;:&quot;/aargau/aarau/reger-verkehr-auf-der-aare-die-boeoetli-welle-schwappt-in-den-aargau-132886909&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Reger Verkehr auf der Aare: Die Böötli-Welle schwappt in den Aargau&quot;,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Aareböötle ist in Bern schon lange eine beliebte Sommerbeschäftigung. Nun finden die Gummiboote auch im Aargau Einzug. &quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;},{&quot;id&quot;:132890910,&quot;url&quot;:&quot;/sport/fussball/behrami-nicht-mehr-erwuenscht-naticoach-soll-vier-spieler-aussortiert-haben-132890910&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Behrami nicht mehr erwünscht – Naticoach soll vier Spieler aussortiert haben&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Schweizer Nationalcoach Vladimir Petkovic trifft einen unerwarteten Entscheid. Er verzichtet in Zukunft auf die Dienste von Stephan Lichtsteiner, Valon Behrami, Johan Djourou und Gelson Fernandes.  Nach einem Telefongespräch mit Vladimir Petkovic geht Behrami an die Öffentlichkeit und beklagt sich.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},{&quot;id&quot;:132885564,&quot;url&quot;:&quot;/schweiz/aviatik-experte-ueber-das-unglueck-am-piz-segnas-der-absturz-ist-mir-ein-raetsel-132885564&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Aviatik-Experte über das Unglück am Piz Segnas: «Der Absturz ist mir ein Rätsel»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Ermittlungen zum schweren Flugzeugabsturz mit 20 Todesopfern im Kanton Graubünden dürften sich schwierig gestalten – denn an Bord der JU-52 befand sich weder ein Flugschreiber noch ein Stimmenrekorder. Auch Aviatik-Experte Heiner Lüscher stellt der Absturz vor ein Rätsel.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132884696,&quot;url&quot;:&quot;/sport/aargau/der-fluch-ueber-dem-fc-aarau-doch-selbstmitleid-ist-fehl-am-platz-132884696&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der Fluch über dem FC Aarau, doch Selbstmitleid ist fehl am Platz&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Den FC Aarau ereilt ein Rückschlag nach dem anderen. Das erinnert an die Berner Young Boys, an denen man sich im Brügglifeld ein Vorbild nehmen sollte.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;},{&quot;id&quot;:132884722,&quot;url&quot;:&quot;/aargau/kanton-aargau/das-bijou-des-tages-dieses-geerbte-maeuschen-war-der-publikums-liebling-132884722&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Das Bijou des Tages: Dieses geerbte Mäuschen war der Publikums-Liebling&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Ein weinroter Fiat 500 von 1949 in Rolldach-Ausführung wurde vom Publikum zum schönsten Oldtimer der diesjährigen AZ-Oldtimertour gewählt.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;},{&quot;id&quot;:132886937,&quot;url&quot;:&quot;/ausland/sie-waren-in-einem-wohnwagen-im-boden-vergraben-polizei-befreit-elf-verwahrloste-kinder-132886937&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Sie waren in einem Wohnwagen im Boden vergraben: Polizei befreit elf verwahrloste Kinder&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im US-Bundesstaat New Mexico hat die Polizei elf verwahrloste Kinder im Alter zwischen einem und 15 Jahren aus der Hand bewaffneter «Extremisten» befreit. Der Einsatz sei Teil einer monatelangen Suche nach einem entführten Dreijährigen aus dem Bundesstaat Georgia gewesen.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132888519,&quot;url&quot;:&quot;/ausland/lastwagen-explodiert-feuerball-am-himmel-von-bologna-zwei-tote-und-viele-verletzte-132888519&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Lastwagen explodiert: Feuerball am Himmel von Bologna, zwei Tote und viele Verletzte&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Bei einer Explosion eines Tanklastwagens auf der Autobahn im italienischen Bologna sind am Montag mindestens zwei Menschen ums Leben gekommen. Mehr als 60 Menschen wurden verletzt, wie die Nachrichtenagentur Ansa berichtete, darunter mehrere schwer.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132762046,&quot;url&quot;:&quot;/aargau/kanton-aargau/schwitzen-winken-und-trinken-so-schoen-war-die-dritte-ausgabe-der-az-oldtimertour-132762046&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Schwitzen, winken und trinken: So schön war die dritte Ausgabe der AZ-Oldtimertour&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Auf der 3. AZ-Oldtimer-Tour zeigte sich, wie der Begriff der Sonntagsfahrt erfunden worden sein muss, was das einzig wahre Rezept gegen Überhitzung ist – und welche Spezialanfertigung sich die Chefs von Feldschlösschen einst geleistet haben.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;}]}"></span></div>
<!-- at:2018-08-07T03:52:36.392Z took:7,32 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".m9uvv139tm" data-react-checksum="-1008113777"><div class="container" data-reactid=".m9uvv139tm.0"><div class="footer-nav" data-reactid=".m9uvv139tm.0.0"><ul class="footer-nav__list" data-reactid=".m9uvv139tm.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".m9uvv139tm.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".m9uvv139tm.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".m9uvv139tm.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.aargauerzeitung.ch/e-paper/" data-reactid=".m9uvv139tm.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".m9uvv139tm.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.aargauerzeitung.ch/abonnement/abo-service/" data-reactid=".m9uvv139tm.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".m9uvv139tm.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".m9uvv139tm.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="https://service.aargauerzeitung.ch/az-bonus/az-bonus-angebote/" data-reactid=".m9uvv139tm.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".m9uvv139tm.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/datenschutz" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$1.$1">Datenschutz</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$2"><a class="footer-nav__link" href="/hilfe" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$2.$2">Hilfe</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$3"><a class="footer-nav__link" href="/hilfe/netiquette" data-reactid=".m9uvv139tm.0.0.$Spalte 4.$3.$3">Netiquette</a></li></ul><ul class="footer-nav__list" data-reactid=".m9uvv139tm.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="https://www.myjob.ch" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://events.aargauerzeitung.ch" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$2.$2">Events</a></li><li class="footer-nav__item" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".m9uvv139tm.0.0.$Spalte 5.$3.$3">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".m9uvv139tm.0.1"><button class="button button--primary" data-reactid=".m9uvv139tm.0.1.0"><span class="button__label" data-reactid=".m9uvv139tm.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".m9uvv139tm.0.1.1"><h2 class="footer-headline" data-reactid=".m9uvv139tm.0.1.1.0"><span data-reactid=".m9uvv139tm.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.19.0/__static__/client/images/logos/az_medien.svg" data-reactid=".m9uvv139tm.0.1.1.0.1"></h2><div data-reactid=".m9uvv139tm.0.1.1.1"><section class="footer-links__section" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".m9uvv139tm.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://tv25.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".m9uvv139tm.0.1.1.1.$TV-Senderfamilie.1.$5.$5">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".m9uvv139tm.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".m9uvv139tm.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".m9uvv139tm.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".m9uvv139tm.0.2"><p data-reactid=".m9uvv139tm.0.2.0"><span data-reactid=".m9uvv139tm.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".m9uvv139tm.0.2.0.1">2018</span><span data-reactid=".m9uvv139tm.0.2.0.2">, </span><span data-reactid=".m9uvv139tm.0.2.0.3">az Aargauer Zeitung</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.aargauerzeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.aargauerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;https://service.aargauerzeitung.ch/az-bonus/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/datenschutz&quot;,&quot;label&quot;:&quot;Datenschutz&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;},{&quot;href&quot;:&quot;/hilfe/netiquette&quot;,&quot;label&quot;:&quot;Netiquette&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://events.aargauerzeitung.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://tv25.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;aaz2016&quot;}"></span></div>
<!-- at:2018-08-07T03:51:44.972Z took:18,19 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.19.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script src="//aka-cdn.adtech.de/dac/1135.1/w1179268.js"></script>
<script>
  ;(function (global) {
    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.kv = global.ADTECH.config.page.kv || {};
    global.ADTECH.config.page.kv['website'] = 'production';
    global.ADTECH.config.page.kv['kind'] = 'newsarticle';
    global.ADTECH.config.page.kv['channel'] = 'panorama';
    global.ADTECH.config.page.kv['subchannel'] = 'vermischtes';
    global.ADTECH.config.page.kv['storyid'] = '132892073';
  })(window);
</script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>


<script type="text/javascript">
  function initTaboolaBodyBottom() {
    window._taboola = window._taboola || [];
    window._taboola.push({flush: true});
  }

  // will be triggered from the variation in the experiment
  window.addEventListener('optimizely-taboola', initTaboolaBodyBottom);
</script>

<!-- at:2018-08-07T03:52:36.053Z took:1,105 url:/__component__/panorama/vermischtes/feuer-zu-groesstem-waldbrand-in-kaliforniens-geschichte-angewachsen-132892073/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>