<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9 no-js" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html class="no-js" lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen - Leben - Wissen - Aargauer Zeitung</title>
  <meta name="description" content="Gerade an Weihnachten steigt der Stresslevel bei den meisten Menschen. Aber es ist möglich, auch dieser Tage nicht die ganze Zeit am Limit zu sein. Diese sieben Tricks sollen helfen, die Weihnachtszeit so ruhig wie möglich zu gestalten." />
  <meta name="keywords" content="aargau, mittelland, nachrichten, news, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/jaLBnpPh4ZDA_BnWrtunoxOR0OI/b76c2224f6d784e11a21d45d063275f2e24df704/teaser-medium/weihnachten-sind-oft-mit-stress-verbunden-" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357" />
  <meta property="og:site_name" content="Aargauer Zeitung" />
  <meta property="og:description" content="Gerade an Weihnachten steigt der Stresslevel bei den meisten Menschen. Aber es ist möglich, auch dieser Tage nicht die ganze Zeit am Limit zu sein. Diese sieben Tricks sollen helfen, die Weihnachtszeit so ruhig wie möglich zu gestalten." />

  <meta property="article:section" content="Leben" />

  <meta property="fb:app_id" content="114552491960689" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@AargauerZeitung" />
  <meta property="twitter:creator" content="@AargauerZeitung" />
  <meta property="twitter:domain" content="www.aargauerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <script type="text/javascript">document.documentElement.classList.remove("no-js");</script>

  
  <link rel="canonical" href="https://www.tagblatt.ch/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-ld.1180321" />
  <link rel="amphtml" href="https://amp.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.aargauerzeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.aargauerzeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.aargauerzeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.aargauerzeitung.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.aargauerzeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.aargauerzeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.aargauerzeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.aargauerzeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.aargauerzeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 136145357, "subressort": "leben", "author": "Eva Wenaweser", "ressort": "leben", "source": {"shortcut": "chm", "title": "CH Media"}, "canonical": "https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="118231518201711" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/android-icon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/ms-icon-70x70.png"/>
<meta name="msapplication-square144x144logo" content="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/ms-icon-144x144.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/ms-icon-150x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/device-icons/az/ms-icon-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  // DAC.js/postscribe.js adds an erroneous polyfill for Object.assign if it is
  // not defined; therefore we provide our own polyfill
  // Source: Mozilla Developer Network
  if (typeof Object.assign != 'function') {
    // Must be writable: true, enumerable: false, configurable: true
    Object.defineProperty(Object, "assign", {
      value: function assign(target, varArgs) { // .length of function is 2
        'use strict';
        if (target == null) { // TypeError if undefined or null
          throw new TypeError('Cannot convert undefined or null to object');
        }

        var to = Object(target);

        for (var index = 1; index < arguments.length; index++) {
          var nextSource = arguments[index];

          if (nextSource != null) { // Skip over if undefined or null
            for (var nextKey in nextSource) {
              // Avoid bugs when hasOwnProperty is shadowed
              if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                to[nextKey] = nextSource[nextKey];
              }
            }
          }
        }
        return to;
      },
      writable: true,
      configurable: true
    });
  }

  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      'https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/fonts/data-woff.css',
      'https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'authentication': {
        'omni': {
          'baseUrl': 'https://login.azmedien.ch/omni/login',
          'recoverUrl': 'https://login.aargauerzeitung.ch/omni/login/recover_pw/?portal=1'
        }
      },
      'skin': 'aaz2016',
      'domain': 'www.aargauerzeitung.ch',
      'cmsDomain': 'nwch.lovely.systems',
      'version': '3.68.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605721',
          'videoLibraryPlayerID': '26605731',
          'videoLibraryCategoryID': '23690341',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '136145357',
          'kind': 'newsarticle',
          'product': 'aaz2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'leben',
          'subressort': 'leben',
          'keywords': [],
          'author': 'Eva Wenaweser',
          'source': 'CH Media (chm)',
          'creator': 'LivingDocs',
          'contributor': 'LivingDocs',
          'creationDate': '2019-12-23T13:49:00+01:00',
          'publicationDate': '2019-12-23T15:00:00+01:00',
          'modificationDate': '2019-12-23T13:49:00+01:00',
          'labeltype': '',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '0',
          'isPremium': '0'
        }
      },
      'advertisement': {
        'environment': '',
        'adScriptUrl': 'https://adnz.co/header.js?adTagId=17',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'staticBaseUrl': 'https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client',
        'diamondCTA': true,
        'disablePushPrompt': true,
        'diamondControlGroupPercent': 5,
        'pathsWithoutCTARegex': '/(medienlogin$|hilfe($|/.*))',
      },
      'oneSignal': {
        'appId': 'f37dafb0-2138-43a0-9d36-652413d2a498',
        'allowedPageTypes': 'dossier,ressort,topic,author,community-ressort',
        'tags': 'aaz2016,aaz2016_ressort_126380527',
        'pageTag': 'aaz2016_ressort_126380527',
        'automaticallySubscribedTags': 'aaz_ressort_130198233',
        'ignoredTags': 'aaz_ressort_130198233',
        'subscriptionPrompt': {
          'viewsInitially': {
            'topic': 4,
            'author': 4,
            'city': 4
          },
          'viewsAfterClose': {
            'topic': 9,
            'author': 9,
            'city': 9
          },
          'ignorePromptsUntilReset': 2
        }
      }
    };
  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253881" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".ah__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357","headline":"Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen","author":"Eva Wenaweser","dateModified":"2019-12-23T13:49:00+01:00","datePublished":"2019-12-23T15:00:00+01:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/logos/AZ-big.png","height":"480px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '2052043611642702055'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = []

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=17"></script>
<!-- at:2019-12-23T14:09:06.345Z took:2,825 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="skin-aaz2016">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/aaz2016/page-noscript/pageview?r=&amp;d=59652.39419031807&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=136145357&kind=newsarticle&product=aaz2016&cityName=&cityID=&ressort=leben&subressort=leben&keywords=&author=Eva Wenaweser&source=CH Media (chm)&creator=LivingDocs&contributor=LivingDocs&creationDate=2019-12-23T13:49:00+01:00&publicationDate=2019-12-23T15:00:00+01:00&modificationDate=2019-12-23T13:49:00+01:00&catchword=Leben&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen&adBlocker=enabled&hasVideoAsset=0&isPremium=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->



<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f37dafb0-2138-43a0-9d36-652413d2a498",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      promptOptions: {
        /**
         * Docs: https://documentation.onesignal.com/docs/web-push-sdk#section-init-promptoptions-parameters
         * These prompt options values configure both the HTTP prompt and the HTTP popup.
         * actionMessage limited to 75 characters
        */
        actionMessage: "Sie entscheiden! Thema auswählen und via Browser automatisch benachrichtigt werden.",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "JA, GERNE",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "JETZT NICHT"
      },
      welcomeNotification: {
        disable: true,
      },
      
    });
  });
</script>


<!-- at:2019-12-23T14:09:06.033Z took:0,37 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".2c1ari8fqja" data-react-checksum="-1961988905"><span class="header-nav__logo header-nav__logo--print" data-reactid=".2c1ari8fqja.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".2c1ari8fqja.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/logos/AZ-big.svg" alt="Aargauer Zeitung Logo" data-reactid=".2c1ari8fqja.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".2c1ari8fqja.1"><noscript data-reactid=".2c1ari8fqja.1.0"></noscript><div class="header-nav__brand" data-reactid=".2c1ari8fqja.1.1"><div class="header-container header-container--padded" data-reactid=".2c1ari8fqja.1.1.0"><div class="header-nav__inner" data-reactid=".2c1ari8fqja.1.1.0.0"><div class="header-nav__compact" data-reactid=".2c1ari8fqja.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".2c1ari8fqja.1.1.0.0.0.0"><span class="header-nav__login-button-container" data-reactid=".2c1ari8fqja.1.1.0.0.0.0.0"><button title="Anmelden" class="button button--meta" data-reactid=".2c1ari8fqja.1.1.0.0.0.0.0.0"><svg class="icon" data-reactid=".2c1ari8fqja.1.1.0.0.0.0.0.0.0"><title>Anmelden</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2c1ari8fqja.1.1.0.0.0.0.0.0.1">Anmelden</span></button></span></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".2c1ari8fqja.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".2c1ari8fqja.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".2c1ari8fqja.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".2c1ari8fqja.1.1.0.0.1.0"><img class="header-logo__img header-logo__img--large" src="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/logos/AZ-big.svg" alt="Aargauer Zeitung Logo" data-reactid=".2c1ari8fqja.1.1.0.0.1.0.0"><img class="header-logo__img header-logo__img--small" src="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/logos/AZ-small.svg" alt="Aargauer Zeitung Logo" data-reactid=".2c1ari8fqja.1.1.0.0.1.0.1"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".2c1ari8fqja.1.2"><div class="header-container header-container--toggle" data-reactid=".2c1ari8fqja.1.2.0"><div class="header-nav__navigation" data-reactid=".2c1ari8fqja.1.2.0.0"><nav class="primary-nav" data-reactid=".2c1ari8fqja.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".2c1ari8fqja.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$aargau"><a class="primary-nav__link" href="/aargau" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$aargau.0">Aargau</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$leben"><a class="primary-nav__link is-active" href="/leben/leben" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".2c1ari8fqja.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".2c1ari8fqja.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".2c1ari8fqja.1.2.0.1.0"><ul class="meta-nav" data-reactid=".2c1ari8fqja.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.aargauerzeitung.ch/omni/shop/?portal=1#p1" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="https://service.aargauerzeitung.ch/abonnement/e-paper/" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://themenwelten.aargauerzeitung.ch/" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$2.0">Themenwelten</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="https://www.myjob.ch/" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="https://www.myimmofinder.ch/" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$4.0">Immobilien</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="https://www.gedenkzeit.ch/" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$5.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$6"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$6.0">Mitmachen</a></li><li class="meta-nav__nav-item" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$7"><a class="meta-nav__item" href="/newsletter" data-reactid=".2c1ari8fqja.1.2.0.1.0.0.$7.0">Newsletter</a></li></ul></div><div class="header-nav__search" data-reactid=".2c1ari8fqja.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".2c1ari8fqja.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".2c1ari8fqja.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".2c1ari8fqja.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".2c1ari8fqja.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".2c1ari8fqja.1.2.0.1.1.0.0.1.0"><title>Suche</title><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".2c1ari8fqja.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".2c1ari8fqja.1.2.0.1.2"><span class="header-nav__login-button-container" data-reactid=".2c1ari8fqja.1.2.0.1.2.0"><button title="Anmelden" class="button button--meta" data-reactid=".2c1ari8fqja.1.2.0.1.2.0.0"><svg class="icon" data-reactid=".2c1ari8fqja.1.2.0.1.2.0.0.0"><title>Anmelden</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2c1ari8fqja.1.2.0.1.2.0.0.1">Anmelden</span></button></span></div></div></div></div><div class="header-bar" data-reactid=".2c1ari8fqja.1.3"><div class="header-container header-container--padded" data-reactid=".2c1ari8fqja.1.3.0"><div class="header-bar__inner" data-reactid=".2c1ari8fqja.1.3.0.0"><div class="header-bar__wetter" data-reactid=".2c1ari8fqja.1.3.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".2c1ari8fqja.1.3.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.0">Aarau</span><div class="weather-icon__icon" data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.2.0"><span data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.2.1"><span data-reactid=".2c1ari8fqja.1.3.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".2c1ari8fqja.1.3.0.0.1"><div class="tags tags--current" data-reactid=".2c1ari8fqja.1.3.0.0.1.0"><p class="tags__title" data-reactid=".2c1ari8fqja.1.3.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".2c1ari8fqja.1.3.0.0.1.0.1"><li class="tags-item" data-reactid=".2c1ari8fqja.1.3.0.0.1.0.1.$0"><a href="/thema/FC%20Aarau" class="tags-item__link tags-item__link--dossier" data-reactid=".2c1ari8fqja.1.3.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".2c1ari8fqja.1.3.0.0.1.0.1.$0.0.0">FC Aarau</span><svg class="icon" data-reactid=".2c1ari8fqja.1.3.0.0.1.0.1.$0.0.1"><title>dossier</title><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div><noscript data-reactid=".2c1ari8fqja.1.4"></noscript><div class="breaking-news-bar" data-reactid=".2c1ari8fqja.1.5"></div><noscript data-reactid=".2c1ari8fqja.1.6"></noscript><noscript data-reactid=".2c1ari8fqja.1.7"></noscript><noscript data-reactid=".2c1ari8fqja.1.8"></noscript><noscript data-reactid=".2c1ari8fqja.1.9"></noscript><noscript data-reactid=".2c1ari8fqja.1.a"></noscript></header><noscript data-reactid=".2c1ari8fqja.2"></noscript></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;aaz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;menuActiveRegex&quot;:&quot;^/$&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;aargau&quot;,&quot;menuActiveRegex&quot;:&quot;^/aargau/.*&quot;,&quot;href&quot;:&quot;/aargau&quot;,&quot;label&quot;:&quot;Aargau&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;menuActiveRegex&quot;:&quot;^/schweiz/.*&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;menuActiveRegex&quot;:&quot;^/ausland/.*&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;menuActiveRegex&quot;:&quot;^/wirtschaft/.*&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;menuActiveRegex&quot;:&quot;^/sport/.*&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;active&quot;:true,&quot;menuActiveRegex&quot;:&quot;^/leben/.*&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;menuActiveRegex&quot;:&quot;^/kultur/.*&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;menuActiveRegex&quot;:&quot;^/blaulicht/.*&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;menuActiveRegex&quot;:&quot;^/mediathek/videos/.*&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.aargauerzeitung.ch/omni/shop/?portal=1#p1&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;https://service.aargauerzeitung.ch/abonnement/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://themenwelten.aargauerzeitung.ch/&quot;,&quot;label&quot;:&quot;Themenwelten&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;https://www.myimmofinder.ch/&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;},{&quot;href&quot;:&quot;/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1,&quot;value&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Aarau&quot;,&quot;label&quot;:&quot;Aarau&quot;,&quot;url&quot;:&quot;/gemeinde/aarau-5000&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;FC Aarau&quot;,&quot;link&quot;:&quot;/thema/FC Aarau&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:3122,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2019-12-23T14:08:45.746Z took:89,1538 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News AAZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Aheader", "path": "/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Aheader", "skin_name": "aaz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "aaz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".qnf36ropum" data-react-checksum="28052733"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Aargauer Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Aargauer Zeitung&quot;}"></span></div>
<!-- at:2019-12-23T14:09:06.046Z took:1,3 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="ah" data-reactid=".1qqb8ymutws" data-react-checksum="1874661901"><div class="container" data-reactid=".1qqb8ymutws.0"><div class="ah__inner" data-reactid=".1qqb8ymutws.0.0"><p class="ah__catchword" data-reactid=".1qqb8ymutws.0.0.1">Leben</p><h1 class="ah__title" data-reactid=".1qqb8ymutws.0.0.2">Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen</h1><div class="ah__meta" data-reactid=".1qqb8ymutws.0.0.3"><div class="ah__meta-text" data-reactid=".1qqb8ymutws.0.0.3.0"><div class="article-byline" data-reactid=".1qqb8ymutws.0.0.3.0.1"><p class="article-byline__author" data-reactid=".1qqb8ymutws.0.0.3.0.1.0"><span data-reactid=".1qqb8ymutws.0.0.3.0.1.0.0">von </span><span data-reactid=".1qqb8ymutws.0.0.3.0.1.0.1">Eva Wenaweser</span><span data-reactid=".1qqb8ymutws.0.0.3.0.1.0.2"> - </span><span data-reactid=".1qqb8ymutws.0.0.3.0.1.0.3">CH Media</span></p><p class="article-byline__date" data-reactid=".1qqb8ymutws.0.0.3.0.1.1"><span data-date="2019-12-23T15:00:00+01:00" data-reactid=".1qqb8ymutws.0.0.3.0.1.1.0"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-12-23">
            23.12.2019
          </a></span> <span class="dateformatter-time">um 15:00 Uhr</span></span></p></div></div><div class="ah__social" data-reactid=".1qqb8ymutws.0.0.3.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1qqb8ymutws.0.0.3.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1qqb8ymutws.0.0.3.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1qqb8ymutws.0.0.3.1.0.0.0"><svg class="icon" data-reactid=".1qqb8ymutws.0.0.3.1.0.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1qqb8ymutws.0.0.3.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1qqb8ymutws.0.0.3.1.0.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=AargauerZeitung" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=AargauerZeitung" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1qqb8ymutws.0.0.3.1.0.1.0"><svg class="icon" data-reactid=".1qqb8ymutws.0.0.3.1.0.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1qqb8ymutws.0.0.3.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1qqb8ymutws.0.0.3.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Stressfrei%20durch%20den%C2%A0Weihnachtswahn:%20Diese%20sieben%20Tipps%20verhelfen%20zu%20entspannten%20Festtagen&amp;body=Stressfrei%20durch%20den%C2%A0Weihnachtswahn:%20Diese%20sieben%20Tipps%20verhelfen%20zu%20entspannten%20Festtagen%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.aargauerzeitung.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1qqb8ymutws.0.0.3.1.0.2.0"><svg class="icon" data-reactid=".1qqb8ymutws.0.0.3.1.0.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1qqb8ymutws.0.0.3.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1qqb8ymutws.0.0.3.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1qqb8ymutws.0.0.3.1.0.3.0"><svg class="icon" data-reactid=".1qqb8ymutws.0.0.3.1.0.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1qqb8ymutws.0.0.3.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1qqb8ymutws.0.0.3.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1qqb8ymutws.0.0.3.1.0.4.0"><svg class="icon" data-reactid=".1qqb8ymutws.0.0.3.1.0.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1qqb8ymutws.0.0.3.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".1qqb8ymutws.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;isPremium&quot;:false,&quot;catchword&quot;:&quot;Leben&quot;,&quot;title&quot;:&quot;Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:&quot;Eva Wenaweser&quot;,&quot;source&quot;:&quot;CH Media&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-12-23T15:00:00+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-12-23T13:49:00+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-23T15:00:00+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T13:49:00+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;aaz2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357&quot;,&quot;title&quot;:&quot;Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen&quot;,&quot;intentHashtags&quot;:null,&quot;twitterAccount&quot;:&quot;AargauerZeitung&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Gerade an Weihnachten steigt der Stresslevel bei den meisten Menschen. Aber es ist möglich, auch dieser Tage nicht die ganze Zeit am Limit zu sein. Diese sieben Tricks sollen helfen, die Weihnachtszeit so ruhig wie möglich zu gestalten.&quot;,&quot;domain&quot;:&quot;http://www.aargauerzeitung.ch&quot;}}"></span></div>
<!-- at:2019-12-23T14:00:12.398Z took:46,1614 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".ov8ujo3jyk" data-react-checksum="157230704"><div class="main-asset" data-reactid=".ov8ujo3jyk.0"><div class="enrichment-container--full" data-reactid=".ov8ujo3jyk.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".ov8ujo3jyk.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".ov8ujo3jyk.0.0.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".ov8ujo3jyk.0.0.0.0.1"><div class="image-asset__image" data-reactid=".ov8ujo3jyk.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".ov8ujo3jyk.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".ov8ujo3jyk.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".ov8ujo3jyk.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Weihnachten sind oft mit Stress verbunden." title="Weihnachten sind oft mit Stress verbunden." src="https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-avatar-16x9-far 75w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-avatar2x-16x9-far 151w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-mobile-16x9-far 244w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-narrow-16x9-far 286w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-small-16x9-far 422w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-mobile2x-16x9-far 489w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-medium-16x9-far 573w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-large-16x9-far 624w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-wide-16x9-far 759w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-small2x-16x9-far 844w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-full-16x9-far 911w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-medium2x-16x9-far 1147w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-large2x-16x9-far 1249w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-max-16x9-far 1350w, https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/n-wide2x-16x9-far 1519w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".ov8ujo3jyk.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".ov8ujo3jyk.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".ov8ujo3jyk.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".ov8ujo3jyk.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".ov8ujo3jyk.0.0.0.0.1.1.0.1.0">Weihnachten sind oft mit Stress verbunden.</p><p class="caption__source" itemprop="author" data-reactid=".ov8ujo3jyk.0.0.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".ov8ujo3jyk.1"><p class="intro" data-reactid=".ov8ujo3jyk.1.0">Gerade an Weihnachten steigt der Stresslevel bei den meisten Menschen. Aber es ist möglich, auch dieser Tage nicht die ganze Zeit am Limit zu sein. Diese sieben Tricks sollen helfen, die Weihnachtszeit so ruhig wie möglich zu gestalten.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Gerade an Weihnachten steigt der Stresslevel bei den meisten Menschen. Aber es ist möglich, auch dieser Tage nicht die ganze Zeit am Limit zu sein. Diese sieben Tricks sollen helfen, die Weihnachtszeit so ruhig wie möglich zu gestalten.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3Geei8zpNAwNFAe6UVWydTGUlOU/b76c2224f6d784e11a21d45d063275f2e24df704/teaser-goldbach&quot;,&quot;title&quot;:&quot;Weihnachten sind oft mit Stress verbunden.&quot;,&quot;alt&quot;:&quot;Weihnachten sind oft mit Stress verbunden.&quot;,&quot;assetId&quot;:136145358,&quot;dimensions&quot;:{&quot;width&quot;:1688,&quot;cropped&quot;:false,&quot;height&quot;:1125},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Weihnachten sind oft mit Stress verbunden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{},&quot;videoSources&quot;:[],&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605721&quot;,&quot;playerWithoutAdsID&quot;:&quot;41725061&quot;}"></span></div>
<!-- at:2019-12-23T14:00:11.609Z took:9,94 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".21hi4j28ggm" data-react-checksum="1590715414"><div class="article-body" data-reactid=".21hi4j28ggm.0"><div class="article-body" data-reactid=".21hi4j28ggm.0.0"><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$0"><h2 class="ld-subtitle">1. Frühzeitige Planung vermeidet Stress </h2></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$1"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$1.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Mit einer guten Planung beugt man Stress vor." title="Mit einer guten Planung beugt man Stress vor." data-src="https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-wmax" data-src-set="https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-wmax 90w, https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-wmax 290w, https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-wmax 340w" sizes="
    (min-width: 740px)
    313px,
    43vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Mit einer guten Planung beugt man Stress vor." title="Mit einer guten Planung beugt man Stress vor." src="https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-wmax 90w, https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-wmax 290w, https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-wmax 340w" sizes="
    (min-width: 740px)
    313px,
    43vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.1.0.1.0">Mit einer guten Planung beugt man Stress vor.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$1.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$2"><p>Wie auch in allen anderen Bereichen des Lebens ist es keine gute Idee, sich unmittelbar vor Weihnachten noch mehr Arbeit zu machen. Zu dieser Zeit hat man sowieso schon genug um die Ohren und sollte daher so früh wie möglich mit der Planung beginnen. Oft hilft auch eine realistische Zeitplanung, die man gut mit einer To-Do Liste umsetzen kann. </p><p>Wenn man zum Beispiel den Geschenkkauf bis zuletzt vor sich herschiebt, bekommt man am Ende vielleicht nicht das, was man eigentlich wollte. Ausserdem ist es hilfreich, sich das ganze Jahr über Gedanken zu Geschenken zu machen. Sie sehen im Juli ein passendes Geschenk für Weihnachten? Kaufen Sie oder basteln Sie es bereits dann!</p><h2 class="ld-subtitle">2. Wertschätzung statt Reichtum zeigen</h2></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$3"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$3.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Oft sind es die kleinen Dinge, die uns Freude bereiten." title="Oft sind es die kleinen Dinge, die uns Freude bereiten." data-src="https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-wmax" data-src-set="https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-wmax 90w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-wmax 290w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-wmax 340w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-wmax 500w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-wmax 580w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-wmax 680w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-wmax 740w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-wmax 900w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-wmax 1000w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-wmax 1080w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-wmax 1360w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-wmax 1480w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-wmax 1600w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-wmax 1800w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Oft sind es die kleinen Dinge, die uns Freude bereiten." title="Oft sind es die kleinen Dinge, die uns Freude bereiten." src="https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-wmax 90w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-wmax 290w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-wmax 340w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-wmax 500w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-wmax 580w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-wmax 680w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-wmax 740w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-wmax 900w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-wmax 1000w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-wmax 1080w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-wmax 1360w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-wmax 1480w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-wmax 1600w, https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-wmax 1800w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.1.0.1.0">Oft sind es die kleinen Dinge, die uns Freude bereiten.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$3.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$4"><p>Gerade bei Geschenken hat man oft das Gefühl des Übertrumpfens. Es soll besser sein als letztes Jahr, und es soll auf jedem Fall grösser und schöner sein als das, was ich von der anderen Person bekomme. Gerade in Zeiten übermässigen Konsums ist es aber gut und recht, sich auch einmal nichts zu schenken –bevor man etwas schenkt, wofür der andere sowieso keine Verwendung hat. So betrachtet ist das schönste Geschenk sowieso die gemeinsame Zeit.</p><p>Nicht nur bei den Geschenken, auch beim Fest selbst wollen wir immer mehr. Es soll die perfekte Feier werden – auf jeden Fall besser als die letzte. Dabei geht oft der eigentliche Sinn von Weihnachten vergessen. Denn es soll ein Familienfest sein, bei dem man Zeit mit seinen Liebsten verbringen kann. Diese Zeit im Jahr muss nicht perfekter sein als der Rest des Jahres. </p><h2 class="ld-subtitle">3. Die Weihnachtsguetzli gemeinsam backen </h2><p>Gemeinsame Zeit kann man sich auch vor dem Geschenkeverteilen schenken. </p></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$5"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$5.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen." title="Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen." data-src="https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-large-16x9" data-src-set="https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-small-16x9 421w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-mobile2x-16x9 489w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-large-16x9 624w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-wide-16x9 759w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-small2x-16x9 843w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-full-16x9 911w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-medium2x-16x9 1147w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-large2x-16x9 1248w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-max-16x9 1350w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-wide2x-16x9 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen." title="Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen." src="https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-small-16x9 421w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-mobile2x-16x9 489w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-large-16x9 624w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-wide-16x9 759w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-small2x-16x9 843w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-full-16x9 911w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-medium2x-16x9 1147w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-large2x-16x9 1248w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-max-16x9 1350w, https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/n-wide2x-16x9 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.1.0.1.0">Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$5.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$6"><p>Wenn der Stresslevel in der Weihnachtszeit steigt, entscheiden sich manche, die für sie sekundären Dinge wegzulassen – wie beispielsweise das Guetzlibacken. Doch wieso nicht die Kekse mit seinen Liebsten backen? Ob das mit der Familie oder mit Freunden ist, spielt keine Rolle. Auf diese Weise verbringt man Zeit zusammen, hat gleichzeitig eine Ablenkung von allem anderen, was vielleicht noch ansteht. Und zudem hat man selbstgemachte Kekse während der Weihnachtszeit. Was will man mehr? </p><h2 class="ld-subtitle">4. Weg mit Handy und iPad! </h2></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$7"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$7.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen." title="Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen." data-src="https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-large-16x9" data-src-set="https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-avatar-16x9 76w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-avatar2x-16x9 152w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-mobile-16x9 245w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-narrow-16x9 287w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-small-16x9 422w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-mobile2x-16x9 490w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-medium-16x9 574w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-large-16x9 625w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-wide-16x9 760w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-small2x-16x9 845w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-full-16x9 912w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-medium2x-16x9 1149w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-large2x-16x9 1250w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-max-16x9 1352w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-wide2x-16x9 1521w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen." title="Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen." src="https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-avatar-16x9 76w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-avatar2x-16x9 152w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-mobile-16x9 245w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-narrow-16x9 287w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-small-16x9 422w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-mobile2x-16x9 490w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-medium-16x9 574w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-large-16x9 625w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-wide-16x9 760w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-small2x-16x9 845w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-full-16x9 912w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-medium2x-16x9 1149w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-large2x-16x9 1250w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-max-16x9 1352w, https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/n-wide2x-16x9 1521w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.1.0.1.0">Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$7.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$8"><p>Bereits das ganze Jahr sorgen unsere Handys, iPads und andere digitale Geräte dafür, dass wir Stress haben. Wir haben das Gefühl, immer erreichbar sein zu müssen, und am besten sollten wir innerhalb von Sekunden antworten. Zudem vergleichen wir uns die ganze Zeit mit anderen – daher kommt wahrscheinlich auch das Bild der perfekten Weihnachtsfeier. </p><p>Daher gibt es keinen besseren Zeitpunkt, sich einfach mal aus den sozialen Medien zu verabschieden, als die Weihnachtszeit. Denn jeder sollte Zeit mit seiner Familie verbringen und nicht darauf waren, dass sich irgendwelche anderen Leute melden. Diese ständige Erreichbarkeit produziert Stress. Wenn man sich diesen das Jahr über antut, ist das eine Sache, gerade zu Weihnachten kann man aber sehr gut darauf verzichten. </p><h2 class="ld-subtitle">5. Sich bewusst Zeit für sich nehmen</h2></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$9"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$9.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Sich eine Auszeit zu nehmen kann Wunder wirken." title="Sich eine Auszeit zu nehmen kann Wunder wirken." data-src="https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-large-16x9" data-src-set="https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-small-16x9 421w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-mobile2x-16x9 488w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-large-16x9 623w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-wide-16x9 758w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-small2x-16x9 842w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-full-16x9 910w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-medium2x-16x9 1146w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-large2x-16x9 1247w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-max-16x9 1348w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-wide2x-16x9 1516w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Sich eine Auszeit zu nehmen kann Wunder wirken." title="Sich eine Auszeit zu nehmen kann Wunder wirken." src="https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-small-16x9 421w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-mobile2x-16x9 488w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-large-16x9 623w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-wide-16x9 758w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-small2x-16x9 842w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-full-16x9 910w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-medium2x-16x9 1146w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-large2x-16x9 1247w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-max-16x9 1348w, https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/n-wide2x-16x9 1516w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.1.0.1.0">Sich eine Auszeit zu nehmen kann Wunder wirken.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$9.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$10"><p>Ein bewusstes Ausspannen kann Wunder für den Körper und den Geist wirken. Gerade wenn man nicht weiss, wie man sich Zeit für sich selbst nehmen soll, ist es umso wichtiger, genau das zu tun. Einfach ein Bad nehmen, mit Freunden einen Glühwein trinken gehen, ein Buch lesen oder sich erlauben, auszuschlafen – trotz Stress. Dieses bewusste Zeitnehmen hört sich anfangs vielleicht nach mehr Stress an. Grundsätzlich kann man jedoch besser arbeiten und mit allfälligem Stress umgehen, wenn man davor nicht schon am Ende ist. </p><h2 class="ld-subtitle">6. Ab an die frische Luft</h2></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$11"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$11.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist." title="Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist." data-src="https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-large-16x9" data-src-set="https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-small-16x9 421w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-mobile2x-16x9 489w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-large-16x9 624w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-wide-16x9 759w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-small2x-16x9 843w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-full-16x9 911w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-medium2x-16x9 1147w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-large2x-16x9 1248w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-max-16x9 1350w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-wide2x-16x9 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist." title="Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist." src="https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-small-16x9 421w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-mobile2x-16x9 489w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-large-16x9 624w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-wide-16x9 759w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-small2x-16x9 843w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-full-16x9 911w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-medium2x-16x9 1147w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-large2x-16x9 1248w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-max-16x9 1350w, https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/n-wide2x-16x9 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.1.0.1.0">Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$11.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$12"><p>Wenn man sich schon Zeit für sich selbst nimmt, ist es zu empfehlen, dass man diese so oft wie möglich an der frischen Luft verbringt. Schon ein kurzer Spaziergang ist eine Wohltat, wenn man sonst den ganzen Tag drinnen verbringt. Alleine hat man die Möglichkeit, seinen Gedanken nachzuhängen. Falls man diese aber lieber mit jemandem teilen möchte, ist dies ebenfalls eine schöne Möglichkeit, gemeinsam Zeit zu verbringen.</p><h2 class="ld-subtitle">7. Prioritäten setzen und Aufgaben verteilen </h2></div><div class="enrichment-container--full" data-reactid=".21hi4j28ggm.0.0.1:$13"><div class="enrichment enrichment--full enrichment--image" data-reactid=".21hi4j28ggm.0.0.1:$13.0"><div class="enrichment-image enrichment-image--full" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1"><div class="image-asset__image" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fit responsive-image--no-ratio" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0.0.0.0"><img class="responsive-image__img lazy" alt="Es hilft, wenn man die Aufgaben aufteilt." title="Es hilft, wenn man die Aufgaben aufteilt." data-src="https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-large-16x9-fill" data-src-set="https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-avatar-16x9-fill 37w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-avatar2x-16x9-fill 75w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-mobile-16x9-fill 122w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-narrow-16x9-fill 143w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-small-16x9-fill 210w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-mobile2x-16x9-fill 244w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-medium-16x9-fill 286w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-large-16x9-fill 312w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-wide-16x9-fill 379w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-small2x-16x9-fill 421w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-full-16x9-fill 455w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-medium2x-16x9-fill 573w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-large2x-16x9-fill 624w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-max-16x9-fill 675w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-wide2x-16x9-fill 759w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0.0.0.0.0"><noscript data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0.0.0.0.1"><img class="responsive-image__img" alt="Es hilft, wenn man die Aufgaben aufteilt." title="Es hilft, wenn man die Aufgaben aufteilt." src="https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-avatar-16x9-fill 37w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-avatar2x-16x9-fill 75w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-mobile-16x9-fill 122w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-narrow-16x9-fill 143w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-small-16x9-fill 210w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-mobile2x-16x9-fill 244w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-medium-16x9-fill 286w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-large-16x9-fill 312w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-wide-16x9-fill 379w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-small2x-16x9-fill 421w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-full-16x9-fill 455w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-medium2x-16x9-fill 573w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-large2x-16x9-fill 624w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-max-16x9-fill 675w, https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/n-wide2x-16x9-fill 759w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.1"><div class="caption__wrapper" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.1.0.1.0">Es hilft, wenn man die Aufgaben aufteilt.</p><p class="caption__source" itemprop="author" data-reactid=".21hi4j28ggm.0.0.1:$13.0.0.1.1.0.1.2">© CH Media</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".21hi4j28ggm.0.0.1:$14"><p>Gerade unmittelbar vor Weihnachten gibt es unzählige Dinge, die man scheinbar fast gleichzeitig erledigen sollte. Wieso diese nicht einfach aufteilen? Jemand übernimmt die Dekoration im Haus und schmückt zudem den Baum, dagegen übernimmt die Dekoration draussen jemand anderes, und einer ist dann noch zuständig für das Kochen. Schliesslich kann man sich immer noch gegenseitig zur Hand gehen, wenn man mit seiner Aufgabe schneller fertig ist. </p><p>Hilfreich ist es zudem auch, wenn man Prioritäten setzt. Wenn man fast jede Woche zu einem anderen Weihnachtsessen eingeladen ist, darf man mit gutem Gewissen einmal absagen. Manches kann man schliesslich gut nach Weihnachten nachholen und sich zum Beispiel im Januar zu einem gemütlichen Abendessen treffen. </p><p>Grundsätzlich gilt, dass es in Ordnung ist auch einmal Nein zu sagen, wenn einem die Vorbereitungen über den Kopf wachsen. Jeder hat andere persönliche Grenzen und sollte diese auch nicht überschreiten.</p><p>Zuletzt: </p></div><div class="enrichment-container--quote" data-reactid=".21hi4j28ggm.0.0.1:$15"><aside class="enrichment enrichment--quote enrichment--text" data-reactid=".21hi4j28ggm.0.0.1:$15.0"><div class="enrichment-quote" data-reactid=".21hi4j28ggm.0.0.1:$15.0.0"><div class="enrichment-quote__body" data-reactid=".21hi4j28ggm.0.0.1:$15.0.0.0"><p>Frohe Weihnachten und alles Gute im neuen Jahr!</p></div></div></aside></div></div></div><div data-reactid=".21hi4j28ggm.1"><div class="article-detail__tags" data-reactid=".21hi4j28ggm.1.0"><noscript data-reactid=".21hi4j28ggm.1.0.0"></noscript></div></div><div class="article-detail__author-cities" data-reactid=".21hi4j28ggm.3"></div><div class="article-detail__footer" data-reactid=".21hi4j28ggm.4"><div class="article-footer" data-reactid=".21hi4j28ggm.4.0"><div class="feedback-widget" data-reactid=".21hi4j28ggm.4.0.0"><div class="feedback-widget__inner" data-reactid=".21hi4j28ggm.4.0.0.0"><h3 class="feedback-widget__title" data-reactid=".21hi4j28ggm.4.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".21hi4j28ggm.4.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".21hi4j28ggm.4.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".21hi4j28ggm.4.0.0.0.1.0.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.0.0.1.0.0.0"><title>thumb-up</title><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".21hi4j28ggm.4.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABStressfrei%20durch%20den%C2%A0Weihnachtswahn:%20Diese%20sieben%20Tipps%20verhelfen%20zu%20entspannten%20Festtagen%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABStressfrei%20durch%20den%C2%A0Weihnachtswahn:%20Diese%20sieben%20Tipps%20verhelfen%20zu%20entspannten%20Festtagen%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357" data-reactid=".21hi4j28ggm.4.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".21hi4j28ggm.4.0.0.0.1.1.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.0.0.1.1.0.0"><title>thumb-down</title><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".21hi4j28ggm.4.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".21hi4j28ggm.4.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".21hi4j28ggm.4.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".21hi4j28ggm.4.0.1.0.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.1.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".21hi4j28ggm.4.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".21hi4j28ggm.4.0.1.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=AargauerZeitung" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=AargauerZeitung" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".21hi4j28ggm.4.0.1.1.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.1.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".21hi4j28ggm.4.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".21hi4j28ggm.4.0.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Stressfrei%20durch%20den%C2%A0Weihnachtswahn:%20Diese%20sieben%20Tipps%20verhelfen%20zu%20entspannten%20Festtagen&amp;body=Stressfrei%20durch%20den%C2%A0Weihnachtswahn:%20Diese%20sieben%20Tipps%20verhelfen%20zu%20entspannten%20Festtagen%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.aargauerzeitung.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".21hi4j28ggm.4.0.1.2.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.1.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".21hi4j28ggm.4.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".21hi4j28ggm.4.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".21hi4j28ggm.4.0.1.3.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.1.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".21hi4j28ggm.4.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".21hi4j28ggm.4.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fleben%2Fleben%2Fstressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".21hi4j28ggm.4.0.1.4.0"><svg class="icon" data-reactid=".21hi4j28ggm.4.0.1.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".21hi4j28ggm.4.0.1.4.0.1"></span></a></li></ul><div id="comments" class="comments" data-reactid=".21hi4j28ggm.4.0.2"><button data-disqus-identifier="136145357" class="button button--huge disqus-comment-count" data-reactid=".21hi4j28ggm.4.0.2.0"><span class="button__label" data-reactid=".21hi4j28ggm.4.0.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:136145357,&quot;title&quot;:&quot;Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen&quot;,&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;1. Frühzeitige Planung vermeidet Stress &lt;/h2&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/2T5EzgIs4nb-A5j3kVqx1XWs6sM/7f86cb11bf4698c840b399be94ebb3f0ebc4de25/remote.adjust.rotate=0&amp;remote.size.w=384&amp;remote.size.h=313&amp;local.crop.h=176&amp;local.crop.w=313&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Mit einer guten Planung beugt man Stress vor.&quot;,&quot;alt&quot;:&quot;Mit einer guten Planung beugt man Stress vor.&quot;,&quot;assetId&quot;:136145359,&quot;dimensions&quot;:{&quot;width&quot;:313,&quot;cropped&quot;:true,&quot;height&quot;:176},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Mit einer guten Planung beugt man Stress vor.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Wie auch in allen anderen Bereichen des Lebens ist es keine gute Idee, sich unmittelbar vor Weihnachten noch mehr Arbeit zu machen. Zu dieser Zeit hat man sowieso schon genug um die Ohren und sollte daher so früh wie möglich mit der Planung beginnen. Oft hilft auch eine realistische Zeitplanung, die man gut mit einer To-Do Liste umsetzen kann. &lt;/p&gt;&lt;p&gt;Wenn man zum Beispiel den Geschenkkauf bis zuletzt vor sich herschiebt, bekommt man am Ende vielleicht nicht das, was man eigentlich wollte. Ausserdem ist es hilfreich, sich das ganze Jahr über Gedanken zu Geschenken zu machen. Sie sehen im Juli ein passendes Geschenk für Weihnachten? Kaufen Sie oder basteln Sie es bereits dann!&lt;/p&gt;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;2. Wertschätzung statt Reichtum zeigen&lt;/h2&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/W4zTsbkVt0AF_Q9jTbhwlB4Cfwk/0500bcdb3e7f0e554ca29a1d86b29eca9b07981d/remote.adjust.rotate=0&amp;remote.size.w=5031&amp;remote.size.h=3383&amp;local.crop.h=2826&amp;local.crop.w=5031&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Oft sind es die kleinen Dinge, die uns Freude bereiten.&quot;,&quot;alt&quot;:&quot;Oft sind es die kleinen Dinge, die uns Freude bereiten.&quot;,&quot;assetId&quot;:136145360,&quot;dimensions&quot;:{&quot;width&quot;:5031,&quot;cropped&quot;:true,&quot;height&quot;:2826},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Oft sind es die kleinen Dinge, die uns Freude bereiten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Gerade bei Geschenken hat man oft das Gefühl des Übertrumpfens. Es soll besser sein als letztes Jahr, und es soll auf jedem Fall grösser und schöner sein als das, was ich von der anderen Person bekomme. Gerade in Zeiten übermässigen Konsums ist es aber gut und recht, sich auch einmal nichts zu schenken –bevor man etwas schenkt, wofür der andere sowieso keine Verwendung hat. So betrachtet ist das schönste Geschenk sowieso die gemeinsame Zeit.&lt;/p&gt;&lt;p&gt;Nicht nur bei den Geschenken, auch beim Fest selbst wollen wir immer mehr. Es soll die perfekte Feier werden – auf jeden Fall besser als die letzte. Dabei geht oft der eigentliche Sinn von Weihnachten vergessen. Denn es soll ein Familienfest sein, bei dem man Zeit mit seinen Liebsten verbringen kann. Diese Zeit im Jahr muss nicht perfekter sein als der Rest des Jahres. &lt;/p&gt;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;3. Die Weihnachtsguetzli gemeinsam backen &lt;/h2&gt;&lt;p&gt;Gemeinsame Zeit kann man sich auch vor dem Geschenkeverteilen schenken. &lt;/p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/WifPu2aWGhl0fchj54UHwVzQfBc/7f346ff1522c29df1e74c1514afdd57e085e28f2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen.&quot;,&quot;alt&quot;:&quot;Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen.&quot;,&quot;assetId&quot;:136145361,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Beim gemeinsamen Keksebacken kann man gut Zeit zusammen verbringen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Wenn der Stresslevel in der Weihnachtszeit steigt, entscheiden sich manche, die für sie sekundären Dinge wegzulassen – wie beispielsweise das Guetzlibacken. Doch wieso nicht die Kekse mit seinen Liebsten backen? Ob das mit der Familie oder mit Freunden ist, spielt keine Rolle. Auf diese Weise verbringt man Zeit zusammen, hat gleichzeitig eine Ablenkung von allem anderen, was vielleicht noch ansteht. Und zudem hat man selbstgemachte Kekse während der Weihnachtszeit. Was will man mehr? &lt;/p&gt;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;4. Weg mit Handy und iPad! &lt;/h2&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/u7Por_PhyqU_annCxMCkH1AdR5c/104110ed76722ddfb9ba5721d0d399bd04619a2e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen.&quot;,&quot;alt&quot;:&quot;Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen.&quot;,&quot;assetId&quot;:136145362,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2130},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Weihnachtszeit für eine Zeit, frei von digitalen Geräten nutzen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Bereits das ganze Jahr sorgen unsere Handys, iPads und andere digitale Geräte dafür, dass wir Stress haben. Wir haben das Gefühl, immer erreichbar sein zu müssen, und am besten sollten wir innerhalb von Sekunden antworten. Zudem vergleichen wir uns die ganze Zeit mit anderen – daher kommt wahrscheinlich auch das Bild der perfekten Weihnachtsfeier. &lt;/p&gt;&lt;p&gt;Daher gibt es keinen besseren Zeitpunkt, sich einfach mal aus den sozialen Medien zu verabschieden, als die Weihnachtszeit. Denn jeder sollte Zeit mit seiner Familie verbringen und nicht darauf waren, dass sich irgendwelche anderen Leute melden. Diese ständige Erreichbarkeit produziert Stress. Wenn man sich diesen das Jahr über antut, ist das eine Sache, gerade zu Weihnachten kann man aber sehr gut darauf verzichten. &lt;/p&gt;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;5. Sich bewusst Zeit für sich nehmen&lt;/h2&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/QHaTdo8dLYvEGF1XWkkFbSaj-z0/2db7c47aeb7f0f350701e8d4934f44fc097e9833/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sich eine Auszeit zu nehmen kann Wunder wirken.&quot;,&quot;alt&quot;:&quot;Sich eine Auszeit zu nehmen kann Wunder wirken.&quot;,&quot;assetId&quot;:136145363,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2136},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Sich eine Auszeit zu nehmen kann Wunder wirken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Ein bewusstes Ausspannen kann Wunder für den Körper und den Geist wirken. Gerade wenn man nicht weiss, wie man sich Zeit für sich selbst nehmen soll, ist es umso wichtiger, genau das zu tun. Einfach ein Bad nehmen, mit Freunden einen Glühwein trinken gehen, ein Buch lesen oder sich erlauben, auszuschlafen – trotz Stress. Dieses bewusste Zeitnehmen hört sich anfangs vielleicht nach mehr Stress an. Grundsätzlich kann man jedoch besser arbeiten und mit allfälligem Stress umgehen, wenn man davor nicht schon am Ende ist. &lt;/p&gt;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;6. Ab an die frische Luft&lt;/h2&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BVQUdGQspWD7eNNATU7mIi2Cw7s/157fc0c29fd764bdee5365706a088024dd9203db/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist.&quot;,&quot;alt&quot;:&quot;Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist.&quot;,&quot;assetId&quot;:136145366,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Zeit an der frischen Luft ist eine Wohltat für den Körper und den Geist.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Wenn man sich schon Zeit für sich selbst nimmt, ist es zu empfehlen, dass man diese so oft wie möglich an der frischen Luft verbringt. Schon ein kurzer Spaziergang ist eine Wohltat, wenn man sonst den ganzen Tag drinnen verbringt. Alleine hat man die Möglichkeit, seinen Gedanken nachzuhängen. Falls man diese aber lieber mit jemandem teilen möchte, ist dies ebenfalls eine schöne Möglichkeit, gemeinsam Zeit zu verbringen.&lt;/p&gt;&lt;h2 class=\&quot;ld-subtitle\&quot;&gt;7. Prioritäten setzen und Aufgaben verteilen &lt;/h2&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oJO1dE8b3ZOe4W_Q4BTz1bzLnn0/9fb2e076157d6ad6591ee420433dcd0b754d095a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Es hilft, wenn man die Aufgaben aufteilt.&quot;,&quot;alt&quot;:&quot;Es hilft, wenn man die Aufgaben aufteilt.&quot;,&quot;assetId&quot;:136145367,&quot;dimensions&quot;:{&quot;width&quot;:2400,&quot;cropped&quot;:false,&quot;height&quot;:3200},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fit&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Es hilft, wenn man die Aufgaben aufteilt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Gerade unmittelbar vor Weihnachten gibt es unzählige Dinge, die man scheinbar fast gleichzeitig erledigen sollte. Wieso diese nicht einfach aufteilen? Jemand übernimmt die Dekoration im Haus und schmückt zudem den Baum, dagegen übernimmt die Dekoration draussen jemand anderes, und einer ist dann noch zuständig für das Kochen. Schliesslich kann man sich immer noch gegenseitig zur Hand gehen, wenn man mit seiner Aufgabe schneller fertig ist. &lt;/p&gt;&lt;p&gt;Hilfreich ist es zudem auch, wenn man Prioritäten setzt. Wenn man fast jede Woche zu einem anderen Weihnachtsessen eingeladen ist, darf man mit gutem Gewissen einmal absagen. Manches kann man schliesslich gut nach Weihnachten nachholen und sich zum Beispiel im Januar zu einem gemütlichen Abendessen treffen. &lt;/p&gt;&lt;p&gt;Grundsätzlich gilt, dass es in Ordnung ist auch einmal Nein zu sagen, wenn einem die Vorbereitungen über den Kopf wachsen. Jeder hat andere persönliche Grenzen und sollte diese auch nicht überschreiten.&lt;/p&gt;&lt;p&gt;Zuletzt: &lt;/p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentText&quot;,&quot;data&quot;:{&quot;title&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Frohe Weihnachten und alles Gute im neuen Jahr!&lt;/p&gt;&quot;,&quot;placement&quot;:&quot;quote&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;leben&quot;,&quot;title&quot;:&quot;Leben&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357&quot;,&quot;title&quot;:&quot;Stressfrei durch den Weihnachtswahn: Diese sieben Tipps verhelfen zu entspannten Festtagen&quot;,&quot;intentHashtags&quot;:null,&quot;twitterAccount&quot;:&quot;AargauerZeitung&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Gerade an Weihnachten steigt der Stresslevel bei den meisten Menschen. Aber es ist möglich, auch dieser Tage nicht die ganze Zeit am Limit zu sein. Diese sieben Tricks sollen helfen, die Weihnachtszeit so ruhig wie möglich zu gestalten.&quot;,&quot;domain&quot;:&quot;https://www.aargauerzeitung.ch&quot;},&quot;tags&quot;:[],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LcF3ukSAAAAAFIYJnOCGBMz3C1gc53zbUEp7hmu&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;isPremium&quot;:false,&quot;isPreviewSkin&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-12-23T14:00:11.608Z took:54,133 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "path": "/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 136131064, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/leben/mit-dem-schweizer-vitaminspray-zum-entspannteren-ich-136131064" data-articleid="136131064" data-ressort="leben"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Oliq verkauft fünf verschiedene Vitamin-Sprays." title="Oliq verkauft fünf verschiedene Vitamin-Sprays." data-src="https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-small2x-1x1-far 1000w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Oliq verkauft fünf verschiedene Vitamin-Sprays." title="Oliq verkauft fünf verschiedene Vitamin-Sprays." src="https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/-gK_Q_yeKuNiMnfKMeHqu05naRQ/d768bfe2d294b341805eef88b1f530a00b792dbd/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=562&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=211&amp;r=1,n-small2x-1x1-far 1000w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Start-Up</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Mit dem Schweizer Vitaminspray zum entspannteren Ich</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-12-21T05:00:00+01:00"><span class="dateformatter-date">21.12.2019</span></span></p></div></div></a></article>
<!-- at:2019-12-23T14:00:11.613Z took:9,37 url:/__component__/leben/leben/mit-dem-schweizer-vitaminspray-zum-entspannteren-ich-136131064/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "path": "/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 136144567, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/wirtschaft/swiss-maschine-nach-miami-wegen-sieben-kaputten-toiletten-umgekehrt-136144567" data-articleid="136144567" data-ressort="wirtschaft"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Ein Airbus A330 der Swiss handelte sich am letzten Freitag nach Miami acht Stunden Verspätung ein, weil sämtliche WCs an Bord wegen einer technischen Panne ausser Betrieb genommen werden mussten. Die Piloten drehten über dem Atlantik um nach Zürich. (Archivbild)" title="Ein Airbus A330 der Swiss handelte sich am letzten Freitag nach Miami acht Stunden Verspätung ein, weil sämtliche WCs an Bord wegen einer technischen Panne ausser Betrieb genommen werden mussten. Die Piloten drehten über dem Atlantik um nach Zürich. (Archivbild)" data-src="https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-full-1x1-far 1080w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Ein Airbus A330 der Swiss handelte sich am letzten Freitag nach Miami acht Stunden Verspätung ein, weil sämtliche WCs an Bord wegen einer technischen Panne ausser Betrieb genommen werden mussten. Die Piloten drehten über dem Atlantik um nach Zürich. (Archivbild)" title="Ein Airbus A330 der Swiss handelte sich am letzten Freitag nach Miami acht Stunden Verspätung ein, weil sämtliche WCs an Bord wegen einer technischen Panne ausser Betrieb genommen werden mussten. Die Piloten drehten über dem Atlantik um nach Zürich. (Archivbild)" src="https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/4gnUCHI4MCWgY6HiB6cWSBYLKW0/9a4e7a189c167ea22b843b5d14caf7f7466dab12/n-full-1x1-far 1080w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Flugverkehr</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Swiss-Maschine nach Miami wegen sieben kaputten Toiletten umgekehrt</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-12-23T10:45:03+01:00"><span class="dateformatter-date">23.12.2019</span></span></p></div></div></a></article>
<!-- at:2019-12-23T10:01:01.123Z took:32,601 url:/__component__/leben/leben/swiss-maschine-nach-miami-wegen-sieben-kaputten-toiletten-umgekehrt-136144567/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "path": "/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 136118069, "content_type": "ugcnewsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-ugc"><a class="teaser__link teaser__link--published" href="/beitrag/vereinsmeldung/sieben-zwerge-schneewittli-instagram-und-der-stv-veltheim-136118069" data-articleid="136118069" data-ressort="beitrag" data-subressort="vereinsmeldung"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-ugc"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt=".." title="" data-src="https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt=".." title="" src="https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/IQ72d5-vOiWPnpSgpunfFbDXg2g/802c684b70f945f4af48ccafb967e10c536ee585/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">STV Veltheim</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-ugc"><svg class="teaser-title__icon"><title>megaphone</title><use xlink:href="#megaphone" /></svg><span class="teaser-title__text-wrap">Sieben Zwerge, Schneewittli, Instagram und der STV Veltheim</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-ugc"><span data-date="2019-12-16T22:41:36+01:00"><span class="dateformatter-date">16.12.2019</span></span><span class="teaser-byline__suffix">Vereinsmeldung</span></p></div></div></a></article>
<!-- at:2019-12-23T07:53:58.466Z took:10,44 url:/__component__/leben/leben/sieben-zwerge-schneewittli-instagram-und-der-stv-veltheim-136118069/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "path": "/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 136128097, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/donald-trump-ist-impeached-die-wichtigsten-sieben-fragen-zum-historischen-ereignis-136128097" data-articleid="136128097" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Donald Trump ist der dritte Präsident, der impeached wurde. (Bildquelle: AP/Keystone)" title="Donald Trump ist der dritte Präsident, der impeached wurde. (Bildquelle: AP/Keystone)" data-src="https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-1x1-far 900w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Donald Trump ist der dritte Präsident, der impeached wurde. (Bildquelle: AP/Keystone)" title="Donald Trump ist der dritte Präsident, der impeached wurde. (Bildquelle: AP/Keystone)" src="https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/RXyMK1YjZSWG0sIdHv9bGpUZypE/e3044bc4320138db5aa6e54751fdcd28c2ab4a44/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-1x1-far 900w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">USA</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><title>video</title><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">Donald Trump ist impeached! Die wichtigsten sieben Fragen zum historischen Ereignis</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-12-19T06:52:37+01:00"><span class="dateformatter-date">19.12.2019</span></span></p></div></div></a></article>
<!-- at:2019-12-23T07:53:58.471Z took:7,697 url:/__component__/leben/leben/donald-trump-ist-impeached-die-wichtigsten-sieben-fragen-zum-historischen-ereignis-136128097/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
         
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".vt9y51z45k" data-react-checksum="-1529671478"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[],&quot;variation&quot;:&quot;paginated&quot;}"></span></div>
<!-- at:2019-12-23T14:00:11.608Z took:0,189 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/city-list/paginated -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".qkwqih5614" data-react-checksum="-30582252"><section class="section section--default" data-reactid=".qkwqih5614.0"><div class="container" data-reactid=".qkwqih5614.0.0"><header class="section-header section-header--default" data-reactid=".qkwqih5614.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".qkwqih5614.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".qkwqih5614.0.0.0.1"><span data-reactid=".qkwqih5614.0.0.0.1.0"><span data-reactid=".qkwqih5614.0.0.0.1.0.0">Lesen Sie ausserdem</span></span></h4></header><div class="grid grid--three-up-featured" data-reactid=".qkwqih5614.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".qkwqih5614.0.0.1.0"><div data-reactid=".qkwqih5614.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/blankes-entsetzen-cs-spitze-ist-entruestet-ueber-luegner-in-der-eigenen-bank-136141262" data-articleid="136141262" data-ressort="schweiz"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Das lachen ist ihnen inzwischen vergangen: CS-Chef Thiam und Verwaltungsratspräsident Rohner sprachen zuerst von einem «Einzelfall», doch inzwischen kam eine weitere Beschattung zum Vorschein." title="Das lachen ist ihnen inzwischen vergangen: CS-Chef Thiam und Verwaltungsratspräsident Rohner sprachen zuerst von einem «Einzelfall», doch inzwischen kam eine weitere Beschattung zum Vorschein." data-src="https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-medium-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-narrow-16x9-far 339w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-small-16x9-far 499w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-mobile2x-16x9-far 579w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-medium-16x9-far 679w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""><noscript><img class="responsive-image__img" alt="Das lachen ist ihnen inzwischen vergangen: CS-Chef Thiam und Verwaltungsratspräsident Rohner sprachen zuerst von einem «Einzelfall», doch inzwischen kam eine weitere Beschattung zum Vorschein." title="Das lachen ist ihnen inzwischen vergangen: CS-Chef Thiam und Verwaltungsratspräsident Rohner sprachen zuerst von einem «Einzelfall», doch inzwischen kam eine weitere Beschattung zum Vorschein." src="https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-narrow-16x9-far 339w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-small-16x9-far 499w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-mobile2x-16x9-far 579w, https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,n-medium-16x9-far 679w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Beschattungsskandal</p></div><div><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">«Blankes Entsetzen»: CS-Spitze ist entrüstet über Lügner in der eigenen Bank</span></h3><noscript></noscript></div></div></a></article>
<!-- at:2019-12-23T12:17:28.460Z took:6,30 url:/__component__/schweiz/blankes-entsetzen-cs-spitze-ist-entruestet-ueber-luegner-in-der-eigenen-bank-136141262/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".qkwqih5614.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".qkwqih5614.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".qkwqih5614.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".qkwqih5614.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/aarau/ehemaliger-eritreischer-fluechtling-ich-wusste-noch-nicht-einmal-dass-es-optiker-gibt-136141818" data-articleid="136141818" data-ressort="aargau" data-subressort="aarau"><noscript></noscript><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Aarau</p></div><div><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Ehemaliger eritreischer Flüchtling: «Ich wusste noch nicht einmal, dass es Optiker gibt»</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2019-12-23T05:00:00+01:00"><span class="dateformatter-date">23.12.2019</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></div></a></article>
<!-- at:2019-12-23T12:58:36.282Z took:3,34 url:/__component__/aargau/aarau/ehemaliger-eritreischer-fluechtling-ich-wusste-noch-nicht-einmal-dass-es-optiker-gibt-136141818/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".qkwqih5614.0.0.1.2"><div data-reactid=".qkwqih5614.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/aarau/jetzt-geht-es-schnell-regierungsrat-schafft-wichtige-voraussetzung-fuer-das-neue-aarauer-stadion-136140671" data-articleid="136140671" data-ressort="aargau" data-subressort="aarau"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Mit grosser Wahrscheinlichkeit wird die neue BNO – abgesehen von den Bereichen, die mit Beschwerden angefochten werden – noch im Februar in Kraft gesetzt werden können." title="Mit grosser Wahrscheinlichkeit wird die neue BNO – abgesehen von den Bereichen, die mit Beschwerden angefochten werden – noch im Februar in Kraft gesetzt werden können." data-src="https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-narrow-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""><noscript><img class="responsive-image__img" alt="Mit grosser Wahrscheinlichkeit wird die neue BNO – abgesehen von den Bereichen, die mit Beschwerden angefochten werden – noch im Februar in Kraft gesetzt werden können." title="Mit grosser Wahrscheinlichkeit wird die neue BNO – abgesehen von den Bereichen, die mit Beschwerden angefochten werden – noch im Februar in Kraft gesetzt werden können." src="https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">BNO-Gesamtrevision</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Jetzt geht es schnell: Regierungsrat schafft wichtige Voraussetzung für das neue Aarauer Stadion</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-12-22T11:23:03+01:00"><span class="dateformatter-date">22.12.2019</span> <span class="dateformatter-time">um 11:23 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2019-12-23T10:50:08.864Z took:9,78 url:/__component__/aargau/aarau/jetzt-geht-es-schnell-regierungsrat-schafft-wichtige-voraussetzung-fuer-das-neue-aarauer-stadion-136140671/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".qkwqih5614.0.0.1.3"><div data-reactid=".qkwqih5614.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/brugg/fristlose-kuendigung-vor-stellenantritt-hat-die-schule-windisch-ein-problem-mit-freikirche-angehoerigen-136136205" data-articleid="136136205" data-ressort="aargau" data-subressort="brugg"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Blick auf die Schulanlage Dohlenzelg in Windisch. (Archivbild)" title="Blick auf die Schulanlage Dohlenzelg in Windisch. (Archivbild)" data-src="https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""><noscript><img class="responsive-image__img" alt="Blick auf die Schulanlage Dohlenzelg in Windisch. (Archivbild)" title="Blick auf die Schulanlage Dohlenzelg in Windisch. (Archivbild)" src="https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Windisch</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Fristlose Kündigung vor Stellenantritt: Hat die Schule Windisch ein Problem mit Freikirche-Angehörigen?</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-12-21T04:00:00+01:00"><span class="dateformatter-date">21.12.2019</span> <span class="dateformatter-time">um 04:00 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2019-12-23T13:26:40.802Z took:11,118 url:/__component__/aargau/brugg/fristlose-kuendigung-vor-stellenantritt-hat-die-schule-windisch-ein-problem-mit-freikirche-angehoerigen-136136205/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".qkwqih5614.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".qkwqih5614.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:136141262,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/blankes-entsetzen-cs-spitze-ist-entruestet-ueber-luegner-in-der-eigenen-bank-136141262&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T15:21:35+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-22T15:22:45+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Blankes Entsetzen»: CS-Spitze ist entrüstet über Lügner in der eigenen Bank&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Beschattungsskandal&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ojXfzvfMM8MP_0uu1lMnn2bpqMU/cd8d1adf14cca401f8f13ef7fc7b17e66c499e32/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=655&amp;local.crop.h=363&amp;local.crop.w=645&amp;local.crop.x=157&amp;local.crop.y=32&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das lachen ist ihnen inzwischen vergangen: CS-Chef Thiam und Verwaltungsratspräsident Rohner sprachen zuerst von einem «Einzelfall», doch inzwischen kam eine weitere Beschattung zum Vorschein.&quot;,&quot;alt&quot;:&quot;Das lachen ist ihnen inzwischen vergangen: CS-Chef Thiam und Verwaltungsratspräsident Rohner sprachen zuerst von einem «Einzelfall», doch inzwischen kam eine weitere Beschattung zum Vorschein.&quot;,&quot;assetId&quot;:136141263,&quot;dimensions&quot;:{&quot;width&quot;:645,&quot;cropped&quot;:true,&quot;height&quot;:363},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136141818,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/ehemaliger-eritreischer-fluechtling-ich-wusste-noch-nicht-einmal-dass-es-optiker-gibt-136141818&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T16:37:15+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T08:18:20+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0Pt9pbcedRe1XPBtvhDFjZv34CQ/444f2dd6e70fcb4aedebf0b1450c2a13102c1c97/remote.adjust.rotate=0&amp;remote.size.w=1452&amp;remote.size.h=2178&amp;local.crop.h=817&amp;local.crop.w=1452&amp;local.crop.x=0&amp;local.crop.y=342&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ehemaliger eritreischer Flüchtling: «Ich wusste noch nicht einmal, dass es Optiker gibt»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Aarau&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0Pt9pbcedRe1XPBtvhDFjZv34CQ/444f2dd6e70fcb4aedebf0b1450c2a13102c1c97/remote.adjust.rotate=0&amp;remote.size.w=1452&amp;remote.size.h=2178&amp;local.crop.h=817&amp;local.crop.w=1452&amp;local.crop.x=0&amp;local.crop.y=342&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Kiflay Issayas, der vermutlich stolzeste Augenoptiker.&quot;,&quot;alt&quot;:&quot;Kiflay Issayas, der vermutlich stolzeste Augenoptiker.&quot;,&quot;assetId&quot;:136143968,&quot;dimensions&quot;:{&quot;width&quot;:1452,&quot;cropped&quot;:true,&quot;height&quot;:817},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136136205,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;brugg&quot;,&quot;link&quot;:&quot;/aargau/brugg/fristlose-kuendigung-vor-stellenantritt-hat-die-schule-windisch-ein-problem-mit-freikirche-angehoerigen-136136205&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-20T20:57:06+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-21T16:12:14+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fristlose Kündigung vor Stellenantritt: Hat die Schule Windisch ein Problem mit Freikirche-Angehörigen?&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;brugg&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Windisch&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/PVS_1jIqZQiMFtAZn8xuZgJjumc/bdf43987c50cccfb1e8bf0987e89e56d0e911e2f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Blick auf die Schulanlage Dohlenzelg in Windisch. (Archivbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135858080,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136140671,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/jetzt-geht-es-schnell-regierungsrat-schafft-wichtige-voraussetzung-fuer-das-neue-aarauer-stadion-136140671&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T11:22:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-22T11:22:52+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Jetzt geht es schnell: Regierungsrat schafft wichtige Voraussetzung für das neue Aarauer Stadion&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;BNO-Gesamtrevision&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8GQ6CknF_-ReK7y5_mvcHy95PFI/af1748c64c53df83b3819c9b0ec9916e4a203ba0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=98&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Mit grosser Wahrscheinlichkeit wird die neue BNO – abgesehen von den Bereichen, die mit Beschwerden angefochten werden – noch im Februar in Kraft gesetzt werden können.&quot;,&quot;alt&quot;:&quot;Mit grosser Wahrscheinlichkeit wird die neue BNO – abgesehen von den Bereichen, die mit Beschwerden angefochten werden – noch im Februar in Kraft gesetzt werden können.&quot;,&quot;assetId&quot;:136056470,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136144233,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/blaulicht/mann-begeht-suizid-in-aargauer-gefaengnis-staatsanwaltschaft-untersucht-umstaende-136144233&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-23T09:22:51+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T09:30:29+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/IS2ud-B0OUtK4DoTwllqnC-Qkac/333d2a24222bcd4559c35fb8fb53fcede2a2b096/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mann begeht Suizid in Aargauer Gefängnis – Staatsanwaltschaft untersucht Umstände&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;blaulicht&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bezirksgefängnis Zofingen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IS2ud-B0OUtK4DoTwllqnC-Qkac/333d2a24222bcd4559c35fb8fb53fcede2a2b096/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Am Wochenende brachte sich ein Gefangener in seiner Zelle des Bezirksgefängnisses Zofingen um. (Archivfoto)&quot;,&quot;alt&quot;:&quot;Am Wochenende brachte sich ein Gefangener in seiner Zelle des Bezirksgefängnisses Zofingen um. (Archivfoto)&quot;,&quot;assetId&quot;:125876472,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:360},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136141330,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/wer-folgt-auf-albert-roesti-an-der-svp-spitze-ein-27-jaehriger-signalisiert-sein-interesse-136141330&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T15:17:33+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-22T17:42:36+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/pgmWVEZngEflPdoKOl9Tg3QAszo/312c193bc072eecfc395c3078ebaca938250cc49/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wer folgt auf Albert Rösti an der SVP-Spitze? Ein 27-Jähriger signalisiert sein Interesse&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;SVP&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5_rMMDHNcFioevD2qwLMQv6r7Q8/e44418d7901ae4798eec8b00a658bfdaded80352/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;© CH Media&quot;,&quot;alt&quot;:&quot;© CH Media&quot;,&quot;assetId&quot;:136141337,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136142203,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/aargau/besuch-in-aargauer-notschlafstelle-jeder-kann-obdachlos-werden-136142203&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T18:16:43+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T08:23:50+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VRtis8yImFK6OsFOWqFLy4jZrhM/0493f96e08f46e1adb7acca9550ca91ed0f18bc1/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Besuch in Aargauer Notschlafstelle: «Jeder kann obdachlos werden»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;aargau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Reportage&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VRtis8yImFK6OsFOWqFLy4jZrhM/0493f96e08f46e1adb7acca9550ca91ed0f18bc1/teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136143998,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136133837,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;zurzach&quot;,&quot;link&quot;:&quot;/aargau/zurzach/weihnachts-wunderwerk-mit-141000-laempchen-dieser-aargauer-garten-ist-kaum-zu-toppen-136133837&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-20T12:04:13+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T11:51:36+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7ZuGWn4BgIFxO8bxfBdYf29djAQ/683d2add155a14038fb9c005fb38d45941856e05/remote.adjust.rotate=0&amp;remote.size.w=2048&amp;remote.size.h=1536&amp;local.crop.h=1152&amp;local.crop.w=2048&amp;local.crop.x=0&amp;local.crop.y=384&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Weihnachts-Wunderwerk mit 141&#39;000 Lämpchen: Dieser Aargauer Garten ist kaum zu toppen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Koblenz&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7ZuGWn4BgIFxO8bxfBdYf29djAQ/683d2add155a14038fb9c005fb38d45941856e05/remote.adjust.rotate=0&amp;remote.size.w=2048&amp;remote.size.h=1536&amp;local.crop.h=1152&amp;local.crop.w=2048&amp;local.crop.x=0&amp;local.crop.y=384&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Weihnachtsbeleuchtung Koblenz&quot;,&quot;alt&quot;:&quot;Weihnachtsbeleuchtung Koblenz&quot;,&quot;assetId&quot;:136133097,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136130901,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;,&quot;link&quot;:&quot;/aargau/baden/harte-bandagen-freundinnen-trafen-sich-als-feindinnen-vor-gericht-wieder-136130901&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-19T18:40:56+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-19T18:40:58+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/3YNBobsV5c8-nX3eH6JIxkpBoDo/a8ff6160ceadf5ee56517830f45de1442fa9e3dc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=874&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Harte Bandagen: Freundinnen trafen sich als Feindinnen vor Gericht wieder&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;baden&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bezirksgericht Baden&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3YNBobsV5c8-nX3eH6JIxkpBoDo/a8ff6160ceadf5ee56517830f45de1442fa9e3dc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=874&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Zwei Katzenzüchterinnen trafen sich als erbitterte Feindinnen vor dem Bezirksgericht Baden.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:127944606,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136105236,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/sind-sie-ein-knigge-testen-sie-ihre-tischmanieren-136105236&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-13T16:53:47+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-20T15:26:59+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/xyx8LcIw7TyrvXwQWDfTVegQTwo/ef6c515d99be88687d54fe1e50804fb7507d9352/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Sind Sie ein Knigge? Testen Sie Ihre Tischmanieren&quot;,&quot;icon&quot;:&quot;quiz&quot;,&quot;labeltype&quot;:&quot;quiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Quiz&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xyx8LcIw7TyrvXwQWDfTVegQTwo/ef6c515d99be88687d54fe1e50804fb7507d9352/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Fit fürs Weihnachtsessen: Entweder, Sie sind es schon oder Sie können es noch werden – mit unserem Quiz.&quot;,&quot;alt&quot;:&quot;Fit fürs Weihnachtsessen: Entweder, Sie sind es schon oder Sie können es noch werden – mit unserem Quiz.&quot;,&quot;assetId&quot;:136121377,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136136239,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;zurzach&quot;,&quot;link&quot;:&quot;/aargau/zurzach/arthur-schneider-erlebte-den-flugzeugabsturz-als-kind-mit-wir-erlebten-zweimal-weihnachten-136136239&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-20T21:14:36+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-22T10:58:44+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/fAXIDKIyB5vdmca5Ii84gIiD9kU/14e0547148b93d4fc682d67d220db81225beae4f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=213&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Arthur Schneider erlebte den Flugzeugabsturz als Kind mit: «Wir erlebten zweimal Weihnachten»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;zurzach&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Würenlingen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fAXIDKIyB5vdmca5Ii84gIiD9kU/14e0547148b93d4fc682d67d220db81225beae4f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=213&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Arthur Schneider an der Absturzstelle. Die Gemeinde Würenlingen errichtete hier 1965 ein Denkmal.&quot;,&quot;alt&quot;:&quot;Arthur Schneider an der Absturzstelle. Die Gemeinde Würenlingen errichtete hier 1965 ein Denkmal.&quot;,&quot;assetId&quot;:136136268,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136140787,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/sport/weitere-nati-legende-tot-fritz-kuenzli-stirbt-nach-langer-krankheit-136140787&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T12:04:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-22T12:57:06+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/QpVQhtGihp2kRGA-6xGew7tQPqM/0eca5d6d1958d50615957de7ac9a952b1f7ae89e/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Weitere Nati-Legende tot: Fritz Künzli stirbt nach langer Krankheit&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fussball&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bKfbJJy3xuWkkc8Crqzih3VnUlQ/1171bf4467b9c6d1596afe24b39527a02a353822/remote.adjust.rotate=0&amp;remote.size.w=692&amp;remote.size.h=1024&amp;local.crop.h=389&amp;local.crop.w=692&amp;local.crop.x=0&amp;local.crop.y=355&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;So kannte man ihn: Künzli im FCZ-Trikot mit Meisterpokal&quot;,&quot;alt&quot;:&quot;So kannte man ihn: Künzli im FCZ-Trikot mit Meisterpokal&quot;,&quot;assetId&quot;:136140788,&quot;dimensions&quot;:{&quot;width&quot;:692,&quot;cropped&quot;:true,&quot;height&quot;:389},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136142648,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/karikaturen-des-jahres-greta-thunberg-schlaegt-donald-trump-136142648&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T19:41:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-22T21:45:44+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/kelKCTkhAfBGhTXOB0poYrDnMo4/3f99de2d77d9113be4f5395fa6731a40b4a3e787/remote.adjust.rotate=0&amp;remote.size.w=2050&amp;remote.size.h=1290&amp;local.crop.h=1153&amp;local.crop.w=2050&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Karikaturen des Jahres: Greta Thunberg schlägt Donald Trump&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Jahresrückblick&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kelKCTkhAfBGhTXOB0poYrDnMo4/3f99de2d77d9113be4f5395fa6731a40b4a3e787/remote.adjust.rotate=0&amp;remote.size.w=2050&amp;remote.size.h=1290&amp;local.crop.h=1153&amp;local.crop.w=2050&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Greta schlägt Trump&quot;,&quot;alt&quot;:&quot;Greta schlägt Trump&quot;,&quot;assetId&quot;:136142625,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136144141,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/unentschuldbar-cs-praesident-urs-rohner-greift-in-beschattungsaffaere-durch-5-erkenntnisse-136144141&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-23T09:18:46+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T09:21:13+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/IGJZdQeAGzFaDMoOZYiMBMlHW_s/7753d1ce718ab5d2396df6171596be71cb31715d/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Unentschuldbar»: CS-Präsident Urs Rohner greift in Beschattungsaffäre durch – 5 Erkenntnisse&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Banken&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IGJZdQeAGzFaDMoOZYiMBMlHW_s/7753d1ce718ab5d2396df6171596be71cb31715d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Affäre eingedämmt, aber noch nicht bereinigt: CS-Chef Thiam (l.) und Verwaltungsratspräsident Urs Rohner.&quot;,&quot;alt&quot;:&quot;Die Affäre eingedämmt, aber noch nicht bereinigt: CS-Chef Thiam (l.) und Verwaltungsratspräsident Urs Rohner.&quot;,&quot;assetId&quot;:136144142,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:426},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136144412,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/fall-nock-staatsanwalt-und-verteidigung-melden-berufung-an-136144412&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-23T10:07:26+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T11:09:08+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/3PUizoHl8oJjNOEPKR4GTY4Xi_4/49e74851f9f4990e4ab156e271460dce912d4709/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fall Nock: Staatsanwalt und Verteidigung melden Berufung an&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Freddy Nock&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/dLfhpyffRtW1sWjeA8_I48jJ7yE/030a842d024a8fe823f1a490c9396039c111fccc/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Freddy Nock&quot;,&quot;alt&quot;:&quot;Freddy Nock&quot;,&quot;assetId&quot;:136086561,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136142660,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/mission-impossible-die-svp-braucht-einen-praesidenten-fuer-die-aera-nach-blocher-136142660&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-22T19:56:09+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T07:27:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/S-wHpPYrotTDF9k-mj7jj-4SPzw/0ea8c6145e8dae333f59b6ac6a6e6a5a897c1a70/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=975&amp;local.crop.w=1733&amp;local.crop.x=437&amp;local.crop.y=0&amp;r=1&amp;focus.x=1485&amp;focus.y=274,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Mission impossible»: Die SVP braucht einen Präsidenten für die Ära nach Blocher&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;meinung&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:&quot; &quot;},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kommentar&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-meinung&quot;,&quot;modifiers&quot;:[&quot;theme-meinung&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/S-wHpPYrotTDF9k-mj7jj-4SPzw/0ea8c6145e8dae333f59b6ac6a6e6a5a897c1a70/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=975&amp;local.crop.w=1733&amp;local.crop.x=437&amp;local.crop.y=0&amp;r=1&amp;focus.x=1485&amp;focus.y=274,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der SP die Büezer abspenstig gemacht und der FDP die Reichen: SVP-Doyen und Kunstsammler Christoph Blocher.&quot;,&quot;alt&quot;:&quot;Der SP die Büezer abspenstig gemacht und der FDP die Reichen: SVP-Doyen und Kunstsammler Christoph Blocher.&quot;,&quot;assetId&quot;:136142763,&quot;dimensions&quot;:{&quot;width&quot;:1733,&quot;cropped&quot;:true,&quot;height&quot;:975},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136143366,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/oelaustritt-nach-schiffunfall-vor-galpagos-inseln-unter-kontrolle-136143366&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-23T00:53:32+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T11:05:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hXx5PMDAgxlyHQRe-uu73aoHriE/b0200e0f9f596bc2521d53aaa0ca2c4e50e4f323/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ölaustritt nach Schiffunfall vor Galápagos-Inseln \&quot;unter Kontrolle\&quot;&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Ecuador&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hXx5PMDAgxlyHQRe-uu73aoHriE/b0200e0f9f596bc2521d53aaa0ca2c4e50e4f323/teaser-goldbach&quot;,&quot;title&quot;:&quot;Kran fällt auf Schiff: Auslaufender Diesel bedroht Galápagos-Inseln.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136143896,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136136170,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;fricktal&quot;,&quot;link&quot;:&quot;/aargau/fricktal/krebskranke-tochter-verzweifelter-mexikaner-mit-aargauer-wurzeln-hofft-auf-hilfe-aus-der-schweiz-136136170&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-20T20:39:06+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-23T13:28:27+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Ii58HMiTUgXX8x3am-8izZs_qDY/e8be3489829b7230072c2fc143d33a3a7f1e8cfe/remote.adjust.rotate=0&amp;remote.size.w=2400&amp;remote.size.h=3200&amp;local.crop.h=1350&amp;local.crop.w=2400&amp;local.crop.x=0&amp;local.crop.y=360&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Krebskranke Tochter: Verzweifelter Mexikaner mit Aargauer Wurzeln hofft auf Hilfe aus der Schweiz&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;fricktal&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Adventsserie&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ii58HMiTUgXX8x3am-8izZs_qDY/e8be3489829b7230072c2fc143d33a3a7f1e8cfe/remote.adjust.rotate=0&amp;remote.size.w=2400&amp;remote.size.h=3200&amp;local.crop.h=1350&amp;local.crop.w=2400&amp;local.crop.x=0&amp;local.crop.y=360&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ana Lucia Rupprecht ist an Leukämie erkrankt.&quot;,&quot;alt&quot;:&quot;Ana Lucia Rupprecht ist an Leukämie erkrankt.&quot;,&quot;assetId&quot;:136136182,&quot;dimensions&quot;:{&quot;width&quot;:2400,&quot;cropped&quot;:true,&quot;height&quot;:1350},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136137050,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/atom-zoff-in-der-muehleberg-arena-vermag-ein-teilnehmer-alle-anderen-zu-ueberstrahlen-136137050&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-21T06:41:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-21T08:21:13+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/v1ew4_9JtpXE6vLhtbs6yDshhD4/278c5a5e1f91ba23113d88101480389060a89722/remote.adjust.rotate=0&amp;remote.size.w=1536&amp;remote.size.h=870&amp;local.crop.h=864&amp;local.crop.w=1536&amp;local.crop.x=0&amp;local.crop.y=6&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Atom-Zoff: In der Mühleberg-«Arena» vermag ein Teilnehmer alle anderen zu überstrahlen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;SRF-Sendung&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/v1ew4_9JtpXE6vLhtbs6yDshhD4/278c5a5e1f91ba23113d88101480389060a89722/remote.adjust.rotate=0&amp;remote.size.w=1536&amp;remote.size.h=870&amp;local.crop.h=864&amp;local.crop.w=1536&amp;local.crop.x=0&amp;local.crop.y=6&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Atomstreit in der «Arena»: Benjamin Giezendanner (SVP), Hans-Ulrich Bigler (FDP), Moderator Sandro Brotz, Eric Nussbaumer (SP) und Marionna Schlatter (Grüne).&quot;,&quot;alt&quot;:&quot;Atomstreit in der «Arena»: Benjamin Giezendanner (SVP), Hans-Ulrich Bigler (FDP), Moderator Sandro Brotz, Eric Nussbaumer (SP) und Marionna Schlatter (Grüne).&quot;,&quot;assetId&quot;:136137051,&quot;dimensions&quot;:{&quot;width&quot;:1536,&quot;cropped&quot;:true,&quot;height&quot;:864},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;},{&quot;id&quot;:136134275,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/keine-lust-auf-weihnachtsrummel-die-astrologin-hat-eine-gute-ausrede-parat-136134275&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-12-20T13:47:10+01:00&quot;,&quot;dateModified&quot;:&quot;2019-12-20T13:52:40+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/W-ssfRft976APGKEoJn_jM0YVlY/81b6ef85c26d347065b8af1d9cae40891aafe913/remote.adjust.rotate=0&amp;remote.size.w=1920&amp;remote.size.h=1080&amp;local.crop.h=980&amp;local.crop.w=1742&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Keine Lust auf Weihnachtsrummel? Die Astrologin hat eine gute Ausrede parat&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;AstroWeek&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/W-ssfRft976APGKEoJn_jM0YVlY/81b6ef85c26d347065b8af1d9cae40891aafe913/remote.adjust.rotate=0&amp;remote.size.w=1920&amp;remote.size.h=1080&amp;local.crop.h=980&amp;local.crop.w=1742&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Partys mit Fremden feiern statt mit der Familie um den Baum sitzen? Die Astrologin Monica Kissling und ihr gewagter Rat für die Weihnachtstage.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136134272,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;aaz2016&quot;}],&quot;articleIds&quot;:[136141262,136141818,136136205,136140671,136144233,136141330,136142203,136133837,136130901,136105236,136136239,136140787,136142648,136144141,136144412,136142660,136143366,136136170,136137050,136134275],&quot;teasers&quot;:[&quot;/schweiz/blankes-entsetzen-cs-spitze-ist-entruestet-ueber-luegner-in-der-eigenen-bank-136141262&quot;,&quot;/aargau/aarau/ehemaliger-eritreischer-fluechtling-ich-wusste-noch-nicht-einmal-dass-es-optiker-gibt-136141818&quot;,&quot;/aargau/brugg/fristlose-kuendigung-vor-stellenantritt-hat-die-schule-windisch-ein-problem-mit-freikirche-angehoerigen-136136205&quot;,&quot;/aargau/aarau/jetzt-geht-es-schnell-regierungsrat-schafft-wichtige-voraussetzung-fuer-das-neue-aarauer-stadion-136140671&quot;,&quot;/blaulicht/mann-begeht-suizid-in-aargauer-gefaengnis-staatsanwaltschaft-untersucht-umstaende-136144233&quot;,&quot;/schweiz/wer-folgt-auf-albert-roesti-an-der-svp-spitze-ein-27-jaehriger-signalisiert-sein-interesse-136141330&quot;,&quot;/aargau/besuch-in-aargauer-notschlafstelle-jeder-kann-obdachlos-werden-136142203&quot;,&quot;/aargau/zurzach/weihnachts-wunderwerk-mit-141000-laempchen-dieser-aargauer-garten-ist-kaum-zu-toppen-136133837&quot;,&quot;/aargau/baden/harte-bandagen-freundinnen-trafen-sich-als-feindinnen-vor-gericht-wieder-136130901&quot;,&quot;/aargau/kanton-aargau/sind-sie-ein-knigge-testen-sie-ihre-tischmanieren-136105236&quot;,&quot;/aargau/zurzach/arthur-schneider-erlebte-den-flugzeugabsturz-als-kind-mit-wir-erlebten-zweimal-weihnachten-136136239&quot;,&quot;/sport/weitere-nati-legende-tot-fritz-kuenzli-stirbt-nach-langer-krankheit-136140787&quot;,&quot;/schweiz/karikaturen-des-jahres-greta-thunberg-schlaegt-donald-trump-136142648&quot;,&quot;/wirtschaft/unentschuldbar-cs-praesident-urs-rohner-greift-in-beschattungsaffaere-durch-5-erkenntnisse-136144141&quot;,&quot;/aargau/kanton-aargau/fall-nock-staatsanwalt-und-verteidigung-melden-berufung-an-136144412&quot;,&quot;/schweiz/mission-impossible-die-svp-braucht-einen-praesidenten-fuer-die-aera-nach-blocher-136142660&quot;,&quot;/wirtschaft/oelaustritt-nach-schiffunfall-vor-galpagos-inseln-unter-kontrolle-136143366&quot;,&quot;/aargau/fricktal/krebskranke-tochter-verzweifelter-mexikaner-mit-aargauer-wurzeln-hofft-auf-hilfe-aus-der-schweiz-136136170&quot;,&quot;/schweiz/atom-zoff-in-der-muehleberg-arena-vermag-ein-teilnehmer-alle-anderen-zu-ueberstrahlen-136137050&quot;,&quot;/leben/leben/keine-lust-auf-weihnachtsrummel-die-astrologin-hat-eine-gute-ausrede-parat-136134275&quot;],&quot;skin&quot;:&quot;aaz2016&quot;}"></span></div>
<!-- at:2019-12-23T14:08:51.368Z took:11,13 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".27rsd54o4uu" data-react-checksum="-310742737"><section class="section section--dark" data-reactid=".27rsd54o4uu.1"><div class="container" data-reactid=".27rsd54o4uu.1.0"><header class="section-header section-header--inverted" data-reactid=".27rsd54o4uu.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".27rsd54o4uu.1.0.0.1"><span data-reactid=".27rsd54o4uu.1.0.0.1.0"><span data-reactid=".27rsd54o4uu.1.0.0.1.0.0">Meistgesehen</span></span></h4></header><div class="top-videos__container" data-reactid=".27rsd54o4uu.1.0.1"><div class="top-videos__recommendation" data-reactid=".27rsd54o4uu.1.0.1.0"><ul class="top-videos__list" data-reactid=".27rsd54o4uu.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".27rsd54o4uu.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".27rsd54o4uu.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".27rsd54o4uu.1.0.1.0.2.0"><span class="button__label" data-reactid=".27rsd54o4uu.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605731&quot;}"></span></div>
<!-- at:2019-12-23T14:00:11.634Z took:11,136 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".2dhjn0dzo2u" data-react-checksum="-1169485452"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-12-23T14:09:05.899Z took:2,8 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.aargauerzeitung.ch/abonnement/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter#ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.aargauerzeitung.ch/omni/shop/?portal=1#p1">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://azwerbung.ch">Werbung</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.aargauerzeitung.ch/abopass">abopass</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myimmofinder.ch/">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.aargauerzeitung.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, Aargauer Zeitung</p></div></div></footer>
<!-- at:2019-12-23T14:08:42.182Z took:8,11 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="accepted-flexible" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="currentColor"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z"/></symbol>
<symbol id="accepted" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#2CC4A8"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z" fill="#fff"/></symbol>
<symbol id="arrow-circle" viewbox="0 0 20 20"><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-collapse" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 13l6.5-6 6.5 6"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-expand" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 7l6.5 6L17 7"/></symbol>
<symbol id="arrow-left" viewbox="0 0 20 20"><path d="M3.296 9.23H19.5v1.543H3.3l3.918 4.136L6.184 16 .5 10l5.684-6 1.034 1.09z" fill="#4a4a4a"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="attention" viewbox="0 0 20 20"><g transform="scale(1.25)"><path d="M8 16A8 8 0 1 0 8 0a8 8 0 0 0 0 16z" fill="#ffef6c"/><path d="M8 3.54v5.558" stroke="#fff" stroke-width="1.2"/><circle r=".889" cx="8" cy="11.555" fill="#fff"/></g></symbol>
<symbol id="bell-check" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#2CC4A8"/><path d="M14.488 5.194l-.949-.934-.322.315 1.271 1.251 2.729-2.685-.321-.315-2.408 2.368z" fill="#fff"/></symbol>
<symbol id="bell-cross" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#ED645E"/><path d="M13.717 2.826l3 3M13.717 5.826l3-3" stroke="#fff" stroke-width=".45"/></symbol>
<symbol id="bell-dot" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#428BDE"/></symbol>
<symbol id="bell-regular" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 3.9C13.633 4.467 15 6.608 15 9.167v4.166L16.667 15v.833H3.333V15L5 13.333V9.167C5 6.6 6.358 4.467 8.75 3.9v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25V3.9zm-.917 14.4a1.679 1.679 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="comment" viewbox="0 0 20 20"><path fill="#FFB64E" d="M3.424 4.833c0-.779.63-1.416 1.41-1.416h11.333a1.42 1.42 0 0 1 1.416 1.416v8.5a1.42 1.42 0 0 1-1.416 1.417H6.25l-2.833 2.833.007-12.75zm2.826 7.084h8.5V10.5h-8.5v1.417zm0-2.125h8.5V8.375h-8.5v1.417zm0-2.125h8.5V6.25h-8.5v1.417z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="denied" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#ED645E"/><path d="M6 6l8.034 8M6 14l8.034-8" stroke="#fff"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="eye-off" viewbox="0 0 20 20"><path d="M10 6.25c2.07 0 3.75 1.68 3.75 3.75 0 .488-.098.945-.27 1.373l2.19 2.19A8.863 8.863 0 0 0 18.242 10c-1.297-3.293-4.5-5.625-8.25-5.625-1.05 0-2.055.188-2.985.525l1.62 1.62A3.64 3.64 0 0 1 10 6.25zM2.5 4.202l1.71 1.71.345.346A8.853 8.853 0 0 0 1.75 10c1.297 3.293 4.5 5.625 8.25 5.625a8.832 8.832 0 0 0 3.285-.63l.315.315 2.197 2.19.953-.953L3.453 3.25l-.953.952zM6.647 8.35L7.81 9.512c-.037.158-.06.323-.06.488A2.247 2.247 0 0 0 10 12.25c.165 0 .33-.023.488-.06l1.162 1.162a3.717 3.717 0 0 1-1.65.398c-2.07 0-3.75-1.68-3.75-3.75 0-.592.15-1.148.397-1.65zm3.233-.585l2.362 2.362.015-.12a2.247 2.247 0 0 0-2.25-2.25l-.127.008z" fill="#888"/></symbol>
<symbol id="eye" viewbox="0 0 20 20"><path d="M10 4.375c-3.75 0-6.953 2.332-8.25 5.625 1.297 3.293 4.5 5.625 8.25 5.625s6.953-2.332 8.25-5.625c-1.297-3.293-4.5-5.625-8.25-5.625zm0 9.375c-2.07 0-3.75-1.68-3.75-3.75 0-2.07 1.68-3.75 3.75-3.75 2.07 0 3.75 1.68 3.75 3.75 0 2.07-1.68 3.75-3.75 3.75zm0-6A2.247 2.247 0 0 0 7.75 10 2.247 2.247 0 0 0 10 12.25 2.247 2.247 0 0 0 12.25 10 2.247 2.247 0 0 0 10 7.75z" fill="#888"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google" viewbox="0 0 20 20"><path d="M14.357 5.182l2.576-2.672s-2.51-2.512-6.826-2.512S.22 3.545.22 10.018c0 6.47 5.282 9.984 10.048 9.984s9.79-2.61 9.5-11.37l-9.469.054-.034 3.292 5.738.007s-1.036 4.39-5.48 4.34c-2.867-.033-6.441-1.638-6.441-6.31S8.14 3.71 9.99 3.735c2.791.03 4.367 1.447 4.367 1.447z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="questionmark-circle" viewbox="0 0 20 20"><path d="M9.167 15h1.667v-1.667H9.167V15zM10 1.667A8.336 8.336 0 0 0 1.667 10c0 4.6 3.733 8.333 8.333 8.333S18.334 14.6 18.334 10 14.6 1.667 10 1.667zm0 15A6.676 6.676 0 0 1 3.334 10 6.676 6.676 0 0 1 10 3.333 6.676 6.676 0 0 1 16.667 10 6.676 6.676 0 0 1 10 16.667zM10 5a3.332 3.332 0 0 0-3.333 3.333h1.667c0-.916.75-1.666 1.666-1.666.917 0 1.667.75 1.667 1.666 0 1.667-2.5 1.459-2.5 4.167h1.667c0-1.875 2.5-2.083 2.5-4.167A3.332 3.332 0 0 0 10 5z" fill="#ABABAB"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><path d="M10 9.5c2.763 0 5-2.126 5-4.75S12.763 0 10 0 5 2.126 5 4.75 7.237 9.5 10 9.5zm0 2.375c-3.337 0-10 1.591-10 4.75V19h20v-2.375c0-3.159-6.662-4.75-10-4.75z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.68.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- at:2019-12-23T14:09:06.054Z took:1,106 url:/__component__/leben/leben/stressfrei-durch-den-weihnachtswahn-diese-sieben-tipps-verhelfen-zu-entspannten-festtagen-136145357/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>