<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo"><meta data-n-head="ssr" data-hid="description" name="description" content="Bei Twitter haben bislang Verifikations-Häkchen die Echtheit des Twitter-Profils bestätigt. Der neue Twitter-Besitzer Elon Musk will die begehrten Häkchen nun zu Geld machen und lässt sich auch nicht durch eine Welle der Kritik davon abbringen."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo,International»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-11-02T14:32:47+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-11-02T14:31:16+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="114552491960689"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118231518201711"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4927,2768,x0,y258&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Bei Twitter haben bislang Verifikations-Häkchen die Echtheit des Twitter-Profils bestätigt. Der neue Twitter-Besitzer Elon Musk will die begehrten Häkchen nun zu Geld machen und lässt sich auch nicht durch eine Welle der Kritik davon abbringen."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.aargauerzeitung.ch/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Aargauer Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4927,2768,x0,y258&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Bei Twitter haben bislang Verifikations-Häkchen die Echtheit des Twitter-Profils bestätigt. Der neue Twitter-Besitzer Elon Musk will die begehrten Häkchen nun zu Geld machen und lässt sich auch nicht durch eine Welle der Kritik davon abbringen."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253881"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x339,y306 319w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x339,y306 638w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x339,y306 292w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x339,y306 584w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x339,y306 223w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x339,y306 446w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x339,y306 380w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x339,y306 760w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.aargauerzeitung.ch/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Aargauer Zeitung, Schweiz, https://www.aargauerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/aargauerzeitung/10.20.4/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.aargauerzeitung.ch/amp/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.20.4/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://nfpzc9twuf.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2367126">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/international","name":"International"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1748393454981857340","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2367126","componentName":"Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo"},"category":{"primaryCategory":"International","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo","firstPublishTitle":"Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo","catchline":"Twitter","author":[{"authorName":""}],"issueTimestamp":"2022-11-02T12:31:16.284Z","updateTimestamp":"2022-11-02T12:32:47.727Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"Desk-Net","experiment":{},"municipality":"","topic":"Elon Musk;Kritik;Twitter;Vereinigte Staaten","topicCategories":"Wirtschaft und Finanzen;Bauwirtschaft"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2367126","pageName":"/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126","destinationURL":"https://www.aargauerzeitung.ch/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126"},"category":{"pageType":"regular","primaryCategory":"International","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.aargauerzeitung.ch","storeID":"AAZ","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"DE","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2367126","componentName":"Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo","timeStamp":"2022-11-02T14:00:04.193Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2367126" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":203,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-11-02T14:00:04.283Z","componentID":"ld.2367126","componentName":"cache tracking"},"category":{"primaryCategory":"####Wed, 02 Nov 2022 13:56:41 GMT####","subCategory1":"%%%%2022-11-02T14:00:04.283Z%%%%","subCategory2":1667397604283,"subCategory3":1667397401000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-aaz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" data-hid="thrdp-minutely" src="//apv-launcher.minute.ly/api/launcher/MIN-106800.js" async></script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.20.4/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2367126">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126"},"headline":"Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo","datePublished":"2022-11-02T14:31:16+02:00","dateModified":"2022-11-02T14:32:47+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Aargauer Zeitung","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/azAargauerZeitung","https://www.instagram.com/aargauerzeitung.ch","https://www.twitter.com/AargauerZeitung","https://www.linkedin.com/company/27084199","https://de.wikipedia.org/wiki/Aargauer_Zeitung","https://www.wikidata.org/wiki/Q301273"],"masthead":"https://www.aargauerzeitung.ch/impressum","foundingDate":"1996"},"description":"Bei Twitter haben bislang Verifikations-Häkchen die Echtheit des Twitter-Profils bestätigt. Der neue Twitter-Besitzer Elon Musk will die begehrten Häkchen nun zu Geld machen und lässt sich auch nicht durch eine Welle der Kritik davon abbringen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=4927,2768,x0,y258&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo","articleSection":"International","keywords":["Kritik","Wirtschaft und Finanzen","Bauwirtschaft","Twitter","Elon Musk","Vereinigte Staaten"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/a564c97.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f0575e4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5ae3de6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/61d7f41.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4fa4b38.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/2d4839a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/dc01fb2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/41e02e2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/1abf811.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/ff49858.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4327c65.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/e696d2f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5836ee4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/666514f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f3fe824.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/0d7ba81.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/b2119fb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/79c2b66.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f216706.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c7809bb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/52b2de0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/6bd79bb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c4fb378.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/974724f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/24bdea9.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 a2f91686:0 0892dade:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 a8b54b5a:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/international/twitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126" class="page--article-id page--aargauerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/international" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        International
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Musk: Verifizierte Konten gibt es nur noch mit 8-Dollar-Abo
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1ggs4f0gm0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <!----> <span>
    Twitter
  </span></div> <span>Musk: Verifizierte Konten gibt es in den USA künftig nur noch mit 8-Dollar-Abo</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Bei Twitter haben bislang Verifikations-Häkchen die Echtheit des Twitter-Profils bestätigt. Der neue Twitter-Besitzer Elon Musk will die begehrten Häkchen nun zu Geld machen und lässt sich auch nicht durch eine Welle der Kritik davon abbringen.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-11-02T12:31:16.284Z" class="metainfo__item metainfo__item--date">
          02.11.2022, 13.31 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4f0gn0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der neue Twitter-Eigentümer Elon Musk wird die Verifikation von Nutzern kostenpflichtig machen. Die begehrten weissen Häkchen auf einem blauen Verifikationsabzeichen sollen künftig in den USA acht Dollar im Monat kosten.</p> <!----><!----> <div id="id-doc-2871bc33" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-c19a2207" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <div id="id-doc-1ggs4q2g50" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet regwalled"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Twitter’s current lords &amp; peasants system for who has or doesn’t have a blue checkmark is bullshit. <br><br>Power to the people! Blue for $8/month.</p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1587498907336118274?ref_src=twsrc%5Etfw">November 1, 2022</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4gh830" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Bislang hatte Twitter die Symbole mit dem Häkchen, die die Echtheit des Twitter-Profils garantieren, kostenlos vergeben. Vor allem die Konten von Prominenten, Unternehmen, sowie Nutzern mit vielen Followern, etwa Politiker oder Journalisten, wurden damit gekennzeichnet.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4qngm1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">In der Vergangenheit hatte es aber immer wieder kontroverse Diskussionen um die Verifizierung gegeben, da die Vergabe-Kriterien für viele User nicht transparent genug waren. Musk erklärte, bei Twitter entscheide derzeit ein «System aus Fürsten und Bauern» darüber, wer ein Häkchen habe oder nicht. </p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-a31b1209" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2365116" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/covid-impfung-kann-man-auch-nach-der-impfung-andere-mit-dem-corona-virus-anstecken-der-faktencheck-zur-pfizer-luege-ld.2365116" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Covid-Impfung wirkt in erster Linie gegen schwere Erkrankung, nicht gegen eine Ansteckung. (Bild: Tobias Steinmaurer / APA)" data-sizes="0" src="https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x339,y306" srcset="https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x339,y306 319w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x339,y306 638w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x339,y306 292w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x339,y306 584w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x339,y306 223w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x339,y306 446w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x339,y306 380w, https://img.chmedia.ch/2022/10/28/94d719b8-6076-4e55-a426-125b20ecb2ad.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x339,y306 760w" data-loaded="true" width="4399" height="2475" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/leben/covid-impfung-kann-man-auch-nach-der-impfung-andere-mit-dem-corona-virus-anstecken-der-faktencheck-zur-pfizer-luege-ld.2365116" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Faktencheck zur Impf-Lüge der Covid-Impfung</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-10-29T03:00:00.000Z" class="metainfo__item metainfo__item--date">29.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2366638" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fc-aarau/challenge-league-praesident-bonorand-zu-indiskretionen-das-aergert-mich-wahnsinnig-und-fuenf-antworten-rund-um-die-entlassung-von-stephan-keller-ld.2366638" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Philipp Bonorand, Präsident des FC Aarau. (Alex Spichale)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,384,x107,y48" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=681,384,x107,y48 319w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=681,384,x107,y48 638w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,384,x107,y48 292w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,384,x107,y48 584w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,383,x107,y48 223w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,383,x107,y48 446w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,384,x107,y48 380w, https://img.chmedia.ch/2022/11/01/8ba3bfec-6dbb-482d-9cfb-dcc40b7a2764.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,384,x107,y48 760w" width="683" height="384" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/sport/fc-aarau/challenge-league-praesident-bonorand-zu-indiskretionen-das-aergert-mich-wahnsinnig-und-fuenf-antworten-rund-um-die-entlassung-von-stephan-keller-ld.2366638" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">FC Aarau: Die wichtigsten Antworten nach der Keller-Entlassung</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-11-01T13:02:03.296Z" class="metainfo__item metainfo__item--date">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ggs516kh0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>«An alle Nörgler, beschwert Euch bitte weiter, aber es kostet acht Dollar.»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4gh860" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Musk will den Verifizierungshaken und andere Vorteile in das bestehende Abo «Twitter Blue» integrieren, das bislang Lesezeichen, einen besonderen Lesemodus sowie die Möglichkeit zur Korrektur eines bereits gesendeten Tweets umfasst. Es ist bislang aber nur in Kanada und den USA verfügbar und kostet knapp fünf Dollar. Für das erweiterte Abo waren zwischenzeitlich Preise von bis zu 20 Dollar im Monat im Gespräch.</p> <!----><!----> <figure id="id-doc-1ggs5371u1" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Für die neue Funktion erntet Musk viel Kritik – und teil dann auch gleich aus. " data-sizes="0" data-nzz-tid="article-image" width="4927" height="3285" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4927,3285,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4927,3285,x0,y0 680w, https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4927,3285,x0,y0 1360w, https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4927,3285,x0,y0 327w, https://img.chmedia.ch/2022/11/02/440a82c2-2cd9-46d3-87ee-e2dcbdada2c2.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4927,3285,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Für die neue Funktion erntet Musk viel Kritik – und teil dann auch gleich aus. </h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Hannibal Hanschke / AP</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4gh870" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Am Mittwoch verteidigte Musk seine Pläne. «An alle Nörgler, beschwert Euch bitte weiter, aber es kostet acht Dollar.» Kritiker hatten sich aber nicht nur an dem Preis für die Verifizierung gestört. Sie befürchten, dass der eigentliche Zweck des Verifizierungshäkchens gefährdet werde, nämlich die Echtheit eines Kontos zu garantieren.</p> <!----><!----> <div id="id-doc-1ggs4s68o0" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet regwalled"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">To all complainers, please continue complaining, but it will cost $8</p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1587627120355934208?ref_src=twsrc%5Etfw">November 2, 2022</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4gh890" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Musk will künftig die zahlenden Kunden mit weiteren Vorteilen locken. So sollen Tweets von Abo-Konten künftig bevorzugt behandelt werden. Die Abonnenten sollen ausserdem nur noch die Hälfte der sonst üblichen Werbeeinblendungen zu Gesicht bekommen. Ausserdem sollen sie in der Lage sein, lange Videos und Audioinhalte auf der Plattform zu veröffentlichten. Gleichzeitig lud Musk Verlage ein, Inhalte hinter einer Bezahlschranke für Twitter-Blue-Abonnenten verfügbar zu machen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggs4gh891" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Musk steht nach der Übernahme von Twitter unter Druck, den 44 Milliarden US-Dollar teuren Kauf zu refinanzieren. Neben seinem eigenen Vermögen hat er dafür Bankkredite aufgenommen und andere Investoren an Bord geholt. Nach einem Bericht der «New York Times» hat er Twitter einen Teil der Kosten als Schulden aufgebürdet - insgesamt etwa 13 Milliarden US-Dollar. Dadurch würden jährlich rund eine Milliarde US-Dollar an Zinsen fällig, mehr als Twitter bislang im Jahr einnimmt. <em>(dpa)</em></p> <!----><!----> <div id="id-doc-1ggs4f0gn1" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="" aria-current="page" title="Drucken" class="sharebox__link nuxt-link-exact-active nuxt-link-active"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.aargauerzeitung.ch%0A%C2%A9%20Aargauerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Aargauerzeitung.ch%3A%20Twitter%20-%20Musk%3A%20Verifizierte%20Konten%20gibt%20es%20in%20den%20USA%20k%C3%BCnftig%20nur%20noch%20mit%208-Dollar-Abo" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Twitter%20-%20Musk%3A%20Verifizierte%20Konten%20gibt%20es%20in%20den%20USA%20k%C3%BCnftig%20nur%20noch%20mit%208-Dollar-Abo&amp;via=AargauerZeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Twitter%20-%20Musk%3A%20Verifizierte%20Konten%20gibt%20es%20in%20den%20USA%20k%C3%BCnftig%20nur%20noch%20mit%208-Dollar-Abo&amp;mini=true&amp;source=aargauerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1ggs4f0gn2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/elon-musk" data-nzz-referrer="tagLink" class="tag__label">
        Elon Musk
      </a></li><li class="tag"><a href="/thema/kritik" data-nzz-referrer="tagLink" class="tag__label">
        Kritik
      </a></li><li class="tag"><a href="/thema/twitter" data-nzz-referrer="tagLink" class="tag__label">
        Twitter
      </a></li><li class="tag"><a href="/thema/vereinigte-staaten" data-nzz-referrer="tagLink" class="tag__label">
        Vereinigte Staaten
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ggs4f0gn3" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2366515" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/international/social-media-twitter-alternative-mastodon-was-taugt-die-soziale-plattform-wirklich-ld.2366515" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Twitter-Alternative Mastodon: was taugt die soziale Plattform wirklich?" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/01/aa179f36-b21b-492c-af77-cfd2022cf026.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/11/01/aa179f36-b21b-492c-af77-cfd2022cf026.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 80w, https://img.chmedia.ch/2022/11/01/aa179f36-b21b-492c-af77-cfd2022cf026.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 160w" width="1687" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/international/social-media-twitter-alternative-mastodon-was-taugt-die-soziale-plattform-wirklich-ld.2366515" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <!----> <span>
    Social Media
  </span></div> <span class="teaser__title-name">Twitter-Alternative Mastodon: was taugt die soziale Plattform wirklich?</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2365038" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/international/uebernahme-eigentlich-will-er-doch-nur-spass-haben-was-elon-musk-nun-mit-twitter-vorhat-und-warum-er-damit-weltweit-fuer-unruhe-sorgt-ld.2365038" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Am Ziel: Elon Musk ist seit Freitag Alleinbesitzer des Kurznachrichtendienstes Twitter. (Bild: Pool/Getty Images Europe)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/28/112e8e2b-6bf3-4a66-b95f-c68a7caa3a6c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3174,3174,x1008,y189" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/10/28/112e8e2b-6bf3-4a66-b95f-c68a7caa3a6c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3174,3174,x1008,y189 80w, https://img.chmedia.ch/2022/10/28/112e8e2b-6bf3-4a66-b95f-c68a7caa3a6c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3174,3174,x1008,y189 160w" width="3174" height="3174" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/international/uebernahme-eigentlich-will-er-doch-nur-spass-haben-was-elon-musk-nun-mit-twitter-vorhat-und-warum-er-damit-weltweit-fuer-unruhe-sorgt-ld.2365038" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Übernahme
  </span></div> <span class="teaser__title-name">Eigentlich will er doch nur Spass haben: Was Elon Musk nun mit Twitter vorhat und warum er damit weltweit für Unruhe sorgt</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Renzo Ruf, Washington</span> <!----> <time class="metainfo__item metainfo__item--date">28.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-39261290609073285" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2367144" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/ruecktritt-bundesraetin-simonetta-sommaruga-tritt-ueberraschend-zurueck-ld.2367144" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Nach zwölf Jahren in der Landesregierung tritt Sommaruga zurück. Sie ist nach Ueli Maurer am zweitlängsten im Amt. (Keystone)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4803,4803,x1201,y0 740w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4803,4803,x1201,y0 1480w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4803,4803,x1201,y0 380w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4803,4803,x1201,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7204,4052,x0,y375 1120w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7204,4052,x0,y375 2240w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7191,4052,x0,y375 976w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7191,4052,x0,y375 1952w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7187,4052,x0,y375 736w,https://img.chmedia.ch/2022/11/02/e1a8c95f-0338-4558-89f3-b45dfba84f8e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7187,4052,x0,y375 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/news-service/inland-schweiz/ruecktritt-bundesraetin-simonetta-sommaruga-tritt-ueberraschend-zurueck-ld.2367144" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--live"><!----> <span class="catchline__icon catchline__icon--live">
        <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <circle cx="10" cy="10" r="4">
            <animate id="pulse-anim" attributeName="r" from="4" to="10" dur="1.8s" begin="2.5s;pulse-anim.end+4.3s"/>
            <animate attributeName="opacity" from="1" to="0" dur="1.8s" begin="2.5s;pulse-anim.end+4.3s"/>
          </circle> 
          <circle cx="10" cy="10" r="4"/>
        </svg></span> <span>
    Rücktritt
  </span></div> <span class="teaser__title-name">Jetzt live: So erklärt Bundesrätin Sommaruga ihren abrupten Rücktritt ++ «Ich kann nicht weiter machen wie bisher»</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Nach Ueli Maurer tritt innert weniger Wochen ein weiteres Mitglied des Bundesrates zurück. Umweltministerin Simonetta Sommaruga gibt an einer Medienkonferenz bekannt, dass sie ihr Amt aufgibt.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Reto Wattenhofer, André Bissegger, Jürg Krebs</span> <!----> <time datetime="2022-11-02T13:35:48.746Z" class="metainfo__item metainfo__item--date">vor 24 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-2938817543408745" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2366921" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/aarau/aarau-endlich-der-stadion-entscheid-des-bundesgerichts-ist-da-ld.2366921" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Visualisierung der geplanten Hochhäuser und des Stadions. Der grösste der vier Wohntürme soll 75 Meter hoch werden. (HRS Real Estate AG)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=996,562,x0,y52 319w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=996,562,x0,y52 638w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52 292w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52 584w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,561,x0,y52 223w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,561,x0,y52 446w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52 380w, https://img.chmedia.ch/2022/05/19/b3da92fe-2742-4467-b4e1-9a19c6cf23f9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52 760w" width="1000" height="562" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/aarau/aarau-endlich-der-stadion-entscheid-des-bundesgerichts-ist-da-ld.2366921" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Aarau
  </span></div> <span class="teaser__title-name">Endlich: Der Stadion-Entscheid des Bundesgerichts ist da</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nadja Rohner</span> <!----> <time datetime="2022-11-02T11:00:00.000Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-8211269367254352" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2367005" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/aarau/aarau-der-rueeblimaert-ist-in-vollem-gange-ld.2367005" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Erste Impressionen vom Rüeblimärt 2022 (Nadja Rohner)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3159,x0,y497" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5599,3159,x0,y497 319w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5599,3159,x0,y497 638w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3155,x0,y497 292w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3155,x0,y497 584w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3148,x0,y497 223w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3148,x0,y497 446w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3159,x0,y497 380w, https://img.chmedia.ch/2022/11/02/5e8c65af-b6c8-40bd-962c-01f368d09042.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5616,3159,x0,y497 760w" width="5616" height="3159" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/aarau/aarau-der-rueeblimaert-ist-in-vollem-gange-ld.2367005" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Aarau
  </span></div> <span class="teaser__title-name">Bis zu 30'000 Besucher erwartet: Der Rüeblimärt ist in vollem Gange</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-11-02T13:03:08.841Z" class="metainfo__item metainfo__item--date">vor 57 Minuten</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-4042634956768516" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-07563408110011816" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2363218" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/immobilien-warum-die-hohen-immobilienpreise-weiter-steigen-koennten-und-in-welchen-kantonen-die-absturzgefahr-am-groessten-ist-ld.2363218" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Wo wurde zu viel bezahlt fürs Wohneigentum? (Bild: Getty)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1943,x296,y773" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3444,1943,x296,y773 319w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3444,1943,x296,y773 638w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1940,x296,y773 292w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1940,x296,y773 584w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1937,x296,y773 223w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1937,x296,y773 446w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1943,x296,y773 380w, https://img.chmedia.ch/2022/11/01/b876913b-96b3-4458-87da-d9b2e76a3674.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3454,1943,x296,y773 760w" width="3454" height="1943" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/immobilien-warum-die-hohen-immobilienpreise-weiter-steigen-koennten-und-in-welchen-kantonen-die-absturzgefahr-am-groessten-ist-ld.2363218" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Immobilien
  </span></div> <span class="teaser__title-name">Warum die hohen Immobilienpreise weiter steigen könnten – und in welchen Kantonen die Absturzgefahr am grössten ist</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Niklaus Vontobel</span> <!----> <time datetime="2022-11-02T04:00:00.000Z" class="metainfo__item metainfo__item--date">02.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-32775755086688596" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-5985356390059136" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2367027" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ukraine-krieg-das-ist-unsere-verfluchte-armee-so-beklagen-sich-russische-soldaten-sich-ueber-ihre-lage-im-feld-ld.2367027" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Fotos für die Propagandaabteilung: Wladimir Putin und Sergej Schoigu besuchen Soldaten in der Region Ryazan. (Mikhail Klimentyev / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2393,x0,y222" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4241,2393,x0,y222 319w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4241,2393,x0,y222 638w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2390,x0,y222 292w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2390,x0,y222 584w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2386,x0,y222 223w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2386,x0,y222 446w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2393,x0,y222 380w, https://img.chmedia.ch/2022/11/02/34342df6-4e67-4e2b-9599-f06318a88eb2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4255,2393,x0,y222 760w" width="4255" height="2393" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/ukraine-krieg-das-ist-unsere-verfluchte-armee-so-beklagen-sich-russische-soldaten-sich-ueber-ihre-lage-im-feld-ld.2367027" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Ukraine-Krieg
  </span></div> <span class="teaser__title-name">«Das ist unsere verfluchte Armee» – so beklagen sich russische Soldaten über ihre Lage im Feld</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Corsin Manser, Watson</span> <!----> <time datetime="2022-11-02T10:18:31.781Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.aargauerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Ftwitter-musk-verifizierte-konten-gibt-es-in-den-usa-kuenftig-nur-noch-mit-8-dollar-abo-ld.2367126" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.facebook.com/azAargauerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/AargauerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/aargauerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1276390" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/a564c97.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/79c2b66.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f216706.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c7809bb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/52b2de0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/6bd79bb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c4fb378.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/974724f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/24bdea9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f0575e4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5ae3de6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/61d7f41.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4fa4b38.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/2d4839a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/dc01fb2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/41e02e2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/1abf811.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/ff49858.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4327c65.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/e696d2f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5836ee4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/666514f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f3fe824.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/0d7ba81.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/b2119fb.js" defer></script><script data-n-head="ssr" type="text/javascript" preserve="preserve" data-body="true">deferred(function () { 
      window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function(f) {
          t._e.push(f);
        };

        return t;
      }(document, "script", "twitter-wjs"));
     })</script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BGrFcXIbUvUvE3WTN7uKV1ZtG8Rheg5vWUDqST_PDHP0HfZgb7LwdlDewFFiwiLVEfEDFzV15RpSqfd9miU71eA=',
              websitePushId: 'web.ch.nzz.aargauerzeitung',
              appKey: 'aKYDx7AjRn2OCR3Bcwt0yQ',
              token: 'MTphS1lEeDdBalJuMk9DUjNCY3d0MHlROjJ1NDVxYk5SZVF3NVRfTUFKMmFvYngwRkxwVGlwVjhCLXVNOWRQY1FEY3M',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1667385754461'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1667385754461" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
