<!doctype html><html ⚡="">  <head>    <title>China: Gondelfahrt im Olympia-Skigebiet Yanqing</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="China: Gondelfahrt im Olympia-Skigebiet Yanqing"><meta name="description" content="Beat Feuz holte sich am Montag bei der Abfahrt in Yanqing Gold. Wie das Video des Pilatus Today-Reporters aber zeigt, liegt dort kaum Schnee. Eine Gondelfahrt durch das «Ski-Gebiet»."><meta name="news_keywords" content="«Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste,Video,Videos»"><meta name="last-modified" content="2022-02-08T04:00:00.000Z"><meta name="date" content="2022-02-08T04:00:00.000Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="China: Gondelfahrt im Olympia-Skigebiet Yanqing"><meta property="og:image" content="https://img.chmedia.ch/2022/02/07/e8f7e21f-7919-4292-a6fb-3b15e07c9975.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Beat Feuz holte sich am Montag bei der Abfahrt in Yanqing Gold. Wie das Video des Pilatus Today-Reporters aber zeigt, liegt dort kaum Schnee. Eine Gondelfahrt durch das «Ski-Gebiet»."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="China: Gondelfahrt im Olympia-Skigebiet Yanqing"><meta name="twitter:image" content="https://img.chmedia.ch/2022/02/07/e8f7e21f-7919-4292-a6fb-3b15e07c9975.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0&amp;wmark=none"><meta name="twitter:description" content="Beat Feuz holte sich am Montag bei der Abfahrt in Yanqing Gold. Wie das Video des Pilatus Today-Reporters aber zeigt, liegt dort kaum Schnee. Eine Gondelfahrt durch das «Ski-Gebiet»."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/videos","name":"Videos"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"China: Gondelfahrt im Olympia-Skigebiet Yanqing"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"},"headline":"China: Gondelfahrt im Olympia-Skigebiet Yanqing","datePublished":"2022-02-08T04:00:00.000Z","dateModified":"2022-02-08T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Beat Feuz holte sich am Montag bei der Abfahrt in Yanqing Gold. Wie das Video des Pilatus Today-Reporters aber zeigt, liegt dort kaum Schnee. Eine Gondelfahrt durch das «Ski-Gebiet».","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/02/07/e8f7e21f-7919-4292-a6fb-3b15e07c9975.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1280,720,x0,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-kaltura-player-0.1.js" custom-element="amp-kaltura-player"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="zb header--amp"><div class="dc tf"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/" class="vc">Startseite</a></div></li><li class="tc"><div class="sc"><a href="/thema/coronavirus-aargau" class="vc">Coronavirus</a></div></li><li class="tc"><div class="sc"><a href="/thema/fc-aarau" class="vc">FC Aarau</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/aboplus" class="vc wc">abo+</a></div></li><li class="tc uc"><div class="sc"><a href="/aargau" class="vc wc">Aargau</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung/kommentare" class="vc wc">Kommentare</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="https://events.aargauerzeitung.ch" class="vc wc">Events</a></div></li><li class="tc uc"><div class="sc"><a href="/blaulicht" class="vc wc">Blaulicht</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/meine-aargauerzeitung/merkliste" class="vc">Merkliste</a></div></li><li class="tc"><div class="sc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="vc">Kürzlich gelesen</a></div></li><li class="tc"><div class="sc"><a href="/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">          Coronavirus        </a></li><li class="dd"><a href="/themen" class="ed">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="/abopass" class="vc">abopass</a></div></li><li class="tc"><div class="sc"><a href="https://www.myjob.ch/" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.gedenkzeit.ch/" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.aargauerzeitung.ch/" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/hilfe" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/ld.1276390" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac"><div class="bc"><div class="kc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="gd lc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="id hd"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="jd"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/10.1.4/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="qd"><div class="kd"><a href="/" role="navigation" class="ld md gd"> <span class="id"><span>        Startseite      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/videos" role="navigation" class="ld gd"> <span class="id"><span>        Videos      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" role="navigation" class="ld pd gd"> <span class="id"><h1>        China: Gondelfahrt im Olympia-Skigebiet Yanqing      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="rd"><section data-vars-danzz-article="reduced" class="n p vb"><!----> <div id="id-doc-1fradnisd0" data-vars-danzz-first-article-element="true" class="xb"><amp-kaltura-player data-entryid="1_dvlu4v97" data-partner="1719221" data-uiconf="26605721" layout="responsive" width="480" height="270"></amp-kaltura-player> <div class="yb"><div class="sd"><h3 data-team-image-caption="true" class="td"></h3> <div class="ud"><span class="vd">Daniel Schmuki/PilatusToday</span></div></div></div></div> <!----><!----> <div id="id-doc-1fradnisd1" content="" data-vars-danzz-last-article-element="true" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Olympische Spiele  </span></div> <span>Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste</span></h2></div></div> <div class="yd"><p class="ae">Beat Feuz holte sich am Montag bei der Abfahrt in Yanqing Gold. <a href="https://www.pilatustoday.ch/sport/mit-der-gondel-durchs-olympia-skigebiet-doch-wo-liegt-der-schnee-145365891">Wie das Video des Pilatus Today-Reporters aber zeigt</a>, liegt dort kaum Schnee. Eine Gondelfahrt durch das «Ski-Gebiet».</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <!----> <!----> <!----> <time datetime="2022-02-08T04:00:00.000Z" class="ge ie">          08.02.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1fradnisd3" content="" data-vars-danzz-last-article-element="true"><div class="ne"><div class="pe"></div> <div class="oe"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="China: Gondelfahrt im Olympia-Skigebiet Yanqing - https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="China: Gondelfahrt im Olympia-Skigebiet Yanqing" data-param-url="https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="pe"></div></div> <!----></div> <!----><!----> <div id="id-doc-c0a8af27" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="re"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fvideos%2Folympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="c f e te">  Registrieren und gleich weiterlesen  </a> <!----><span class="se"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fvideos%2Folympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="">Anmelden.</a></span><span class="se"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fvideos%2Folympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9765520373994319" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2247485" class="x"><!----> <!----> <div class="jb ze"><figure class=""><a href="/aargau/fricktal/einkaufstourismus-das-abstempeln-der-ausfuhrscheine-ist-schon-bald-geschichte-nun-kommt-die-digitale-loesung-ld.2247485" class="cb"><div class="g we"><amp-img layout="intrinsic" alt="Noch muss jeder Ausfuhrschein oder Kassenbeleg einzeln abgestempelt werden. (Reto Martin)" src="https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,2916,x0,y252" srcset="https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 740w,https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 1480w,https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 380w,https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 760w" width="3420" height="3420" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/fricktal/einkaufstourismus-das-abstempeln-der-ausfuhrscheine-ist-schon-bald-geschichte-nun-kommt-die-digitale-loesung-ld.2247485" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob ub"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einkaufstourismus  </span></div> <span class="">            Das Abstempeln der Ausfuhrscheine ist schon bald Geschichte – nun kommt die digitale Lösung          </span></h2> <!----> <div class="bb">Seit Jahren fordert das Gewerbe im süddeutschen Raum einen digitalen Ausfuhrschein. Nun kommt Bewegung in die Idee: Der Haushaltausschuss des Bundestages hat die Mittel für das Projekt «digitaler Ausfuhrschein» freigegeben. Damit könnte schon bald die Menschenkolonne vor den Zollämtern Geschichte sein.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Thomas Wehrli</span> <!----> <time datetime="2022-02-08T04:00:00.000Z" class="ge ie">vor 6 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-3643036825802326" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2247787" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/news-service/sport/super-g-franzose-pinturault-an-der-spitze-odermatt-folgt-mir-der-nummer-9-ld.2247787" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Österreicher Mayer übernimmt die Führung – Feuz und Odermatt scheiden aus" src="https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1711,x0,y112" srcset="https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3033,1711,x0,y112 319w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3033,1711,x0,y112 638w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1708,x0,y112 292w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1708,x0,y112 584w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1705,x0,y112 223w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1705,x0,y112 446w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1711,x0,y112 380w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1711,x0,y112 760w" width="3041" height="1711" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/sport/super-g-franzose-pinturault-an-der-spitze-odermatt-folgt-mir-der-nummer-9-ld.2247787" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Super-G  </span></div> <span class="">            Österreicher Mayer übernimmt die Führung – Feuz und Odermatt scheiden aus          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><!----> <!----> <time datetime="2022-02-08T03:13:00.091Z" class="ge ie">vor 53 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6206894192610253" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2247429" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-impfung-nur-7-prozent-der-kinder-sind-geimpft-der-bund-bleibt-auf-hunderttausenden-kinderimpfdosen-sitzen-ld.2247429" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Lediglich 7,4 Prozent der Kinder zwischen fünf und elf Jahren sind hierzulande geimpft. (Keystone)" src="https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2596,x0,y0" srcset="https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4601,2596,x0,y0 319w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4601,2596,x0,y0 638w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2592,x0,y0 292w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2592,x0,y0 584w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2587,x0,y0 223w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2587,x0,y0 446w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2596,x0,y0 380w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2596,x0,y0 760w" width="4615" height="2596" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/corona-impfung-nur-7-prozent-der-kinder-sind-geimpft-der-bund-bleibt-auf-hunderttausenden-kinderimpfdosen-sitzen-ld.2247429" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob ub"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Coronaimpfung  </span></div> <span class="">            Totale Fehlkalkulation? Nur 7 Prozent der Kinder sind geimpft ‒ der Bund bleibt auf Hunderttausenden Impfdosen sitzen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Chiara Stäheli</span> <!----> <time datetime="2022-02-08T04:00:00.000Z" class="ge ie">vor 6 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-2767225102474513" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2247744" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/coronaprotest-trychler-konnten-in-bern-nicht-auf-dem-bundesplatz-demonstrieren-jetzt-ziehen-sie-durch-aarau-ld.2247744" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Trychler ziehen am Montagabend durch die Aarauer Altstadt (Leserreporter)" src="https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 319w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 638w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 223w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 446w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/coronaprotest-trychler-konnten-in-bern-nicht-auf-dem-bundesplatz-demonstrieren-jetzt-ziehen-sie-durch-aarau-ld.2247744" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Coronaprotest  </span></div> <span class="">            Trychler können nicht auf dem Bundesplatz demonstrieren – dafür ziehen sie durch Aarau und stören Fahnenübergabe mit Gallati          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Dominic Kobelt und Fabian Hägler</span> <!----> <time datetime="2022-02-07T18:19:13.195Z" class="ge ie">07.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3611948860875993" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2243292" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/baden/baden-diese-taenzerin-verlor-wegen-corona-beinahe-ihr-pole-dance-unternehmen-so-kaempft-sie-sich-durch-die-krise-ld.2243292" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Inhaberin von YS Pole, Yevgeniya «Genia» Güner, in ihrem Studio in Baden. (Sandra Ardizzone)" src="https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350" srcset="https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x0,y350 319w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x0,y350 638w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y350 292w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y350 584w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y350 223w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y350 446w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 380w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 760w" width="6720" height="3780" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/baden/baden-diese-taenzerin-verlor-wegen-corona-beinahe-ihr-pole-dance-unternehmen-so-kaempft-sie-sich-durch-die-krise-ld.2243292" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Baden/Brugg  </span></div> <span class="">            Diese Tänzerin verlor wegen Corona beinahe ihr Pole-Dance-Unternehmen – so kämpft sie sich durch die Krise          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Jeanine Kemper</span> <!----> <time datetime="2022-02-06T14:35:00.000Z" class="ge ie">06.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="rd"><section data-vars-danzz-article="full" class="n p vb"><!----> <div id="id-doc-1fradnisd0" data-vars-danzz-first-article-element="true" class="xb"><amp-kaltura-player data-entryid="1_dvlu4v97" data-partner="1719221" data-uiconf="26605721" layout="responsive" width="480" height="270"></amp-kaltura-player> <div class="yb"><div class="sd"><h3 data-team-image-caption="true" class="td"></h3> <div class="ud"><span class="vd">Daniel Schmuki/PilatusToday</span></div></div></div></div> <!----><!----> <div id="id-doc-1fradnisd1" content="" data-vars-danzz-last-article-element="true" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Olympische Spiele  </span></div> <span>Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste</span></h2></div></div> <div class="yd"><p class="ae">Beat Feuz holte sich am Montag bei der Abfahrt in Yanqing Gold. <a href="https://www.pilatustoday.ch/sport/mit-der-gondel-durchs-olympia-skigebiet-doch-wo-liegt-der-schnee-145365891">Wie das Video des Pilatus Today-Reporters aber zeigt</a>, liegt dort kaum Schnee. Eine Gondelfahrt durch das «Ski-Gebiet».</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <!----> <!----> <!----> <time datetime="2022-02-08T04:00:00.000Z" class="ge ie">          08.02.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-1fradnisd3" content=""><div class="ne"><div class="pe"></div> <div class="oe"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="China: Gondelfahrt im Olympia-Skigebiet Yanqing - https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="China: Gondelfahrt im Olympia-Skigebiet Yanqing" data-param-url="https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="pe"></div></div> <!----></div> <!----><!----> <div id="id-doc-c0a8af27" content=""><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1fradnisd4" content="" class="xb"><div class="xc jf"><p class="yc zc">      Mehr zum Thema:    </p> <div class="if"><div class="kf"><div><div class=""><div><ul class="bd fd tags__list--articlemetainfo-amp"><li class="dd"><a href="/thema/beat-feuz" class="ed">        Beat Feuz      </a></li><li class="dd"><a href="/thema/olympische-spiele" class="ed">        Olympische Spiele      </a></li><li class="dd"><a href="/thema/ski" class="ed">        Ski      </a></li><li class="dd"><a href="/thema/ski-alpin" class="ed">        Ski alpin      </a></li><li class="dd"><a href="/thema/yanqing" class="ed">        Yanqing      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fradnisd5" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2247417" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/videos/peking-2022-mit-dieser-abfahrt-holt-sich-beat-feuz-olympia-gold-ld.2247417" class="cb cf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Mit dieser Abfahrt holt sich Beat Feuz Olympia-Gold" src="https://img.chmedia.ch/2022/02/07/9a47d59e-ba1b-48c3-b948-f9e6fc181a1d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,853,x214,y0" srcset="https://img.chmedia.ch/2022/02/07/9a47d59e-ba1b-48c3-b948-f9e6fc181a1d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,853,x214,y0 80w, https://img.chmedia.ch/2022/02/07/9a47d59e-ba1b-48c3-b948-f9e6fc181a1d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,853,x214,y0 160w" width="853" height="853" class="h ve"></amp-img> <div class="xe ye"><svg version="1.1" viewBox="0 0 16 16" class="" style="width:16px;height:16px;"><path fill="#ffffff" stroke="none" d="M5.155 14a1.07 1.07 0 01-.547-.152c-.375-.222-.608-.653-.608-1.12V3.272c0-.469.233-.898.608-1.12a1.062 1.062 0 011.118.015l7.745 4.838c.162.105.295.252.387.426a1.215 1.215 0 010 1.137 1.15 1.15 0 01-.387.426l-7.746 4.839a1.075 1.075 0 01-.57.167z"></path></svg> <span class="bf">                Video              </span> <!----></div></div></a></figure></div> <div class="y ab"><a href="/videos/peking-2022-mit-dieser-abfahrt-holt-sich-beat-feuz-olympia-gold-ld.2247417" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Peking 2022  </span></div> <span class="">            Mit dieser Abfahrt holt sich Beat Feuz Olympia-Gold          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class=""><!----> <!----> <time datetime="2022-02-07T09:56:09.892Z" class="ge ie">07.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2242004" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/news-service/sport/olympia-blog-ld.2242004" class="cb cf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Ski-Freestylerin Gremaud holt Bronze +++ Chinesischer Doppelsieg im Short Track +++ Slowenien gewinnt Mixed-Teamspringen" src="https://img.chmedia.ch/2022/02/08/cbb2a4b2-152e-4a98-b07e-48a25729d2fb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2077,2077,x286,y0" srcset="https://img.chmedia.ch/2022/02/08/cbb2a4b2-152e-4a98-b07e-48a25729d2fb.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2077,2077,x286,y0 80w, https://img.chmedia.ch/2022/02/08/cbb2a4b2-152e-4a98-b07e-48a25729d2fb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2077,2077,x286,y0 160w" width="2077" height="2077" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/news-service/sport/olympia-blog-ld.2242004" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb tb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Live-Ticker Peking 2022  </span></div> <span class="">            Ski-Freestylerin Gremaud holt Bronze +++ Chinesischer Doppelsieg im Short Track +++ Slowenien gewinnt Mixed-Teamspringen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class=""><!----> <!----> <time datetime="2022-02-07T02:15:00.000Z" class="ge ie">07.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2247333" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/sport/sensationell-beat-feuz-wird-olympiasieger-in-der-abfahrt-und-hat-nun-alle-grossen-rennen-gewonnen-ld.2247333" class="cb cf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Beat Feuz holt sich Olympia-Gold in Yanqing. Es ist der erste Olympiasieg für den 34-jährigen Emmentaler und die Krönung seiner sensationellen Karriere. (Keystone)" src="https://img.chmedia.ch/2022/02/07/0ccca69b-f394-4354-84eb-6ba3afe5f453.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3815,3815,x954,y0" srcset="https://img.chmedia.ch/2022/02/07/0ccca69b-f394-4354-84eb-6ba3afe5f453.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3815,3815,x954,y0 80w, https://img.chmedia.ch/2022/02/07/0ccca69b-f394-4354-84eb-6ba3afe5f453.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3815,3815,x954,y0 160w" width="3815" height="3815" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/sport/sensationell-beat-feuz-wird-olympiasieger-in-der-abfahrt-und-hat-nun-alle-grossen-rennen-gewonnen-ld.2247333" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Sensationell  </span></div> <span class="">            «Dieser Sieg gehört in meiner Karriere ganz oben hin»: Das sagt Beat Feuz zu Abfahrts-Gold          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class=""><span class="ge he">Martin Probst</span> <!----> <time datetime="2022-02-07T03:45:25.755Z" class="ge ie">07.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6716090006021942" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2247485" class="x"><!----> <!----> <div class="jb ze"><figure class=""><a href="/aargau/fricktal/einkaufstourismus-das-abstempeln-der-ausfuhrscheine-ist-schon-bald-geschichte-nun-kommt-die-digitale-loesung-ld.2247485" class="cb"><div class="g we"><amp-img layout="intrinsic" alt="Noch muss jeder Ausfuhrschein oder Kassenbeleg einzeln abgestempelt werden. (Reto Martin)" src="https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,2916,x0,y252" srcset="https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 740w,https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 1480w,https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 380w,https://img.chmedia.ch/2022/02/07/d989fac0-8475-489d-8bc4-ddac6ae5925d.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3420,3420,x882,y0 760w" width="3420" height="3420" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/fricktal/einkaufstourismus-das-abstempeln-der-ausfuhrscheine-ist-schon-bald-geschichte-nun-kommt-die-digitale-loesung-ld.2247485" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob ub"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einkaufstourismus  </span></div> <span class="">            Das Abstempeln der Ausfuhrscheine ist schon bald Geschichte – nun kommt die digitale Lösung          </span></h2> <!----> <div class="bb">Seit Jahren fordert das Gewerbe im süddeutschen Raum einen digitalen Ausfuhrschein. Nun kommt Bewegung in die Idee: Der Haushaltausschuss des Bundestages hat die Mittel für das Projekt «digitaler Ausfuhrschein» freigegeben. Damit könnte schon bald die Menschenkolonne vor den Zollämtern Geschichte sein.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Thomas Wehrli</span> <!----> <time datetime="2022-02-08T04:00:00.000Z" class="ge ie">vor 6 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-8292144704005897" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2247787" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/news-service/sport/super-g-franzose-pinturault-an-der-spitze-odermatt-folgt-mir-der-nummer-9-ld.2247787" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Österreicher Mayer übernimmt die Führung – Feuz und Odermatt scheiden aus" src="https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1711,x0,y112" srcset="https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3033,1711,x0,y112 319w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3033,1711,x0,y112 638w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1708,x0,y112 292w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1708,x0,y112 584w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1705,x0,y112 223w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1705,x0,y112 446w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1711,x0,y112 380w, https://img.chmedia.ch/2022/02/08/d6dc6089-a0fa-49dc-ac19-a3314d6beade.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3041,1711,x0,y112 760w" width="3041" height="1711" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/sport/super-g-franzose-pinturault-an-der-spitze-odermatt-folgt-mir-der-nummer-9-ld.2247787" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Super-G  </span></div> <span class="">            Österreicher Mayer übernimmt die Führung – Feuz und Odermatt scheiden aus          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><!----> <!----> <time datetime="2022-02-08T03:13:00.091Z" class="ge ie">vor 53 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-325317642130903" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2247429" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-impfung-nur-7-prozent-der-kinder-sind-geimpft-der-bund-bleibt-auf-hunderttausenden-kinderimpfdosen-sitzen-ld.2247429" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Lediglich 7,4 Prozent der Kinder zwischen fünf und elf Jahren sind hierzulande geimpft. (Keystone)" src="https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2596,x0,y0" srcset="https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4601,2596,x0,y0 319w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4601,2596,x0,y0 638w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2592,x0,y0 292w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2592,x0,y0 584w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2587,x0,y0 223w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2587,x0,y0 446w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2596,x0,y0 380w, https://img.chmedia.ch/2022/02/07/ad6418a6-3fe7-4351-9d0b-5f135f6e90a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4615,2596,x0,y0 760w" width="4615" height="2596" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/corona-impfung-nur-7-prozent-der-kinder-sind-geimpft-der-bund-bleibt-auf-hunderttausenden-kinderimpfdosen-sitzen-ld.2247429" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob ub"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Coronaimpfung  </span></div> <span class="">            Totale Fehlkalkulation? Nur 7 Prozent der Kinder sind geimpft ‒ der Bund bleibt auf Hunderttausenden Impfdosen sitzen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Chiara Stäheli</span> <!----> <time datetime="2022-02-08T04:00:00.000Z" class="ge ie">vor 6 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-17945674266879452" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2247744" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/coronaprotest-trychler-konnten-in-bern-nicht-auf-dem-bundesplatz-demonstrieren-jetzt-ziehen-sie-durch-aarau-ld.2247744" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Trychler ziehen am Montagabend durch die Aarauer Altstadt (Leserreporter)" src="https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 319w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 638w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 223w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 446w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2022/02/07/a2b6b013-99a0-4ecc-a19a-29af780f8d23.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/coronaprotest-trychler-konnten-in-bern-nicht-auf-dem-bundesplatz-demonstrieren-jetzt-ziehen-sie-durch-aarau-ld.2247744" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Coronaprotest  </span></div> <span class="">            Trychler können nicht auf dem Bundesplatz demonstrieren – dafür ziehen sie durch Aarau und stören Fahnenübergabe mit Gallati          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Dominic Kobelt und Fabian Hägler</span> <!----> <time datetime="2022-02-07T18:19:13.195Z" class="ge ie">07.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-15926442192569268" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2243292" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/baden/baden-diese-taenzerin-verlor-wegen-corona-beinahe-ihr-pole-dance-unternehmen-so-kaempft-sie-sich-durch-die-krise-ld.2243292" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Inhaberin von YS Pole, Yevgeniya «Genia» Güner, in ihrem Studio in Baden. (Sandra Ardizzone)" src="https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350" srcset="https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x0,y350 319w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x0,y350 638w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y350 292w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y350 584w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y350 223w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y350 446w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 380w, https://img.chmedia.ch/2022/01/28/2b99d356-8ce3-4b08-b378-10c55583f3df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 760w" width="6720" height="3780" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/baden/baden-diese-taenzerin-verlor-wegen-corona-beinahe-ihr-pole-dance-unternehmen-so-kaempft-sie-sich-durch-die-krise-ld.2243292" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Baden/Brugg  </span></div> <span class="">            Diese Tänzerin verlor wegen Corona beinahe ihr Pole-Dance-Unternehmen – so kämpft sie sich durch die Krise          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class=""><span class="ge he">Jeanine Kemper</span> <!----> <time datetime="2022-02-06T14:35:00.000Z" class="ge ie">06.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Videos",            "authors": "",            "canonicalPath": "aargauerzeitung.ch/ld.2247646",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646","pageID":"ld.2247646","pageName":"/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646","destinationURL":"https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Videos","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2247646","compName":"Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste","compPrimCat":"Videos","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"video","compSubType2":"amp","articleHeadline":"Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste","articleCatchline":"Olympische Spiele","articleAuthor":"","articleFlag":"Video","premium":"false","nzzTags":"","issueTimestamp":"2022-02-08T04:00:00.000Z","updateTimestamp":"2022-02-07T16:03:12.901Z","municipality":"","topic":"Beat Feuz;Olympische Spiele;Ski;Ski alpin;Yanqing","topicCategories":"Wintersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646","pageID":"ld.2247646","pageName":"/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646","destinationURL":"https://www.aargauerzeitung.ch/videos/olympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Videos","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2247646","compName":"Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste","compPrimCat":"Videos","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"video","compSubType2":"amp","articleHeadline":"Gondelfahrt im Olympia-Skigebiet Yanqing: Schnee gibt es dort nur auf der Piste","articleCatchline":"Olympische Spiele","articleAuthor":"","articleFlag":"Video","premium":"false","nzzTags":"","issueTimestamp":"2022-02-08T04:00:00.000Z","updateTimestamp":"2022-02-07T16:03:12.901Z","municipality":"","topic":"Beat Feuz;Olympische Spiele;Ski;Ski alpin;Yanqing","topicCategories":"Wintersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="lf i"><!---->  <div class="nf"><div class="of"><p class="pf">        Abonnenten      </p> <ul class="qf"><li class="mf"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fvideos%2Folympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="rf">            Abo bestellen          </a></li><li class="mf"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fvideos%2Folympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="rf">            Abo verwalten          </a></li><li class="mf"><a href="https://www.aargauerzeitung.ch/services/abopass/" class="rf">            abopass          </a></li></ul></div><div class="of"><p class="pf">        Produkte      </p> <ul class="qf"><li class="mf"><a href="https://epaper.aargauerzeitung.ch/" class="rf">            E-Paper          </a></li><li class="mf"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fvideos%2Folympische-spiele-gondelfahrt-im-olympia-skigebiet-yanqing-schnee-gibt-es-dort-nur-auf-der-piste-ld.2247646" class="rf">            Newsletter          </a></li><li class="mf"><a href="https://www.facebook.com/azAargauerZeitung" class="rf">            Facebook          </a></li><li class="mf"><a href="https://twitter.com/AargauerZeitung" class="rf">            Twitter          </a></li><li class="mf"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="rf">            Instagram          </a></li><li class="mf"><a href="/rss" class="rf">            RSS-Feeds          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Angebote      </p> <ul class="qf"><li class="mf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="rf">            Werbekunden          </a></li></ul></div><div class="of"><p class="pf">        Rechtliches      </p> <ul class="qf"><li class="mf"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="rf">            Nutzungsbedingungen          </a></li><li class="mf"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="rf">            Datenschutzerklärung          </a></li><li class="mf"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="rf">            Impressum          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Hilfe &amp; Kontakt      </p> <ul class="qf"><li class="mf"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="rf">            Kontakt          </a></li><li class="mf"><a href="https://abo.aargauerzeitung.ch/faq/" class="rf">            Häufige Fragen          </a></li><li class="mf"><a href="https://netiquette.chmedia.ch/" class="rf">            Netiquette          </a></li></ul></div><div class="of"><p class="pf">        Unternehmen      </p> <ul class="qf"><li class="mf"><a href="https://chmedia.ch/" class="rf">            CH Media          </a></li></ul></div></div> <div class="sf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>