<!doctype html><html ⚡="">  <head>    <title>Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi"><meta name="description" content="Wohlen reiht Sieg an Sieg: Gegen Turgi hat das Team am Sonntag bereits den siebten Sieg in Serie( in acht Spielen) feiern können. Das Resultat lautete 6:1"><meta name="news_keywords" content="«Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi,Regio-Fussball Aargau»"><meta name="last-modified" content="2021-10-03T16:33:04.433Z"><meta name="date" content="2021-10-03T16:33:04.433Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi"><meta property="og:image" content="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Wohlen reiht Sieg an Sieg: Gegen Turgi hat das Team am Sonntag bereits den siebten Sieg in Serie( in acht Spielen) feiern können. Das Resultat lautete 6:1"><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi"><meta name="twitter:image" content="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0&amp;wmark=none"><meta name="twitter:description" content="Wohlen reiht Sieg an Sieg: Gegen Turgi hat das Team am Sonntag bereits den siebten Sieg in Serie( in acht Spielen) feiern können. Das Resultat lautete 6:1"><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau","name":"Regio-Fussball Aargau"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109"},"headline":"Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi","datePublished":"2021-10-03T16:33:04.433Z","dateModified":"2021-10-03T16:33:04.433Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Wohlen reiht Sieg an Sieg: Gegen Turgi hat das Team am Sonntag bereits den siebten Sieg in Serie( in acht Spielen) feiern können. Das Resultat lautete 6:1","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg","width":"1890","height":"1063"},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="mb header--amp"><div class="qb cf"></div> <div class="vb"><div class="sb tb ub wb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="bc"> <ul class="cc"><li class="gc"><div class="fc"><a href="/" class="ic">Startseite</a></div></li><li class="gc"><div class="fc"><a href="/thema/coronavirus-aargau" class="ic">Coronavirus</a></div></li><li class="gc"><div class="fc"><a href="/thema/fc-aarau" class="ic">FC Aarau</a></div></li></ul><ul class="cc dc"><li class="gc hc"><div class="fc"><a href="/aboplus" class="ic jc">abo+</a></div></li><li class="gc hc"><div class="fc"><a href="/aargau" class="ic jc">Aargau</a></div></li><li class="gc hc"><div class="fc"><a href="/meinung/kommentare" class="ic jc">Kommentare</a></div></li><li class="gc hc"><div class="fc"><a href="/schweiz" class="ic jc">Schweiz</a></div></li><li class="gc hc"><div class="fc"><a href="/international" class="ic jc">International</a></div></li><li class="gc hc"><div class="fc"><a href="/wirtschaft" class="ic jc">Wirtschaft</a></div></li><li class="gc hc"><div class="fc"><a href="/sport" class="ic jc">Sport</a></div></li><li class="gc hc"><div class="fc"><a href="/leben-kultur" class="ic jc">Leben</a></div></li><li class="gc hc"><div class="fc"><a href="/kultur" class="ic jc">Kultur</a></div></li><li class="gc hc"><div class="fc"><a href="https://events.aargauerzeitung.ch" class="ic jc">Events</a></div></li><li class="gc hc"><div class="fc"><a href="/blaulicht" class="ic jc">Blaulicht</a></div></li><li class="gc hc"><div class="fc"><a href="/videos" class="ic jc">Videos</a></div></li><li class="gc hc"><div class="fc"><a href="/bildergalerien" class="ic jc">Bildergalerien</a></div></li><li class="gc hc"><div class="fc"><a href="/wetter/tageswetter" class="ic jc">Wetter</a></div></li></ul><ul class="cc"><li class="gc"><div class="fc"><a href="/services/mitmachen" class="ic">Mitmachen</a></div></li><li class="gc"><div class="fc"><a href="/meine-aargauerzeitung/merkliste" class="ic">Merkliste</a></div></li><li class="gc"><div class="fc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="ic">Kürzlich gelesen</a></div></li><li class="gc"><div class="fc"><a href="/wettbewerbe" class="ic">Wettbewerbe</a></div></li></ul><ul class="cc"><div class="kc oc"><p class="lc">Aktuelle Themen</p> <ul class="nc"><li class="pc"><a href="/thema/coronavirus" class="qc">        Coronavirus      </a></li><li class="pc"><a href="/themen" class="qc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="cc"><li class="gc"><div class="fc"><a href="https://www.petitio.ch" class="ic">Petitio</a></div></li><li class="gc"><div class="fc"><a href="/abopass" class="ic">abopass</a></div></li><li class="gc"><div class="fc"><a href="https://www.myjob.ch/" class="ic">Jobs</a></div></li><li class="gc"><div class="fc"><a href="https://www.myimmofinder.ch/" class="ic">Immobilien</a></div></li><li class="gc"><div class="fc"><a href="https://www.gedenkzeit.ch/" class="ic">Todesanzeigen</a></div></li><li class="gc"><div class="fc"><a href="https://themenwelten.aargauerzeitung.ch/" class="ic">Themenwelten</a></div></li><li class="gc"><div class="fc"><a href="https://treffpunktgewerbe.ch/aargau/" class="ic">Treffpunkt Gewerbe</a></div></li></ul><ul class="cc"><li class="gc"><div class="fc"><a href="/kontakt" class="ic">Kontakt</a></div></li><li class="gc"><div class="fc"><a href="/hilfe" class="ic">Hilfe</a></div></li><li class="gc"><div class="fc"><a href="https://chmediawerbung.ch/" class="ic">Werbung</a></div></li><li class="gc"><div class="fc"><a href="/ld.1276390" class="ic">Impressum</a></div></li><li class="gc"><div class="fc"><a href="/ld.994641" class="ic">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ac"><div class="nb"><div class="ob"><div class="xb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="tc yb"><svg version="1.1" viewBox="0 0 48 48" class="ab" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="vc uc"></span></button></div> <div class="pb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="wc"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/9.18.4/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ed"><div class="xc"><a href="/" role="navigation" class="yc zc tc"> <span class="vc"><span>        Startseite      </span></span> <!----></a> <div class="bd"><svg version="1.1" viewBox="0 0 14 8" class="cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="yc tc"> <span class="vc"><span>        Sport      </span></span> <!----></a> <div class="bd"><svg version="1.1" viewBox="0 0 14 8" class="cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-aargau" role="navigation" class="yc tc"> <span class="vc"><span>        Regio-Fussball Aargau      </span></span> <!----></a> <div class="bd"><svg version="1.1" viewBox="0 0 14 8" class="cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" role="navigation" class="yc dd tc"> <span class="vc"><h1>        Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="fd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fh3g0rjg0" content="" data-vars-danzz-first-article-element="true" class="gd"><div class="hd"><div class="id"><!----> <h2 class="jd"><div class="hb"><!----> <span>    Frauen 3. Liga  </span></div> <span>Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi</span></h2></div></div> <div class="id"><p class="kd">Wohlen reiht Sieg an Sieg: Gegen Turgi hat das Team am Sonntag bereits den siebten Sieg in Serie( in acht Spielen) feiern können. Das Resultat lautete 6:1</p> <div class="td"><div class="ud"><div class="vd"><div class="wd" style="transform:translateX(-100%);"></div></div></div></div> <div class="ld"><!----> <div class="md nd"><!----> <!----> <!----> <!----> <time datetime="2021-10-03T16:33:04.433Z" class="pd sd">          03.10.2021, 18.33 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fh3g0sm20" content="" class="lb be" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="" lightbox="doc-1fh3g0sm20-aboPart" width="1890" height="1063" src="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1fh3g0sm30" content="" data-vars-danzz-last-article-element="true" class="lb xd"><em class="yd">(chm)</em></div> <!----><!----> <div id="id-doc-ea2ca7dd" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="i"><div class="l"><div class="n o"><!----> <div class="kb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-8432451462679385" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2197002" class="v"><!----> <!----> <div class="eb ce"><figure class=""><a href="/schweiz/thierry-burkart-was-die-wahl-des-neuen-fdp-praesidenten-fuer-die-partei-bedeutet-ld.2197002" class="z"><div class="g ae"><amp-img layout="intrinsic" alt="Die ehemalige Parteipräsidentin Petra Gössi übergab am Samstag an der Delegiertenversammlung ihr Amt an Thierry Burkart. (Bild: Peter Schneider / Keystone)" src="https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3056,1723,x4,y159" srcset="https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 740w,https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 1480w,https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 380w,https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 760w" width="1815" height="1815" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/thierry-burkart-was-die-wahl-des-neuen-fdp-praesidenten-fuer-die-partei-bedeutet-ld.2197002" class="z"><div class=""><!----> <h2 class="fb"><div class="hb"><!----> <span>    Thierry Burkart  </span></div> <span class="">            «Er wird einen liberalen Stromstoss durch die Partei jagen»: Was die Wahl des neuen Präsidenten für die FDP bedeutet          </span></h2> <!----> <div class="y">Am Samstag wurde der Aargauer FDP-Ständerat Thierry Burkart zum neuen Präsidenten der Liberalen gewählt. Parteikolleginnen und -kollegen verraten, was unter Burkarts Führung anders werden wird – und was sie sich von ihm wünschen.</div> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Chiara Stäheli</span> <!----> <time datetime="2021-10-03T15:56:12.278Z" class="pd sd">vor 55 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-8466704949596622" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196977" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/sport/aargau/liveticker-vor-der-natipause-wie-schlaegt-sich-der-fc-aarau-gegen-schlusslicht-kriens-ld.2196977" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ohne Killerinstinkt: Der FC Aarau enttäuscht beim 0:0 gegen den SC Kriens" src="https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2950,x0,y273" srcset="https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5229,2950,x7,y273 319w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5229,2950,x7,y273 638w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2946,x0,y275 292w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2946,x0,y275 584w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2940,x0,y278 223w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2940,x0,y278 446w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2950,x0,y273 380w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2950,x0,y273 760w" width="5244" height="2950" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/sport/aargau/liveticker-vor-der-natipause-wie-schlaegt-sich-der-fc-aarau-gegen-schlusslicht-kriens-ld.2196977" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Liveticker  </span></div> <span class="">            Ohne Killerinstinkt: Der FC Aarau enttäuscht beim 0:0 gegen den SC Kriens          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Sebastian Wendel</span> <!----> <time datetime="2021-10-03T15:15:21.141Z" class="pd sd">vor 2 Stunden</time> <span class="pd qd">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8964716094171932" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196354" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/international/deutschland-ein-genosse-im-kanzleramt-schweizer-parlamentarier-setzen-auf-engere-bindung-an-die-neue-regierung-in-berlin-ld.2196354" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wird er Kanzler, könnte sich der Tonfall aus Berlin gegenüber der Schweiz verschärfen: EU-Fan und möglicher Merkel-Nachfolger Olaf Scholz. (Keystone)" src="https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y477" srcset="https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x7,y477 319w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x7,y477 638w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y479 292w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y479 584w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y481 223w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y481 446w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y477 380w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y477 760w" width="4928" height="2772" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/international/deutschland-ein-genosse-im-kanzleramt-schweizer-parlamentarier-setzen-auf-engere-bindung-an-die-neue-regierung-in-berlin-ld.2196354" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Deutschland  </span></div> <span class="">            Olaf Scholz könnte uns eine Milliarde Franken kosten: Das erwarten Schweizer Politiker vom möglichen neuen Kanzler          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2021-10-03T15:00:00.000Z" class="pd sd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-1186464543952519" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196281" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/aargau/baden/baden-happy-end-fuer-einen-autofahrer-das-gericht-erloest-ihn-von-seiner-40-fraenkigen-parkbusse-ld.2196281" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Parkbusse ist immer ärgerlich, besonders aber, wenn man eigentlich bezahlt hat. (Symbolbild: Philipp Zimmermann)" src="https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1836,x0,y388" srcset="https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3254,1836,x5,y388 319w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3254,1836,x5,y388 638w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1834,x0,y389 292w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1834,x0,y389 584w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1830,x0,y391 223w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1830,x0,y391 446w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1836,x0,y388 380w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1836,x0,y388 760w" width="3264" height="1836" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/aargau/baden/baden-happy-end-fuer-einen-autofahrer-das-gericht-erloest-ihn-von-seiner-40-fraenkigen-parkbusse-ld.2196281" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Baden  </span></div> <span class="">            Happy End für Autofahrer: Gericht erlässt ihm 40-Franken-Parkbusse          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Zara Zatti</span> <!----> <time datetime="2021-10-02T03:00:00.000Z" class="pd sd">02.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3018633564946882" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196982" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/aargau/freiamt/brugg-auf-so-einem-belag-kann-man-super-gut-fahren-die-neue-verkehrsachse-gehoerte-einen-tag-lang-ohne-autos-der-bevoelkerung-ld.2196982" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bevor die neue Südumfahrung den Autolenkern übergeben wird, gehörte sie einen Tag lang der Bevölkerung. Mit Velos, Inlineskates und Trottinettes oder zu Fuss waren sie unterwegs. (Ina Wiedenmann)" src="https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y459" srcset="https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x7,y459 319w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x7,y459 638w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y461 292w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y461 584w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y463 223w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y463 446w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y459 380w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y459 760w" width="4896" height="2754" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/aargau/freiamt/brugg-auf-so-einem-belag-kann-man-super-gut-fahren-die-neue-verkehrsachse-gehoerte-einen-tag-lang-ohne-autos-der-bevoelkerung-ld.2196982" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Brugg  </span></div> <span class="">            «Auf so einem Belag kann man supergut fahren»: Die neue Verkehrsachse gehörte einen Tag lang ohne Autos der Bevölkerung          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Ina Wiedenmann</span> <!----> <time datetime="2021-10-03T14:02:00.000Z" class="pd sd">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="le"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-aargau%2Fsandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="c f e ne">  Registrieren und gleich weiterlesen  </a> <!----><span class="me"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-aargau%2Fsandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="">Anmelden.</a></span><span class="me"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-aargau%2Fsandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="fd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fh3g0rjg0" content="" data-vars-danzz-first-article-element="true" class="gd"><div class="hd"><div class="id"><!----> <h2 class="jd"><div class="hb"><!----> <span>    Frauen 3. Liga  </span></div> <span>Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi</span></h2></div></div> <div class="id"><p class="kd">Wohlen reiht Sieg an Sieg: Gegen Turgi hat das Team am Sonntag bereits den siebten Sieg in Serie( in acht Spielen) feiern können. Das Resultat lautete 6:1</p> <div class="td"><div class="ud"><div class="vd"><div class="wd" style="transform:translateX(-100%);"></div></div></div></div> <div class="ld"><!----> <div class="md nd"><!----> <!----> <!----> <!----> <time datetime="2021-10-03T16:33:04.433Z" class="pd sd">          03.10.2021, 18.33 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fh3g0sm20" content="" class="lb be" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="" lightbox="doc-1fh3g0sm20-aboPart" width="1890" height="1063" src="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/3/d30d23f9-46f3-4da8-980e-94237e5fde70.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1fh3g0sm30" content="" class="lb xd"><em class="yd">(chm)</em></div> <!----><!----> <div id="id-doc-ea2ca7dd" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm40" content="" class="lb pe">In der zweiten Halbzeit erzielte Wohlen über die Hälfte seiner Treffer, nämlich deren vier. Zur Halbzeitpause war das Team 2:0 in Führung gelegen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm50" content="" class="lb pe">Turgi war ein einziges Tor vergönnt, nämlich in der 68. Minute zum zwischenzeitlichen 1:5.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm51" content="" class="lb pe">Matchwinner für Wohlen war Sandy Steinmann, die gleich dreimal traf. Die weiteren Torschützinnen für Wohlen waren: Andrea Markovic (2 Treffer) und Meret Stauber (1 Treffe.) einzige Torschützin für Turgi war: Sheryn Grogg (1 Treffer).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm60" content="" class="lb pe">Im Spielbericht sind keine Karten verzeichnet.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm70" content="" class="lb pe">In der Defensive hat Wohlen in seinen bisherigen Spielen meist überzeugt. Im Schnitt lässt das Team nur 1.1 Tore zu pro Spiel zu. Das Team hat die zweitbeste Defensive der Gruppe. Der Sturm belegt mit 34 erzielten Toren Rang 1.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm80" content="" class="lb pe">Die Abwehr von Turgi kassiert nicht selten viele Gegentore. Die total 25 Gegentore in sieben Spielen bedeuten einen Schnitt von 3.1 Toren pro Match (Rang 10).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm81" content="" class="lb pe">Die Tabellensituation hat sich für Wohlen nicht verändert. 21 Punkte bedeuten Rang 2. Für Wohlen ist es der siebte Sieg in Serie.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sm90" content="" class="lb pe">Wohlen spielt zum nächsten Mal in einem Auswärtsspiel gegen FC Beinwil am See (Platz 6). Diese Begegnung findet am 17. Oktober statt (17.30 Uhr, Strandbad, Beinwil am See).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sma0" content="" class="lb pe">Turgi verharrt nach der Niederlage auf dem 10. Und damit letzten Platz. Für Turgi ist es bereits die fünfte Niederlage der laufenden Saison. Ein Spiel von Turgi ging unentschieden aus. Turgi verlor zudem erstmals zuhause.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smc0" content="" class="lb pe">Turgi trifft im nächsten Spiel daheim auf FC Muri (Platz 8). Die Teams tragen ein Kellerduell aus. Diese Begegnung findet am 9. Oktober statt (20.15 Uhr, Sportanlage Oberau, Untersiggenthal).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smd0" content="" class="lb pe"><strong>Telegramm</strong>: FC Wohlen 1 - FC Turgi 6:1 (2:0) - Niedermatten, Wohlen/AG – <strong>Tore</strong>: 9. Sandy Steinmann 1:0. 31. Sandy Steinmann 2:0. 49. Sandy Steinmann 3:0. 58. Meret Stauber 4:0. 64. Andrea Markovic 5:0. 68. Sheryn Grogg 5:1. 78. Andrea Markovic 6:1. – <strong>Wohlen</strong>: Lara Bachmann, Sabrina Schmid, Jessica Acklin, Albulena Aziri, Diagneza Balaj, Maureen Füglistaler, Jasmin Hochstrasser, Vesa Ahmetaj, Valentina Stojilkovic, Andrea Markovic, Sandy Steinmann. – <strong>Turgi</strong>: Tamara Simone, Lea Hirschi, Viviana Finzo, Janine Keller, Angeline Stecher, Vesna Arsic, Florence Scheuber, Kimi Meier, Tabea Hasler, Céline Karrer, Amulia Kabamba Yombo. – <strong>Verwarnungen</strong>: Keine Karten im Spielbericht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smg0" content="" class="lb pe">Alle <strong>Spiele des Tages</strong> in der Frauen 3. Liga: FC Wohlen 1 - FC Turgi 6:1, FC Erlinsbach 2 - FC Mutschellen 1:1</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smh0" content="" class="lb pe"><strong>Tabelle</strong>: 1. FC Mutschellen 8 Spiele/22 Punkte (24:6). 2. FC Wohlen 1 8/21 (34:9), 3. FC Brugg 8/15 (22:13), 4. SC Seengen 8/13 (19:11), 5. FC Fislisbach 8/11 (18:16), 6. FC Beinwil am See 8/9 (14:18), 7. FC Erlinsbach 2 8/8 (4:13), 8. FC Muri 8/7 (6:21), 9. FC Lenzburg 8/5 (8:22), 10. FC Turgi 8/4 (5:25).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smj0" content="" class="lb pe"><em>Mehr Details zum <a href="https://www.afv.ch/aargauer-fussballverband/spielbetrieb-afv/meisterschaft-afv.aspx/ln-23020/v-0/tg-3537509/">Spiel</a> und zur <a href="https://www.afv.ch/aargauer-fussballverband/spielbetrieb-afv/meisterschaft-afv.aspx/oid-5/s-2022/ln-23020/ls-20050/sg-57852/a-mrr/">Frauen 3. Liga</a> finden Sie auf der Website des AFV. Zurück zur regionalen Übersicht: <a href="https://www.aargauerzeitung.ch/ld.2174066"><strong>Aargau</strong></a>, <a href="https://www.bzbasel.ch/ld.2176187"><strong>Basel-Stadt/Baselland</strong></a> oder <a href="https://www.solothurnerzeitung.ch/ld.2176188"><strong>Solothurn</strong></a></em>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0sml0" content="" class="lb pe"><em>Dieser Text ist mit Unterstützung eines <a href="https://www.aargauerzeitung.ch/ld.2177851">Algorithmus</a> erstellt worden. Datenstand: 03.10.2021 17:34 Uhr.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smm0" content="" class="lb pe"><strong>Mehr zum Aargauer Regionalsport:</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smo0" content="" class="lb pe"><a href="https://www.aargauerzeitung.ch/ld.2190341">Regionalfussball: So hoch ist die Impfquote bei den Aargauer Zweitligisten</a></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smp0" content="" class="lb pe"><a href="https://www.aargauerzeitung.ch/ld.2187287">Regionalfussball: «Wenn nötig, wechsle ich mich ein»: Warum der Gränichen-Trainer seinen Spielerpass reaktiviert hat</a></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smq0" content="" class="lb pe"><a href="https://www.aargauerzeitung.ch/ld.2191152">Windisch Statt Newcastle: Warum der Sohn von FCZ-Legende Shaun Bartlett in der Fussball-Provinz landet</a></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh3g0smr0" content="" data-vars-danzz-last-article-element="true" class="lb pe"><a href="https://www.aargauerzeitung.ch/ld.2184433">EHC Olten: Die unfassbare Geschichte des Eliot Antonietti</a></p> <!----><!----> <div id="id-doc-1fh3g0smr1" content=""><div class="qe"><div class="se"></div> <div class="re"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi - https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Frauen 3. Liga - Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi" data-param-url="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="se"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fh3g0smr2" content="" data-vars-danzz-last-article-element="true" class="lb"><div class="kc sc"><p class="lc mc">Mehr zum Thema:</p> <ul class="nc"><li class="pc rc"><a href="/gemeinde/turgi-5300" class="qc">        Turgi      </a></li><li class="pc rc"><a href="/gemeinde/wohlen-ag-5610" class="qc">        Wohlen (AG)      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="i"><div class="l"><div class="n o"><!----> <div class="kb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-7265641663090903" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2197002" class="v"><!----> <!----> <div class="eb ce"><figure class=""><a href="/schweiz/thierry-burkart-was-die-wahl-des-neuen-fdp-praesidenten-fuer-die-partei-bedeutet-ld.2197002" class="z"><div class="g ae"><amp-img layout="intrinsic" alt="Die ehemalige Parteipräsidentin Petra Gössi übergab am Samstag an der Delegiertenversammlung ihr Amt an Thierry Burkart. (Bild: Peter Schneider / Keystone)" src="https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3056,1723,x4,y159" srcset="https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 740w,https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 1480w,https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 380w,https://img.chmedia.ch/2021/10/3/d4667ee5-d859-443d-923b-752a9095ea54.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1815,1815,x476,y173 760w" width="1815" height="1815" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/thierry-burkart-was-die-wahl-des-neuen-fdp-praesidenten-fuer-die-partei-bedeutet-ld.2197002" class="z"><div class=""><!----> <h2 class="fb"><div class="hb"><!----> <span>    Thierry Burkart  </span></div> <span class="">            «Er wird einen liberalen Stromstoss durch die Partei jagen»: Was die Wahl des neuen Präsidenten für die FDP bedeutet          </span></h2> <!----> <div class="y">Am Samstag wurde der Aargauer FDP-Ständerat Thierry Burkart zum neuen Präsidenten der Liberalen gewählt. Parteikolleginnen und -kollegen verraten, was unter Burkarts Führung anders werden wird – und was sie sich von ihm wünschen.</div> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Chiara Stäheli</span> <!----> <time datetime="2021-10-03T15:56:12.278Z" class="pd sd">vor 55 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-16114185658464542" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196977" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/sport/aargau/liveticker-vor-der-natipause-wie-schlaegt-sich-der-fc-aarau-gegen-schlusslicht-kriens-ld.2196977" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ohne Killerinstinkt: Der FC Aarau enttäuscht beim 0:0 gegen den SC Kriens" src="https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2950,x0,y273" srcset="https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5229,2950,x7,y273 319w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5229,2950,x7,y273 638w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2946,x0,y275 292w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2946,x0,y275 584w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2940,x0,y278 223w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2940,x0,y278 446w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2950,x0,y273 380w, https://img.chmedia.ch/2021/10/3/5dfd7b5b-207e-4fe9-aa8c-8d76ce0ca5cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5244,2950,x0,y273 760w" width="5244" height="2950" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/sport/aargau/liveticker-vor-der-natipause-wie-schlaegt-sich-der-fc-aarau-gegen-schlusslicht-kriens-ld.2196977" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Liveticker  </span></div> <span class="">            Ohne Killerinstinkt: Der FC Aarau enttäuscht beim 0:0 gegen den SC Kriens          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Sebastian Wendel</span> <!----> <time datetime="2021-10-03T15:15:21.141Z" class="pd sd">vor 2 Stunden</time> <span class="pd qd">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9252843259012813" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196354" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/international/deutschland-ein-genosse-im-kanzleramt-schweizer-parlamentarier-setzen-auf-engere-bindung-an-die-neue-regierung-in-berlin-ld.2196354" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wird er Kanzler, könnte sich der Tonfall aus Berlin gegenüber der Schweiz verschärfen: EU-Fan und möglicher Merkel-Nachfolger Olaf Scholz. (Keystone)" src="https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y477" srcset="https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x7,y477 319w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x7,y477 638w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y479 292w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y479 584w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y481 223w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y481 446w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y477 380w, https://img.chmedia.ch/2021/10/3/dd572911-b512-4963-9215-12dbc3ef9dd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y477 760w" width="4928" height="2772" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/international/deutschland-ein-genosse-im-kanzleramt-schweizer-parlamentarier-setzen-auf-engere-bindung-an-die-neue-regierung-in-berlin-ld.2196354" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Deutschland  </span></div> <span class="">            Olaf Scholz könnte uns eine Milliarde Franken kosten: Das erwarten Schweizer Politiker vom möglichen neuen Kanzler          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2021-10-03T15:00:00.000Z" class="pd sd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-2849265176202376" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196281" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/aargau/baden/baden-happy-end-fuer-einen-autofahrer-das-gericht-erloest-ihn-von-seiner-40-fraenkigen-parkbusse-ld.2196281" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Parkbusse ist immer ärgerlich, besonders aber, wenn man eigentlich bezahlt hat. (Symbolbild: Philipp Zimmermann)" src="https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1836,x0,y388" srcset="https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3254,1836,x5,y388 319w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3254,1836,x5,y388 638w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1834,x0,y389 292w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1834,x0,y389 584w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1830,x0,y391 223w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1830,x0,y391 446w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1836,x0,y388 380w, https://img.chmedia.ch/2021/10/1/84259b85-126d-4ec0-93d2-9c9e779ddda0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3264,1836,x0,y388 760w" width="3264" height="1836" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/aargau/baden/baden-happy-end-fuer-einen-autofahrer-das-gericht-erloest-ihn-von-seiner-40-fraenkigen-parkbusse-ld.2196281" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Baden  </span></div> <span class="">            Happy End für Autofahrer: Gericht erlässt ihm 40-Franken-Parkbusse          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Zara Zatti</span> <!----> <time datetime="2021-10-02T03:00:00.000Z" class="pd sd">02.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9331021983771575" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2196982" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/aargau/freiamt/brugg-auf-so-einem-belag-kann-man-super-gut-fahren-die-neue-verkehrsachse-gehoerte-einen-tag-lang-ohne-autos-der-bevoelkerung-ld.2196982" class="z"><div class="g ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bevor die neue Südumfahrung den Autolenkern übergeben wird, gehörte sie einen Tag lang der Bevölkerung. Mit Velos, Inlineskates und Trottinettes oder zu Fuss waren sie unterwegs. (Ina Wiedenmann)" src="https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y459" srcset="https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x7,y459 319w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x7,y459 638w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y461 292w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y461 584w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y463 223w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y463 446w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y459 380w, https://img.chmedia.ch/2021/10/3/eb3e7483-f154-415e-92f3-c116badbe93c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y459 760w" width="4896" height="2754" class="h zd"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/aargau/freiamt/brugg-auf-so-einem-belag-kann-man-super-gut-fahren-die-neue-verkehrsachse-gehoerte-einen-tag-lang-ohne-autos-der-bevoelkerung-ld.2196982" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Brugg  </span></div> <span class="">            «Auf so einem Belag kann man supergut fahren»: Die neue Verkehrsachse gehörte einen Tag lang ohne Autos der Bevölkerung          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="md"><div class="od"><div class=""><span class="pd rd">Ina Wiedenmann</span> <!----> <time datetime="2021-10-03T14:02:00.000Z" class="pd sd">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Sport,Regio-Fussball Aargau",            "authors": "",            "canonicalPath": "aargauerzeitung.ch/ld.2197109",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109","pageID":"ld.2197109","pageName":"/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109","destinationURL":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Aargau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2197109","compName":"Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Aargau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi","articleCatchline":"Frauen 3. Liga","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-10-03T16:33:04.433Z","updateTimestamp":"2021-10-03T16:33:04.433Z","municipality":"nwch:2552;nwch:1470","topic":"Turgi;Wohlen (AG)","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109","pageID":"ld.2197109","pageName":"/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109","destinationURL":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/sandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Aargau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2197109","compName":"Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Aargau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Sandy Steinmann führt Wohlen mit drei Toren zum Sieg gegen Turgi","articleCatchline":"Frauen 3. Liga","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-10-03T16:33:04.433Z","updateTimestamp":"2021-10-03T16:33:04.433Z","municipality":"nwch:2552;nwch:1470","topic":"Turgi;Wohlen (AG)","topicCategories":""}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="ue i"><div class="i m"><div class="bb"><div id="adnz_billboard_2" class=""></div></div></div> <div class="we"><div class="xe"><p class="ye">        Abonnenten      </p> <ul class="ze"><li class="ve"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-aargau%2Fsandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="af">            Abo bestellen          </a></li><li class="ve"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-aargau%2Fsandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="af">            Abo verwalten          </a></li><li class="ve"><a href="https://www.aargauerzeitung.ch/services/abopass/" class="af">            abopass          </a></li></ul></div><div class="xe"><p class="ye">        Produkte      </p> <ul class="ze"><li class="ve"><a href="https://epaper.aargauerzeitung.ch/" class="af">            E-Paper          </a></li><li class="ve"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-aargau%2Fsandy-steinmann-fuhrt-wohlen-mit-drei-toren-zum-sieg-gegen-turgi-ld.2197109" class="af">            Newsletter          </a></li><li class="ve"><a href="https://www.facebook.com/azAargauerZeitung" class="af">            Facebook          </a></li><li class="ve"><a href="https://twitter.com/AargauerZeitung" class="af">            Twitter          </a></li><li class="ve"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="af">            Instagram          </a></li><li class="ve"><a href="/rss" class="af">            RSS-Feeds          </a></li></ul></div></div><div class="we"><div class="xe"><p class="ye">        Angebote      </p> <ul class="ze"><li class="ve"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="af">            Werbekunden          </a></li></ul></div><div class="xe"><p class="ye">        Rechtliches      </p> <ul class="ze"><li class="ve"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="af">            Nutzungsbedingungen          </a></li><li class="ve"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="af">            Datenschutzerklärung          </a></li><li class="ve"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="af">            Impressum          </a></li></ul></div></div><div class="we"><div class="xe"><p class="ye">        Hilfe &amp; Kontakt      </p> <ul class="ze"><li class="ve"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="af">            Kontakt          </a></li><li class="ve"><a href="https://abo.aargauerzeitung.ch/faq/" class="af">            Häufige Fragen          </a></li></ul></div><div class="xe"><p class="ye">        Unternehmen      </p> <ul class="ze"><li class="ve"><a href="https://chmedia.ch/" class="af">            CH Media          </a></li></ul></div></div> <div class="bf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>