<!doctype html><html ⚡="">  <head>    <title>3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg"><meta name="description" content="Küttigen setzt seine Siegesserie auch gegen Aarburg fort. Das 7:2 auswärts am Dienstag bedeutet bereits den dritten Vollerfolg in Serie."><meta name="news_keywords" content="«Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg,Regio-Fussball Aargau»"><meta name="last-modified" content="2021-06-15T21:19:09.034Z"><meta name="date" content="2021-06-15T21:17:12.162Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg"><meta property="og:image" content="https://img.chmedia.ch/C=W1890,H1061.55,X0,Y0.725/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Küttigen setzt seine Siegesserie auch gegen Aarburg fort. Das 7:2 auswärts am Dienstag bedeutet bereits den dritten Vollerfolg in Serie."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1890,H1061.55,X0,Y0.725/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?wmark=none"><meta name="twitter:description" content="Küttigen setzt seine Siegesserie auch gegen Aarburg fort. Das 7:2 auswärts am Dienstag bedeutet bereits den dritten Vollerfolg in Serie."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau","name":"Regio-Fussball Aargau"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711"},"headline":"3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg","datePublished":"2021-06-15T21:17:12.162Z","dateModified":"2021-06-15T21:19:09.034Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Küttigen setzt seine Siegesserie auch gegen Aarburg fort. Das 7:2 auswärts am Dienstag bedeutet bereits den dritten Vollerfolg in Serie.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg","width":"1890","height":"1063"},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="p header--amp"><div class="t td"></div> <div class="y"><div class="v w x z"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="eb"> <ul class="fb"><li class="jb"><div class="ib"><a href="/" class="lb">Startseite</a></div></li><li class="jb"><div class="ib"><a href="/thema/coronavirus-aargau" class="lb">Coronavirus</a></div></li><li class="jb"><div class="ib"><a href="/thema/fussball-em-2021" class="lb">Fussball-EM</a></div></li></ul><ul class="fb gb"><li class="jb kb"><div class="ib"><a href="/aboplus" class="lb mb">abo+</a></div></li><li class="jb kb"><div class="ib"><a href="/aargau" class="lb mb">Aargau</a></div></li><li class="jb kb"><div class="ib"><a href="/meinung/kommentare" class="lb mb">Kommentare</a></div></li><li class="jb kb"><div class="ib"><a href="/schweiz" class="lb mb">Schweiz</a></div></li><li class="jb kb"><div class="ib"><a href="/international" class="lb mb">International</a></div></li><li class="jb kb"><div class="ib"><a href="/wirtschaft" class="lb mb">Wirtschaft</a></div></li><li class="jb kb"><div class="ib"><a href="/sport" class="lb mb">Sport</a></div></li><li class="jb kb"><div class="ib"><a href="/leben-kultur" class="lb mb">Leben</a></div></li><li class="jb kb"><div class="ib"><a href="/kultur" class="lb mb">Kultur</a></div></li><li class="jb kb"><div class="ib"><a href="https://events.aargauerzeitung.ch" class="lb mb">Events</a></div></li><li class="jb kb"><div class="ib"><a href="/blaulicht" class="lb mb">Blaulicht</a></div></li><li class="jb kb"><div class="ib"><a href="/videos" class="lb mb">Videos</a></div></li><li class="jb kb"><div class="ib"><a href="/bildergalerien" class="lb mb">Bildergalerien</a></div></li><li class="jb kb"><div class="ib"><a href="/wetter/tageswetter" class="lb mb">Wetter</a></div></li></ul><ul class="fb"><li class="jb"><div class="ib"><a href="/services/mitmachen" class="lb">Mitmachen</a></div></li><li class="jb"><div class="ib"><a href="/meine-aargauerzeitung/merkliste" class="lb">Merkliste</a></div></li><li class="jb"><div class="ib"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="lb">Kürzlich gelesen</a></div></li></ul><ul class="fb"><div class="nb rb"><p class="ob">Aktuelle Themen</p> <ul class="qb"><li class="sb"><a href="/thema/coronavirus" class="tb">        Coronavirus      </a></li><li class="sb"><a href="/themen" class="tb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="fb"><li class="jb"><div class="ib"><a href="https://www.petitio.ch" class="lb">Petitio</a></div></li><li class="jb"><div class="ib"><a href="/abopass" class="lb">abopass</a></div></li><li class="jb"><div class="ib"><a href="https://www.myjob.ch/" class="lb">Jobs</a></div></li><li class="jb"><div class="ib"><a href="https://www.myimmofinder.ch/" class="lb">Immobilien</a></div></li><li class="jb"><div class="ib"><a href="https://www.gedenkzeit.ch/" class="lb">Todesanzeigen</a></div></li><li class="jb"><div class="ib"><a href="https://themenwelten.aargauerzeitung.ch/" class="lb">Themenwelten</a></div></li></ul><ul class="fb"><li class="jb"><div class="ib"><a href="/kontakt" class="lb">Kontakt</a></div></li><li class="jb"><div class="ib"><a href="/hilfe" class="lb">Hilfe</a></div></li><li class="jb"><div class="ib"><a href="https://chmediawerbung.ch/" class="lb">Werbung</a></div></li><li class="jb"><div class="ib"><a href="/ld.1276390" class="lb">Impressum</a></div></li><li class="jb"><div class="ib"><a href="/ld.994641" class="lb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="db"><div class="q"><div class="r"><div class="ab"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="wb bb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="yb xb"></span></button></div> <div class="s header__logo--amp"><a href="/" title="Zurück zur Startseite" class="zb"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/9.10.3/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="gc"><div class="ac"><a href="/" role="navigation" class="bc cc wb"> <span class="yb"><span>        Startseite      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="bc wb"> <span class="yb"><span>        Sport      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-aargau" role="navigation" class="bc wb"> <span class="yb"><span>        Regio-Fussball Aargau      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711" role="navigation" class="bc fc wb"> <span class="yb"><h1>        3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="hc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f88oi1pc0" content="" data-vars-danzz-first-article-element="true" class="ic"><div class="jc"><div class="kc"><!----> <h2 class="lc"><div class="n"><!----> <span>    3. Liga, Gruppe 1  </span></div> <span>Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg</span></h2></div></div> <div class="kc"><p class="mc">Küttigen setzt seine Siegesserie auch gegen Aarburg fort. Das 7:2 auswärts am Dienstag bedeutet bereits den dritten Vollerfolg in Serie.</p> <div class="sc"><div class="tc"><div class="uc"><div class="vc" style="transform:translateX(-100%);"></div></div></div></div> <div class="nc"><!----> <div class="oc pc"><!----> <!----> <!----> <!----> <time datetime="2021-06-15T21:17:12.162Z" class="qc rc">          15.06.2021, 23.17 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f88oi2p40" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="" lightbox="doc-1f88oi2p40-aboPart" width="1890" height="1063" src="https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----></figure> <!----><!----> <div id="id-doc-1f88oi2p70" content="" data-vars-danzz-last-article-element="true" class="o wc"><em class="xc">(chm)</em></div> <!----><!----> <div id="id-doc-a435fc82" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="cd"><div class=""><div class=""><div class="yc"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-aargau%2F3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711" class="a e d bd">  Registrieren und gleich weiterlesen  </a> <!----><span class="zc"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-aargau%2F3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711" class="">Anmelden.</a></span><span class="zc"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-aargau%2F3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="hc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f88oi1pc0" content="" data-vars-danzz-first-article-element="true" class="ic"><div class="jc"><div class="kc"><!----> <h2 class="lc"><div class="n"><!----> <span>    3. Liga, Gruppe 1  </span></div> <span>Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg</span></h2></div></div> <div class="kc"><p class="mc">Küttigen setzt seine Siegesserie auch gegen Aarburg fort. Das 7:2 auswärts am Dienstag bedeutet bereits den dritten Vollerfolg in Serie.</p> <div class="sc"><div class="tc"><div class="uc"><div class="vc" style="transform:translateX(-100%);"></div></div></div></div> <div class="nc"><!----> <div class="oc pc"><!----> <!----> <!----> <!----> <time datetime="2021-06-15T21:17:12.162Z" class="qc rc">          15.06.2021, 23.17 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f88oi2p40" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="" lightbox="doc-1f88oi2p40-aboPart" width="1890" height="1063" src="https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/6/15/b7e373b4-0271-4bcb-b820-af2f6fcffb52.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----></figure> <!----><!----> <div id="id-doc-1f88oi2p70" content="" class="o wc"><em class="xc">(chm)</em></div> <!----><!----> <div id="id-doc-a435fc82" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pd0" content="" class="o ed">Auf dem Weg zum ungefährdeten Sieg erzielte Küttigen drei seiner Tore in der ersten Halbzeit, vier kamen in der zweiten Halbzeit dazu. Aarburg waren zwei Tore vergönnt, nämlich zum 1:1 (12. Minute) und zum 2:5 (54. Minute).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pf0" content="" class="o ed">Matchwinner für Küttigen war Gian Reto Bleuel, der gleich dreimal traf. Die weiteren Torschützen für Küttigen waren: Robin Bürgisser (2 Treffer), Matteo Luongo (1 Treffer) und Gaetano Melfa (1 Treffer). Die Torschützen für Aarburg waren: Daniele D Ovidio und Ali Sahin Ozan.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pi0" content="" class="o ed">Im Spiel gab es nur wenige Karten. Gelbe Karten gab es bei Aarburg für Alessandro Titone (30.), Samuele Tafaro (45.) und Meriton Ahmeti (91.). Küttigen blieb ohne Karte.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pk0" content="" class="o ed">Küttigen machte dank dem Sieg einen Sprung in der Tabelle um zwei Plätze und liegt neu mit 29 Punkten auf Rang 2. Küttigen hat bisher neunmal gewonnen, zweimal verloren und zweimal unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pl0" content="" class="o ed">Für Küttigen ist kein weiteres Spiel mehr angesetzt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pn0" content="" class="o ed">Für Aarburg hat sich die Tabellensituation trotz der Niederlage nicht verändert. Das Team liegt unverändert mit einem Punkt auf Rang 13. Für Aarburg war es die vierte Niederlage in Serie.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2po0" content="" class="o ed">Mit dem fünftplatzierten FC Buchs 1 kriegt es Aarburg als nächstes auf fremdem Terrain mit einem deutlich besser klassierten Gegner zu tun. Diese Begegnung findet am Freitag (18. Juni) statt (20.15 Uhr, Sportanlage Wynenfeld, Buchs).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pq0" content="" class="o ed"><strong>Telegramm</strong>: FC Aarburg 1 - FC Küttigen 1 2:7 (1:3) - Längacker, Aarburg – <strong>Tore</strong>: 10. Gian Reto Bleuel 0:1. 12. Daniele D Ovidio 1:1. 25. Robin Bürgisser 1:2. 29. Gian Reto Bleuel 1:3. 47. Gian Reto Bleuel (Penalty) 1:4.50. Robin Bürgisser 1:5. 54. Ali Sahin Ozan (Penalty) 2:5.70. Matteo Luongo 2:6. 92. Gaetano Melfa 2:7. – <strong>Aarburg</strong>: Simon Nützi, Mario Catanzaro, Hanier Dario Ospina, Alessandro Titone, Ajman Sabanov, Samuele Tafaro, Furkan Canikli, Meriton Ahmeti, André Filipe Condinho Marques, Daniele D Ovidio, Ali Sahin Ozan. – <strong>Küttigen</strong>: Ramon Grob, Fabian Geissberger, Florian Wettstein, Ivica Malbasic, Michael Stampfli, Matteo Luongo, Julijan Todorovic, Jan Rossi, Janis Christ, Robin Bürgisser, Gian Reto Bleuel. – <strong>Verwarnungen</strong>: 30. Alessandro Titone, 45. Samuele Tafaro, 91. Meriton Ahmeti.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2pv0" content="" class="o ed"><strong>Tabelle</strong>: 1. FC Menzo Reinach 1 26 Spiele/32 Punkte (59:16). 2. FC Küttigen 1 26/29 (54:21), 3. FC Frick 1a 26/29 (43:17), 4. FC Entfelden 1 26/27 (40:19), 5. FC Buchs 1 25/24 (30:22), 6. FC Beinwil am See 1 26/22 (37:20), 7. HNK Adria Aarau 26/19 (23:29), 8. SC Schöftland 2 26/18 (34:26), 9. FC Lenzburg 2 26/15 (28:32), 10. FC Rupperswil 1 26/14 (34:35), 11. FC Seon 1 25/13 (21:26), 12. FC Gontenschwil 2 26/10 (36:61), 13. FC Aarburg 1 25/1 (14:73), 14. KF Liria 25/1 (9:65).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2q10" content="" class="o ed">Mehr Details zum <a href="https://www.afv.ch/aargauischer-fussballverband/spielbetrieb-afv/meisterschaft-afv.aspx/ln-13029/v-0/tg-3375804/">Spiel</a> und zur <a href="https://www.afv.ch/aargauischer-fussballverband/spielbetrieb-afv/meisterschaft-afv.aspx/oid-5/s-2021/ln-13029/ls-19085/sg-55521/a-mrr/">3. Liga, Gruppe 1</a> finden Sie auf der Website des AFV.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f88oi2q40" content="" data-vars-danzz-last-article-element="true" class="o ed"><i>Dieser Text ist mit Unterstützung eines Algorithmus erstellt worden. Datenstand: 15.06.2021 23:04 Uhr.</i></p> <!----><!----> <div id="id-doc-1f88oi2q50" content=""><div class="fd"><div class="hd"></div> <div class="gd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg - https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="3. Liga, Gruppe 1 - Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg" data-param-url="https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="hd"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f88oi2q60" content="" data-vars-danzz-last-article-element="true" class="o"><div class="nb vb"><p class="ob pb">Mehr zum Thema:</p> <ul class="qb"><li class="sb ub"><a href="/gemeinde/aarburg-4663" class="tb">        Aarburg      </a></li><li class="sb ub"><a href="/gemeinde/kuettigen-5024" class="tb">        Küttigen      </a></li><li class="sb"><a href="/thema/ali-sahin" class="tb">        Ali Şahin      </a></li><li class="sb"><a href="/thema/bezirk-aarau" class="tb">        Bezirk Aarau      </a></li><li class="sb"><a href="/thema/bezirk-zofingen" class="tb">        Bezirk Zofingen      </a></li><li class="sb"><a href="/thema/catanzaro" class="tb">        Catanzaro      </a></li><li class="sb"><a href="/thema/fc-buchs" class="tb">        FC Buchs      </a></li><li class="sb"><a href="/thema/fussball" class="tb">        Fussball      </a></li><li class="sb"><a href="/thema/kanton-aargau" class="tb">        Kanton Aargau      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Sport,Regio-Fussball Aargau",            "authors": "",            "canonicalPath": "aargauerzeitung.ch/ld.2151711",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711","pageID":"ld.2151711","pageName":"/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711","destinationURL":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Aargau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2151711","compName":"Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Aargau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg","articleCatchline":"3. Liga, Gruppe 1","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-06-15T21:17:12.162Z","updateTimestamp":"2021-06-15T21:19:09.034Z","municipality":"nwch:135;nwch:3","topic":"Aarburg;Küttigen;Ali Şahin;Bezirk Aarau;Bezirk Zofingen;Catanzaro;FC Buchs;Fussball;Kanton Aargau"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711","pageID":"ld.2151711","pageName":"/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711","destinationURL":"https://www.aargauerzeitung.ch/sport/spielberichte-regiofussball-aargau/3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Aargau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2151711","compName":"Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Aargau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gian Reto Bleuel führt Küttigen mit drei Toren zum Sieg gegen Aarburg","articleCatchline":"3. Liga, Gruppe 1","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-06-15T21:17:12.162Z","updateTimestamp":"2021-06-15T21:19:09.034Z","municipality":"nwch:135;nwch:3","topic":"Aarburg;Küttigen;Ali Şahin;Bezirk Aarau;Bezirk Zofingen;Catanzaro;FC Buchs;Fussball;Kanton Aargau"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div class="jd h"><div class="h i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="rd"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-aargau%2F3-liga-gruppe-1-gian-reto-bleuel-fuhrt-kuttigen-mit-drei-toren-zum-sieg-gegen-aarburg-ld.2151711#azm" class="pd"><button role="button" aria-label="Aargauer Zeitung abonnieren" class="a c qd">        Aargauer Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="md nd"><li class="kd ld"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="od">          Kontakt        </a></li><li class="kd ld"><a href="/agb" class="od">          AGB und Datenschutz        </a></li><li class="kd ld"><a href="/impressum" class="od">          Impressum        </a></li></ul></div> <div class="sd">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>