<!doctype html><html ⚡="">  <head>    <title>Bundesrat legt Eckwerte für Investitionskontrolle fest</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Bundesrat legt Eckwerte für Investitionskontrolle fest"><meta name="author" content="Samuel Thomi"><meta name="description" content="Bislang wollte der Bundesrat nichts wissen von einer Kontrolle ausländischer Investitionen. Auf Druck des Parlaments vollzieht er nun eine Kehrtwende und definiert in einem ersten Schritt Eckwerte."><meta name="news_keywords" content="«Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle,Schweiz [News Service]»"><meta name="last-modified" content="2021-08-25T19:12:38.960Z"><meta name="date" content="2021-08-25T10:44:16.996Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Bundesrat legt Eckwerte für Investitionskontrolle fest"><meta property="og:image" content="https://img.chmedia.ch/C=W2461,H1382.262,X0,Y119.8692/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Bislang wollte der Bundesrat nichts wissen von einer Kontrolle ausländischer Investitionen. Auf Druck des Parlaments vollzieht er nun eine Kehrtwende und definiert in einem ersten Schritt Eckwerte."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Bundesrat legt Eckwerte für Investitionskontrolle fest"><meta name="twitter:image" content="https://img.chmedia.ch/C=W2461,H1382.262,X0,Y119.8692/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?wmark=none"><meta name="twitter:description" content="Bislang wollte der Bundesrat nichts wissen von einer Kontrolle ausländischer Investitionen. Auf Druck des Parlaments vollzieht er nun eine Kehrtwende und definiert in einem ersten Schritt Eckwerte."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/news-service","name":"News Service"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/news-service/inland-schweiz","name":"Schweiz [News Service]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Bundesrat legt Eckwerte für Investitionskontrolle fest"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335"},"headline":"Bundesrat legt Eckwerte für Investitionskontrolle fest","datePublished":"2021-08-25T10:44:16.996Z","dateModified":"2021-08-25T19:12:38.960Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Bislang wollte der Bundesrat nichts wissen von einer Kontrolle ausländischer Investitionen. Auf Druck des Parlaments vollzieht er nun eine Kehrtwende und definiert in einem ersten Schritt Eckwerte.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg","width":"2461","height":"1736"},"author":[{"@type":"Person","name":"Samuel Thomi (sat)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="q header--amp"><div class="u vd"></div> <div class="z"><div class="w x y ab"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fb"> <ul class="gb"><li class="kb"><div class="jb"><a href="/" class="mb">Startseite</a></div></li><li class="kb"><div class="jb"><a href="/thema/coronavirus-aargau" class="mb">Coronavirus</a></div></li><li class="kb"><div class="jb"><a href="/thema/fc-aarau" class="mb">FC Aarau</a></div></li></ul><ul class="gb hb"><li class="kb lb"><div class="jb"><a href="/aboplus" class="mb nb">abo+</a></div></li><li class="kb lb"><div class="jb"><a href="/aargau" class="mb nb">Aargau</a></div></li><li class="kb lb"><div class="jb"><a href="/meinung/kommentare" class="mb nb">Kommentare</a></div></li><li class="kb lb"><div class="jb"><a href="/schweiz" class="mb nb">Schweiz</a></div></li><li class="kb lb"><div class="jb"><a href="/international" class="mb nb">International</a></div></li><li class="kb lb"><div class="jb"><a href="/wirtschaft" class="mb nb">Wirtschaft</a></div></li><li class="kb lb"><div class="jb"><a href="/sport" class="mb nb">Sport</a></div></li><li class="kb lb"><div class="jb"><a href="/leben-kultur" class="mb nb">Leben</a></div></li><li class="kb lb"><div class="jb"><a href="/kultur" class="mb nb">Kultur</a></div></li><li class="kb lb"><div class="jb"><a href="https://events.aargauerzeitung.ch" class="mb nb">Events</a></div></li><li class="kb lb"><div class="jb"><a href="/blaulicht" class="mb nb">Blaulicht</a></div></li><li class="kb lb"><div class="jb"><a href="/videos" class="mb nb">Videos</a></div></li><li class="kb lb"><div class="jb"><a href="/bildergalerien" class="mb nb">Bildergalerien</a></div></li><li class="kb lb"><div class="jb"><a href="/wetter/tageswetter" class="mb nb">Wetter</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/services/mitmachen" class="mb">Mitmachen</a></div></li><li class="kb"><div class="jb"><a href="/meine-aargauerzeitung/merkliste" class="mb">Merkliste</a></div></li><li class="kb"><div class="jb"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="mb">Kürzlich gelesen</a></div></li></ul><ul class="gb"><div class="ob sb"><p class="pb">Aktuelle Themen</p> <ul class="rb"><li class="tb"><a href="/thema/coronavirus" class="ub">        Coronavirus      </a></li><li class="tb"><a href="/themen" class="ub">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="gb"><li class="kb"><div class="jb"><a href="https://www.petitio.ch" class="mb">Petitio</a></div></li><li class="kb"><div class="jb"><a href="/abopass" class="mb">abopass</a></div></li><li class="kb"><div class="jb"><a href="https://www.myjob.ch/" class="mb">Jobs</a></div></li><li class="kb"><div class="jb"><a href="https://www.myimmofinder.ch/" class="mb">Immobilien</a></div></li><li class="kb"><div class="jb"><a href="https://www.gedenkzeit.ch/" class="mb">Todesanzeigen</a></div></li><li class="kb"><div class="jb"><a href="https://themenwelten.aargauerzeitung.ch/" class="mb">Themenwelten</a></div></li><li class="kb"><div class="jb"><a href="https://treffpunktgewerbe.ch/aargau/" class="mb">Treffpunkt Gewerbe</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/kontakt" class="mb">Kontakt</a></div></li><li class="kb"><div class="jb"><a href="/hilfe" class="mb">Hilfe</a></div></li><li class="kb"><div class="jb"><a href="https://chmediawerbung.ch/" class="mb">Werbung</a></div></li><li class="kb"><div class="jb"><a href="/ld.1276390" class="mb">Impressum</a></div></li><li class="kb"><div class="jb"><a href="/ld.994641" class="mb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="eb"><div class="r"><div class="s"><div class="bb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="wb cb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="yb xb"></span></button></div> <div class="t header__logo--amp"><a href="/" title="Zurück zur Startseite" class="zb"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/9.15.4/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="gc"><div class="ac"><a href="/" role="navigation" class="bc cc wb"> <span class="yb"><span>        Startseite      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/news-service" role="navigation" class="bc wb"> <span class="yb"><span>        News Service      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/news-service/inland-schweiz" role="navigation" class="bc wb"> <span class="yb"><span>        Schweiz      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" role="navigation" class="bc fc wb"> <span class="yb"><h1>        Bundesrat legt Eckwerte für Investitionskontrolle fest      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="hc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1fduc5f6n0" content="" data-vars-danzz-first-article-element="true" class="ic"><div class="jc"><div class="kc"><!----> <h2 class="lc"><div class="n"><!----> <span>    Schutz der Wirtschaft  </span></div> <span>Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle</span></h2></div></div> <div class="kc"><p class="mc">Bislang wollte der Bundesrat nichts wissen von einer Kontrolle ausländischer Investitionen. Auf Druck des Parlaments vollzieht er nun eine Kehrtwende und definiert in einem ersten Schritt Eckwerte.</p> <div class="tc"><div class="uc"><div class="vc"><div class="wc" style="transform:translateX(-100%);"></div></div></div></div> <div class="nc"><!----> <div class="oc pc"><!----> <span class="qc rc"><span>Samuel Thomi</span> <!----></span> <!----> <!----> <time datetime="2021-08-25T10:44:16.996Z" class="qc sc">          25.08.2021, 12.44 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fducb8k40" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:70.54%;"><amp-img layout="responsive" alt="Nebst dem Handel gaben jüngst chinesische Investitionen hierzulande zu reden. Nun will der Bundesrat eine Kontrolle dafür schaffen. (Symbolbild)" lightbox="doc-1fducb8k40-aboPart" width="2461" height="1736" src="https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=654&amp;height=460&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=680&amp;height=478&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=1360&amp;height=957&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=327&amp;height=230&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=654&amp;height=460&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="xc"><h3 data-team-image-caption="true" class="yc">Nebst dem Handel gaben jüngst chinesische Investitionen hierzulande zu reden. Nun will der Bundesrat eine Kontrolle dafür schaffen. (Symbolbild)</h3> <div class="zc"><span class="bd">Walter Schwager</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fduc5f6n1" content="" data-vars-danzz-last-article-element="true" class="o cd">Der Auftrag kam vom Parlament. Nun hat der Bundesrat an seiner Sitzung vom Mittwoch Eckwerte einer Kontrolle von ausländischen Investitionen in der Schweiz bestimmt. Ziel sei es, trotz der teilweisen Abschottung des Schweizer Marktes weiterhin möglichst attraktiv zu bleiben für ausländische Investoren, heisst es in einer Mitteilung des Eidgenössischen Departements für Wirtschaft, Bildung und Forschung (WBF). Ebenfalls solle darauf geachtet werden, dass die Investitionskontrolle mit völkerrechtlichen Verpflichtungen vereinbar ist. Die ausformulierte Vorlage will der Bundesrat im kommenden März vorlegen. Danach sollen sich interessierte Kreise dazu äussern können.</p> <!----><!----> <div id="id-doc-d694c65a" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="h"><div class=""><div class=""><div class="dd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fschutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="a d c fd">  Registrieren und gleich weiterlesen  </a> <!----><span class="ed"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fschutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="">Anmelden.</a></span><span class="ed"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fschutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="hc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1fduc5f6n0" content="" data-vars-danzz-first-article-element="true" class="ic"><div class="jc"><div class="kc"><!----> <h2 class="lc"><div class="n"><!----> <span>    Schutz der Wirtschaft  </span></div> <span>Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle</span></h2></div></div> <div class="kc"><p class="mc">Bislang wollte der Bundesrat nichts wissen von einer Kontrolle ausländischer Investitionen. Auf Druck des Parlaments vollzieht er nun eine Kehrtwende und definiert in einem ersten Schritt Eckwerte.</p> <div class="tc"><div class="uc"><div class="vc"><div class="wc" style="transform:translateX(-100%);"></div></div></div></div> <div class="nc"><!----> <div class="oc pc"><!----> <span class="qc rc"><span>Samuel Thomi</span> <!----></span> <!----> <!----> <time datetime="2021-08-25T10:44:16.996Z" class="qc sc">          25.08.2021, 12.44 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fducb8k40" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:70.54%;"><amp-img layout="responsive" alt="Nebst dem Handel gaben jüngst chinesische Investitionen hierzulande zu reden. Nun will der Bundesrat eine Kontrolle dafür schaffen. (Symbolbild)" lightbox="doc-1fducb8k40-aboPart" width="2461" height="1736" src="https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=654&amp;height=460&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=680&amp;height=478&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=1360&amp;height=957&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=327&amp;height=230&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/25/08ae7a07-3e3f-413e-b989-2aead1ec391e.jpeg?width=654&amp;height=460&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="xc"><h3 data-team-image-caption="true" class="yc">Nebst dem Handel gaben jüngst chinesische Investitionen hierzulande zu reden. Nun will der Bundesrat eine Kontrolle dafür schaffen. (Symbolbild)</h3> <div class="zc"><span class="bd">Walter Schwager</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fduc5f6n1" content="" class="o cd">Der Auftrag kam vom Parlament. Nun hat der Bundesrat an seiner Sitzung vom Mittwoch Eckwerte einer Kontrolle von ausländischen Investitionen in der Schweiz bestimmt. Ziel sei es, trotz der teilweisen Abschottung des Schweizer Marktes weiterhin möglichst attraktiv zu bleiben für ausländische Investoren, heisst es in einer Mitteilung des Eidgenössischen Departements für Wirtschaft, Bildung und Forschung (WBF). Ebenfalls solle darauf geachtet werden, dass die Investitionskontrolle mit völkerrechtlichen Verpflichtungen vereinbar ist. Die ausformulierte Vorlage will der Bundesrat im kommenden März vorlegen. Danach sollen sich interessierte Kreise dazu äussern können.</p> <!----><!----> <div id="id-doc-d694c65a" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdud1c801" content="" class="o cd">Bislang wollte der Bundesrat allerdings nichts wissen von einer Investitionskontrolle. Gemäss seiner Beurteilung ist das Kosten-Nutzen-Verhältnis nach wie vor ungünstig und das bestehende Regelwerk ausreichend. Doch auf Geheiss des Parlaments muss die Landesregierung nun eine Vorlage für eine Investitionskontrolle ausarbeiten. Damit sollen mögliche Gefährdungen oder Bedrohungen der öffentlichen Ordnung oder Sicherheit aufgrund von Übernahmen von inländischen Unternehmen durch ausländische Investoren abgewendet werden können. Zudem sollen Wettbewerbsverzerrungen bei Übernahmen durch ausländische staatliche oder staatsnahe Investoren verhindert werden können.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fdudqn4l0" content="" class="o hd"><span>Mitte-Links kritisiert vorab chinesische Investments</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdudg5gj0" content="" class="o cd">Meldepflichtig sollen demnach neu Investitionen sein, die zu einer Übernahme der Kontrolle eines inländischen Unternehmens führen. Dann würde laut Vorschlag des Bundesrates ein zweistufiges Verfahren gestartet. Dabei soll der erste Schritt lediglich dazu dienen, zu entschieden, ob die Übernahme vertieft geprüft werden muss. Kommt die Verwaltung dabei zu keinem Schluss, würde der Bundesrat letztinstanzlich entscheiden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fdue4f1c1" content="" data-vars-danzz-last-article-element="true" class="o cd">Der Beschluss des Parlaments zur Einführung einer Investitionskontrolle geht zurück auf einen Vorstoss von «Mitte»-Ständerat Beat Rieder (VS). Zuvor hatten auch weitere Parlamentarier aus Mitte-Links-Kreisen dem Bundesrat kritische Fragen zu vorab chinesischen Investments in der Schweiz gestellt. In all seinen Antworten war die Regierung bislang zum Schluss gelangt, dass die aktuelle Regelung genüge.</p> <!----><!----> <div id="id-doc-1fduc5f6n2" content=""><div class="jd"><div class="ld"></div> <div class="kd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Bundesrat legt Eckwerte für Investitionskontrolle fest - https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Bundesrat legt Eckwerte für Investitionskontrolle fest" data-param-url="https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ld"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fduc5f6n3" content="" data-vars-danzz-last-article-element="true" class="o"><div class="ob vb"><p class="pb qb">Mehr zum Thema:</p> <ul class="rb"><li class="tb"><a href="/thema/beat-rieder" class="ub">        Beat Rieder      </a></li><li class="tb"><a href="/thema/bundesrat" class="ub">        Bundesrat      </a></li><li class="tb"><a href="/thema/eidgenoessisches-departement-fuer-wirtschaft-bildung-und-forschung" class="ub">        Eidgenössisches Departement für Wirtschaft, Bildung und Forschung      </a></li><li class="tb"><a href="/thema/forschung" class="ub">        Forschung      </a></li><li class="tb"><a href="/thema/investitionen" class="ub">        Investitionen      </a></li><li class="tb"><a href="/thema/schweiz" class="ub">        Schweiz      </a></li><li class="tb"><a href="/thema/sicherheit" class="ub">        Sicherheit      </a></li><li class="tb"><a href="/thema/vereinigte-staaten" class="ub">        Vereinigte Staaten      </a></li><li class="tb"><a href="/thema/wirtschaft" class="ub">        Wirtschaft      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "News Service,Schweiz [News Service]",            "authors": "Samuel Thomi",            "canonicalPath": "aargauerzeitung.ch/ld.2178335",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335","pageID":"ld.2178335","pageName":"/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335","destinationURL":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"News Service","pageSubCat1":"Schweiz [News Service]","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2178335","compName":"Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle","compPrimCat":"News Service","compSubCat1":"Schweiz [News Service]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle","articleCatchline":"Schutz der Wirtschaft","articleAuthor":"Samuel Thomi","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-08-25T10:44:16.996Z","updateTimestamp":"2021-08-25T19:12:38.960Z","municipality":"","topic":"Beat Rieder;Bundesrat;Eidgenössisches Departement für Wirtschaft, Bildung und Forschung;Forschung;Investitionen;Schweiz;Sicherheit;Vereinigte Staaten;Wirtschaft","topicCategories":"Finanzwirtschaft;Wissenschaft, Technik und Forschung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335","pageID":"ld.2178335","pageName":"/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335","destinationURL":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/schutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"News Service","pageSubCat1":"Schweiz [News Service]","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2178335","compName":"Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle","compPrimCat":"News Service","compSubCat1":"Schweiz [News Service]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kehrtwende: Bundesrat präsentiert Eckwerte für Investitionskontrolle","articleCatchline":"Schutz der Wirtschaft","articleAuthor":"Samuel Thomi","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-08-25T10:44:16.996Z","updateTimestamp":"2021-08-25T19:12:38.960Z","municipality":"","topic":"Beat Rieder;Bundesrat;Eidgenössisches Departement für Wirtschaft, Bildung und Forschung;Forschung;Investitionen;Schweiz;Sicherheit;Vereinigte Staaten;Wirtschaft","topicCategories":"Finanzwirtschaft;Wissenschaft, Technik und Forschung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="nd g"><div class="g i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="pd"><div class="qd"><p class="rd">        Abonnenten      </p> <ul class="sd"><li class="od"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fnews-service%2Finland-schweiz%2Fschutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="td">            Abo bestellen          </a></li><li class="od"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fnews-service%2Finland-schweiz%2Fschutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="td">            Abo verwalten          </a></li><li class="od"><a href="https://www.aargauerzeitung.ch/services/abopass/" class="td">            abopass          </a></li></ul></div><div class="qd"><p class="rd">        Produkte      </p> <ul class="sd"><li class="od"><a href="https://epaper.aargauerzeitung.ch/" class="td">            E-Paper          </a></li><li class="od"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fnews-service%2Finland-schweiz%2Fschutz-der-wirtschaft-kehrtwende-bundesrat-praesentiert-eckwerte-fuer-investitionskontrolle-ld.2178335" class="td">            Newsletter          </a></li><li class="od"><a href="https://www.facebook.com/azAargauerZeitung" class="td">            Facebook          </a></li><li class="od"><a href="https://twitter.com/AargauerZeitung" class="td">            Twitter          </a></li><li class="od"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="td">            Instagram          </a></li><li class="od"><a href="/rss" class="td">            RSS-Feeds          </a></li></ul></div></div><div class="pd"><div class="qd"><p class="rd">        Angebote      </p> <ul class="sd"><li class="od"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="td">            Werbekunden          </a></li></ul></div><div class="qd"><p class="rd">        Rechtliches      </p> <ul class="sd"><li class="od"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="td">            Nutzungsbedingungen          </a></li><li class="od"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="td">            Datenschutzerklärung          </a></li><li class="od"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="td">            Impressum          </a></li></ul></div></div><div class="pd"><div class="qd"><p class="rd">        Hilfe &amp; Kontakt      </p> <ul class="sd"><li class="od"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="td">            Kontakt          </a></li><li class="od"><a href="https://abo.aargauerzeitung.ch/faq/" class="td">            Häufige Fragen          </a></li></ul></div><div class="qd"><p class="rd">        Unternehmen      </p> <ul class="sd"><li class="od"><a href="https://chmedia.ch/" class="td">            CH Media          </a></li></ul></div></div> <div class="ud">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>