<!doctype html><html ⚡="">  <head>    <title>Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen"><meta name="author" content="Dario Pollice"><meta name="description" content="Die Spitäler und der Krankenkassenverband Santésuisse wollen bis im Dezember ein Tarifsystem für ambulante Pauschalen genehmigen lassen. Der Chirurgenverband ist vom Vorhaben abgesprungen, während die Ärzte und der zweite Krankenkassenverband Curafutura ihr Konkurrenz-Projekt vorantreiben."><meta name="news_keywords" content="«Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten,Schweiz [News Service]»"><meta name="last-modified" content="2022-04-25T13:21:28+02:00"><meta name="date" content="2022-04-25T13:19:27+02:00"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen"><meta property="og:image" content="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5293,2973,x0,y278&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Spitäler und der Krankenkassenverband Santésuisse wollen bis im Dezember ein Tarifsystem für ambulante Pauschalen genehmigen lassen. Der Chirurgenverband ist vom Vorhaben abgesprungen, während die Ärzte und der zweite Krankenkassenverband Curafutura ihr Konkurrenz-Projekt vorantreiben."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen"><meta name="twitter:image" content="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5293,2973,x0,y278&amp;wmark=none"><meta name="twitter:description" content="Die Spitäler und der Krankenkassenverband Santésuisse wollen bis im Dezember ein Tarifsystem für ambulante Pauschalen genehmigen lassen. Der Chirurgenverband ist vom Vorhaben abgesprungen, während die Ärzte und der zweite Krankenkassenverband Curafutura ihr Konkurrenz-Projekt vorantreiben."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/news-service","name":"News Service"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/news-service/inland-schweiz","name":"Schweiz [News Service]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360"},"headline":"Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen","datePublished":"2022-04-25T13:19:27+02:00","dateModified":"2022-04-25T13:21:28+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Die Spitäler und der Krankenkassenverband Santésuisse wollen bis im Dezember ein Tarifsystem für ambulante Pauschalen genehmigen lassen. Der Chirurgenverband ist vom Vorhaben abgesprungen, während die Ärzte und der zweite Krankenkassenverband Curafutura ihr Konkurrenz-Projekt vorantreiben.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=5293,2973,x0,y278&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Dario Pollice (dpo)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="yb header--amp"><div class="cc ag"></div> <div class="hc"><div class="ec fc gc ic"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nc"> <ul class="oc"><li class="sc"><div class="rc"><a href="/aboplus" class="uc">Vorteile</a></div></li><li class="sc"><div class="rc"><a href="/thema/krieg-in-der-ukraine" class="uc">Ukraine-Krieg</a></div></li><li class="sc"><div class="rc"><a href="/thema/fc-aarau" class="uc">FC Aarau</a></div></li></ul><ul class="oc pc"><li class="sc tc"><div class="rc"><a href="/aargau" class="uc vc">Aargau</a></div></li><li class="sc tc"><div class="rc"><a href="/meinung/kommentare" class="uc vc">Kommentare</a></div></li><li class="sc tc"><div class="rc"><a href="/schweiz" class="uc vc">Schweiz</a></div></li><li class="sc tc"><div class="rc"><a href="/international" class="uc vc">International</a></div></li><li class="sc tc"><div class="rc"><a href="/wirtschaft" class="uc vc">Wirtschaft</a></div></li><li class="sc tc"><div class="rc"><a href="/sport" class="uc vc">Sport</a></div></li><li class="sc tc"><div class="rc"><a href="/leben-kultur" class="uc vc">Leben</a></div></li><li class="sc tc"><div class="rc"><a href="/kultur" class="uc vc">Kultur</a></div></li><li class="sc tc"><div class="rc"><a href="https://events.aargauerzeitung.ch" class="uc vc">Events</a></div></li><li class="sc tc"><div class="rc"><a href="/blaulicht" class="uc vc">Blaulicht</a></div></li><li class="sc tc"><div class="rc"><a href="/videos" class="uc vc">Videos</a></div></li><li class="sc tc"><div class="rc"><a href="/bildergalerien" class="uc vc">Bildergalerien</a></div></li><li class="sc tc"><div class="rc"><a href="/wetter/tageswetter" class="uc vc">Wetter</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/services/mitmachen" class="uc">Mitmachen</a></div></li><li class="sc"><div class="rc"><a href="/meine-aargauerzeitung/merkliste" class="uc">Merkliste</a></div></li><li class="sc"><div class="rc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="uc">Kürzlich gelesen</a></div></li><li class="sc"><div class="rc"><a href="/aboplus/wettbewerbe" class="uc">Wettbewerbe</a></div></li></ul><ul class="oc"><div><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/krieg-in-der-ukraine" class="ed">          Ukraine-Krieg        </a></li><li class="dd"><a href="/thema/coronavirus" class="ed">          Coronavirus        </a></li><li class="dd"><a href="/themen" class="ed">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="oc"><li class="sc"><div class="rc"><a href="https://www.petitio.ch" class="uc">Petitio</a></div></li><li class="sc"><div class="rc"><a href="https://www.myjob.ch/" class="uc">Jobs</a></div></li><li class="sc"><div class="rc"><a href="https://www.gedenkzeit.ch/" class="uc">Todesanzeigen</a></div></li><li class="sc"><div class="rc"><a href="https://themenwelten.aargauerzeitung.ch/" class="uc">Themenwelten</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/kontakt" class="uc">Kontakt</a></div></li><li class="sc"><div class="rc"><a href="/hilfe" class="uc">Hilfe</a></div></li><li class="sc"><div class="rc"><a href="https://chmediawerbung.ch/" class="uc">Werbung</a></div></li><li class="sc"><div class="rc"><a href="/ld.1276390" class="uc">Impressum</a></div></li><li class="sc"><div class="rc"><a href="/ld.994641" class="uc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="mc"><div class="zb"><div class="ac"><div class="jc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="gd kc"><svg version="1.1" viewBox="0 0 48 48" class="db wc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="id hd"></span></button></div> <div class="bc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="jd"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/10.6.8/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="qd"><div class="kd"><a href="/" role="navigation" class="ld md gd"> <span class="id"><span>        Startseite      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/news-service" role="navigation" class="ld gd"> <span class="id"><span>        News Service      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/news-service/inland-schweiz" role="navigation" class="ld gd"> <span class="id"><span>        Schweiz      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" role="navigation" class="ld pd gd"> <span class="id"><h1>        Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="rd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1g1g23t410" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Gesundheitswesen  </span></div> <span>Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten</span></h2></div></div> <div class="ud"><p class="wd">Die Spitäler und der Krankenkassenverband Santésuisse wollen bis im Dezember ein Tarifsystem für ambulante Pauschalen genehmigen lassen. Der Chirurgenverband ist vom Vorhaben abgesprungen, während die Ärzte und der zweite Krankenkassenverband Curafutura ihr Konkurrenz-Projekt vorantreiben.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce de">Dario Pollice</span> <!----> <!----> <time datetime="2022-04-25T11:19:27.856Z" class="ce ge">          25.04.2022, 13.19 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g1g240no0" content="" data-vars-danzz-article-element="reduced" class="wb we"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Ein ambulantes Tarifsystem soll helfen, die Kosten im Gesundheitsbereich zu senken." lightbox="doc-1g1g240no0-aboPart" width="5293" height="3529" src="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0" srcset="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 680w, https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 1360w, https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 327w, https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="le"><h3 data-team-image-caption="true" class="me">Ein ambulantes Tarifsystem soll helfen, die Kosten im Gesundheitsbereich zu senken.</h3> <div class="ne"><span class="oe">Philipp Schmidli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g23t430" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="wb pe">Der Versicherungsverband Santésuisse, der Spitalverband H+ und der Chirurgenverband (FMCH) wollen ein ambulantes Tarifsystem vorantreiben. Zu diesem Zweck haben sie <a href="/ld.1253263">im September die gemeinsame Plattform «solutions tarifaires suisses» gegründet</a>. Das neue System soll dabei das Tarifwesen im ambulanten Bereich national vereinheitlichen und das Kostenwachstum so reduzieren.</p> <!----><!----> <div id="id-doc-701754e5" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="qe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="c f e se">  Registrieren und gleich weiterlesen  </a> <!----><span class="re"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="">Anmelden.</a></span><span class="re"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-21303703870411073" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2278626" class="x"><!----> <!----> <div class="jb xe"><figure class=""><a href="/aargau/kanton-aargau/montagsinterview-susanne-hochuli-hat-familien-aus-angola-und-eritrea-nicht-aber-aus-der-ukraine-aufgenommen-das-sind-ihre-gruende-und-erfahrungen-ld.2278626" class="cb"><div class="g ve"><amp-img layout="intrinsic" alt="Susanne Hochuli im Event-Lokal auf ihrem Hof in Reitnau, das sie als Treffpunkt für Ukraine-Flüchtlinge zur Verfügung stellt. (Alex Spichale)" src="https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2990,x0,y0" srcset="https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 740w,https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 1480w,https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 380w,https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 760w" width="3543" height="3543" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/montagsinterview-susanne-hochuli-hat-familien-aus-angola-und-eritrea-nicht-aber-aus-der-ukraine-aufgenommen-das-sind-ihre-gruende-und-erfahrungen-ld.2278626" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Montagsinterview  </span></div> <span class="">Susanne Hochuli hat Familien aus Angola und Eritrea, nicht aber aus der Ukraine aufgenommen – das sind ihre Gründe und Erfahrungen</span></h2> <!----> <div class="bb">Susanne Hochuli sagt, warum sie zwei afrikanische Familien aufgenommen hat, aber keine Ukraine-Flüchtlinge. Und die frühere Regierungsrätin wirbt dafür, dass Geflüchtete möglichst rasch Deutschkurse besuchen und eine Arbeitsstelle antreten dürfen, damit sie selber für ihren Unterhalt sorgen können.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Fabian Hägler</span> <!----> <time datetime="2022-04-25T03:00:00.000Z" class="ce ge">25.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-07724954309565812" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2280362" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/frankreich-wahl-brigitte-macron-das-herz-as-des-praesidenten-ld.2280362" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Brigitte und Emmanuel Macron am Wahlabend in Paris. (Bild: Keystone)" src="https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1756,x1272,y576" srcset="https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3113,1756,x1272,y576 319w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3113,1756,x1272,y576 638w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1753,x1272,y576 292w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1753,x1272,y576 584w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1750,x1272,y576 223w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1750,x1272,y576 446w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1756,x1272,y576 380w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1756,x1272,y576 760w" width="3121" height="1756" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/frankreich-wahl-brigitte-macron-das-herz-as-des-praesidenten-ld.2280362" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Frankreich-Wahl  </span></div> <span class="">Der heimliche Star des Wahlabends: Brigitte Macron gelingt spontan, woran ihr Mann lange scheiterte</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Stefan Brändle, Paris</span> <!----> <time datetime="2022-04-25T10:11:43.111Z" class="ce ge">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-18468620733594054" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2280222" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kriminalitaet-wegen-sprengungen-die-akb-trifft-weitere-sicherheitsmassnahmen-die-bankomaten-in-aarau-und-bremgarten-werden-entfernt-ld.2280222" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Filiale der AKB in Nussbaumen wurde am 4. Mai zerstört. Die Täter konnten mit Bargeld flüchten. (Pirmin Kramer)" src="https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756" srcset="https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y756 319w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y756 638w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y756 292w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y756 584w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y756 223w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y756 446w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756 380w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756 760w" width="4032" height="2268" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kriminalitaet-wegen-sprengungen-die-akb-trifft-weitere-sicherheitsmassnahmen-die-bankomaten-in-aarau-und-bremgarten-werden-entfernt-ld.2280222" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Kriminalität  </span></div> <span class="">Wegen Sprengungen: Die AKB trifft weitere Sicherheitsmassnahmen – die Bankomaten in Aarau und Bremgarten werden entfernt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><!----> <!----> <time datetime="2022-04-25T08:32:49.080Z" class="ce ge">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-6293879517525698" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2279939" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/wyna-suhre/reinach-nachdem-es-ende-2020-schloss-glashaus-wird-nun-self-check-in-hotel-ld.2279939" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Hotel Glashaus im ehemaligen Hochhaus der Alu-Menziken. (Chris Iseli)" src="https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y259" srcset="https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y259 319w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y259 638w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y259 292w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y259 584w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y259 223w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y259 446w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y259 380w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y259 760w" width="5000" height="2812" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/wyna-suhre/reinach-nachdem-es-ende-2020-schloss-glashaus-wird-nun-self-check-in-hotel-ld.2279939" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Reinach  </span></div> <span class="">Ende 2020 geschlossen: Jetzt ist klar, wie es mit dem «Glashaus» weiter geht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Nadja Rohner</span> <!----> <time datetime="2022-04-25T03:00:00.000Z" class="ce ge">25.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-2311991551632071" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2279643" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/wahlstrategie-gabriela-suter-yvonne-feri-oder-eine-gruenliberale-wer-ruettelt-am-staenderatssitz-der-svp-ld.2279643" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gabriela Suter: Nach dem SP-Parteipräsidium in den Ständerat? (Chris Iseli)" src="https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2551,x0,y0" srcset="https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4521,2551,x0,y0 319w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4521,2551,x0,y0 638w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2548,x0,y0 292w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2548,x0,y0 584w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2543,x0,y0 223w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2543,x0,y0 446w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2551,x0,y0 380w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2551,x0,y0 760w" width="4535" height="2551" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/wahlstrategie-gabriela-suter-yvonne-feri-oder-eine-gruenliberale-wer-ruettelt-am-staenderatssitz-der-svp-ld.2279643" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wahlstrategie  </span></div> <span class="">Gabriela Suter, Yvonne Feri oder eine Grün(liberal)e: Wer rüttelt am Aargauer Ständeratssitz der SVP?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Rolf Cavalli</span> <!----> <time datetime="2022-04-25T03:00:00.000Z" class="ce ge">25.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="rd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1g1g23t410" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Gesundheitswesen  </span></div> <span>Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten</span></h2></div></div> <div class="ud"><p class="wd">Die Spitäler und der Krankenkassenverband Santésuisse wollen bis im Dezember ein Tarifsystem für ambulante Pauschalen genehmigen lassen. Der Chirurgenverband ist vom Vorhaben abgesprungen, während die Ärzte und der zweite Krankenkassenverband Curafutura ihr Konkurrenz-Projekt vorantreiben.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce de">Dario Pollice</span> <!----> <!----> <time datetime="2022-04-25T11:19:27.856Z" class="ce ge">          25.04.2022, 13.19 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g1g240no0" content="" data-vars-danzz-article-element="full" class="wb we"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Ein ambulantes Tarifsystem soll helfen, die Kosten im Gesundheitsbereich zu senken." lightbox="doc-1g1g240no0-aboPart" width="5293" height="3529" src="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0" srcset="https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 680w, https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 1360w, https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 327w, https://img.chmedia.ch/2022/04/25/81d06a00-535c-466e-a993-537e22bbc855.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="le"><h3 data-team-image-caption="true" class="me">Ein ambulantes Tarifsystem soll helfen, die Kosten im Gesundheitsbereich zu senken.</h3> <div class="ne"><span class="oe">Philipp Schmidli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g23t430" content="" data-vars-danzz-article-element="full" class="wb pe">Der Versicherungsverband Santésuisse, der Spitalverband H+ und der Chirurgenverband (FMCH) wollen ein ambulantes Tarifsystem vorantreiben. Zu diesem Zweck haben sie <a href="/ld.1253263">im September die gemeinsame Plattform «solutions tarifaires suisses» gegründet</a>. Das neue System soll dabei das Tarifwesen im ambulanten Bereich national vereinheitlichen und das Kostenwachstum so reduzieren.</p> <!----><!----> <div id="id-doc-701754e5" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g2n2ln0" content="" data-vars-danzz-article-element="full" class="wb pe">Nachdem die Verbände bereits im Dezember dem Bundesrat eine Tarifstruktur zur Vorprüfung vorgelegt haben, wollen sie diese nun zügig weiterentwickeln. Bis Ende Jahr soll dann das verfeinerte Pauschalensystem dem Bundesrat zur Genehmigung vorgelegt werden, wie Santésuisse, H+ und FMCH am Montag mitteilen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g32qd70" content="" data-vars-danzz-article-element="full" class="wb pe">Konkret haben sich die Tarifpartner vorgenommen, die Kostenanteile bis dahin detaillierter aufzuschlüsseln und ausschliesslich Daten zu benutzen, welche eine gesamte medizinische Behandlungsprozedur abbilden. «Die Tarifstruktur wird dabei als ein lernendes und damit dynamisches System ausgestaltet», heisst es weiter. Dabei soll das neue ambulante Tarifsystem vor allem die «ressourcenintensiven Infrastrukturen» abdecken.</p> <!----><!----> <div id="id-doc-ddd24878" content="" data-vars-danzz-article-element="full" class="hf"><span class="if">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2279934" class="x kb"><!----> <!----> <div class="jb ze"><figure class=""><a href="/aargau/baden/baden-spektakulaerer-abbruch-der-alten-sbb-bruecke-zieht-zahlreiche-schaulustige-an-ld.2279934" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Abbruch der alten SBB-Brücke beim Schadenmühlestich. (Alexander Wagner)" src="https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2784,x619,y833" srcset="https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4934,2784,x619,y833 319w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4934,2784,x619,y833 638w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2780,x619,y833 292w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2780,x619,y833 584w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2775,x619,y833 223w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2775,x619,y833 446w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2784,x619,y833 380w, https://img.chmedia.ch/2022/04/25/b0921715-c60f-4938-9bf9-3d4367f0c949.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2784,x619,y833 760w" width="4949" height="2784" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/baden/baden-spektakulaerer-abbruch-der-alten-sbb-bruecke-zieht-zahlreiche-schaulustige-an-ld.2279934" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Abriss der alten SBB-Brücke beim Schadenmühlestich in Baden</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd ee"><div class="be"><div class="fe"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-04-24T14:48:30.951Z" class="ce ge">24.04.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2278046" class="x kb"><!----> <!----> <div class="jb ze"><figure class=""><a href="/international/schicksalstag-wahlen-frankreich-ld.2278046" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der tschechische Präsident Milos Zeman. (Keystone)" src="https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2222,x861,y833" srcset="https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3938,2222,x861,y833 319w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3938,2222,x861,y833 638w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2220,x861,y833 292w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2220,x861,y833 584w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2215,x861,y833 223w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2215,x861,y833 446w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2222,x861,y833 380w, https://img.chmedia.ch/2022/04/25/2bf2b2a9-8e4b-4faf-bd3d-380a28216098.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2222,x861,y833 760w" width="3951" height="2222" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/schicksalstag-wahlen-frankreich-ld.2278046" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Wahlen in Frankreich: die neusten Entwicklungen im Liveticker</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd ee"><div class="be"><div class="fe"><!----> <!----> <time datetime="2022-04-25T08:01:51.036Z" class="ce ge">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g1g36irq0" content="" data-vars-danzz-article-element="full" class="wb jf"><span>Chirurgen sind abgesprungen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g36ggb0" content="" data-vars-danzz-article-element="full" class="wb pe">Während der Verband der Chirurginnen und Chirurgen die Mitteilung mitunterzeichnet hat, lehnt er das ausgearbeitete System seiner Tarifpartner ab. Als Mitbegründer der Plattform «solutions tarifaires suisses» <a href="/ld.2218179">verkündete der Verband FMCH im November überraschend, sich gegen die Einreichung der Pauschalen beim Bundesrat entschieden zu haben</a>. Die Chirurgen fühlten sich laut eigenen Angaben zu wenig in die Entwicklung eingebunden. Zudem sei die ausgearbeitete Tarifstruktur weder sinnvoll noch wirtschaftlich.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g49guk0" content="" data-vars-danzz-article-element="full" class="wb pe">Mittlerweile wird seit zehn Jahren an einem neuen ambulanten Ärztetarif gewerkelt. Dabei geht es um viel Geld: jährlich sollen 12 Milliarden Franken verteilt werden. Nach langen Verhandlungen und Rückschlägen reichten schliesslich 2019 die Ärztevereinigung FMH und Curafutura, der zweite Krankenkassenverband in der Schweiz, das neue Tarifwerk Tardoc ein. Im Gegensatz zum Konkurrenz-Projekt von Santésuisse, H+ und FMCH basiert dieses auf einen Einzelleistungstarif.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1g4ojc01" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="wb pe">Tardoc sollte bereits ab diesem Jahr gelten. <a href="/ld.2158420">Doch der Bundesrat stellte sich im Sommer gegen das Tarifwerk</a>. Daraufhin haben Curafutura und FMH bei der Landesregierung eine neue Version eingereicht. Sie hoffen nun auf eine Einführung von Tardoc 2023.</p> <!----><!----> <div id="id-doc-1g1g23t431" content="" data-vars-danzz-article-element="full" class=""><div class="lf"><div class="nf"></div> <div class="mf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen - https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Ambulante Pauschalen: Bis Ende Jahr soll ein System vorliegen" data-param-url="https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="nf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g1g23t432" content="" data-vars-danzz-article-element="full" class="wb"><div class="xc qf"><p class="yc zc">      Mehr zum Thema:    </p> <div class="pf"><div class="rf"><div><div class=""><div><ul class="bd fd tags__list--articlemetainfo-amp"><li class="dd"><a href="/thema/bundesrat" class="ed">        Bundesrat      </a></li><li class="dd"><a href="/thema/gesundheitswesen" class="ed">        Gesundheitswesen      </a></li><li class="dd"><a href="/thema/medizin" class="ed">        Medizin      </a></li><li class="dd"><a href="/thema/schweiz" class="ed">        Schweiz      </a></li><li class="dd"><a href="/thema/verbindung-der-schweizer-aerztinnen-und-aerzte" class="ed">        Verbindung der Schweizer Ärztinnen und Ärzte      </a></li><li class="dd"><a href="/thema/verbaende" class="ed">        Verbände      </a></li><li class="dd"><a href="/thema/aerzte" class="ed">        Ärzte      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g1g23t433" content="" data-vars-danzz-article-element="full" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2275734" class="x gb"><!----> <!----> <div class="jb ye"><figure class=""><a href="/schweiz/gesundheit-diese-grossen-reformen-koennten-das-praemienwachstum-bremsen-ld.2275734" class="cb af"><div class="g ve" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Bundesrat Alain Berset will Zielvorgaben, um Gesundheitskosten zu dämpfen. (Valentin Hehli)" src="https://img.chmedia.ch/2022/01/21/247cdfc1-c400-49a0-9398-6aa4773b3aeb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x970,y0" srcset="https://img.chmedia.ch/2022/01/21/247cdfc1-c400-49a0-9398-6aa4773b3aeb.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x970,y0 80w, https://img.chmedia.ch/2022/01/21/247cdfc1-c400-49a0-9398-6aa4773b3aeb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x970,y0 160w" width="2133" height="2133" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/schweiz/gesundheit-diese-grossen-reformen-koennten-das-praemienwachstum-bremsen-ld.2275734" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gesundheit  </span></div> <span class="">Diese grossen Reformen könnten das Prämienwachstum bremsen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="fe"><span class="ce de">Anna Wanner</span> <!----> <time datetime="2022-04-13T03:00:00.000Z" class="ce ge">13.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2158149" class="x gb"><!----> <!----> <div class="jb ye"><figure class=""><a href="/schweiz/interview-isabelle-moret-ueber-das-tarifwerk-tardoc-die-versicherten-wollen-wissen-wo-die-12-milliarden-franken-hinfliessen-ld.2158149" class="cb af"><div class="g ve" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Isabelle Moret, Präsidentin des Spitalverbands Hplus, will die Untertarifierung in den Spitälern mittels Pauschalen beenden. (Anthony Anex /Keystone)" src="https://img.chmedia.ch/2021/6/29/1c0f09ac-1af0-41a8-b467-b760a421799e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2426,2426,x1202,y41" srcset="https://img.chmedia.ch/2021/6/29/1c0f09ac-1af0-41a8-b467-b760a421799e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2426,2426,x1202,y41 80w, https://img.chmedia.ch/2021/6/29/1c0f09ac-1af0-41a8-b467-b760a421799e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2426,2426,x1202,y41 160w" width="2426" height="2426" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/schweiz/interview-isabelle-moret-ueber-das-tarifwerk-tardoc-die-versicherten-wollen-wissen-wo-die-12-milliarden-franken-hinfliessen-ld.2158149" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Interview  </span></div> <span class="">Isabelle Moret über das Tarifwerk Tardoc: «Die Versicherten wollen wissen, wo die 12 Milliarden Franken hinfliessen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="fe"><span class="ce de">Anna Wanner</span> <!----> <time datetime="2021-06-30T03:00:00.000Z" class="ce ge">30.06.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9514453744828277" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2278626" class="x"><!----> <!----> <div class="jb xe"><figure class=""><a href="/aargau/kanton-aargau/montagsinterview-susanne-hochuli-hat-familien-aus-angola-und-eritrea-nicht-aber-aus-der-ukraine-aufgenommen-das-sind-ihre-gruende-und-erfahrungen-ld.2278626" class="cb"><div class="g ve"><amp-img layout="intrinsic" alt="Susanne Hochuli im Event-Lokal auf ihrem Hof in Reitnau, das sie als Treffpunkt für Ukraine-Flüchtlinge zur Verfügung stellt. (Alex Spichale)" src="https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2990,x0,y0" srcset="https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 740w,https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 1480w,https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 380w,https://img.chmedia.ch/2022/04/23/65153a02-e8d0-424c-b3eb-6f96f082af2e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,3543,x886,y0 760w" width="3543" height="3543" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/montagsinterview-susanne-hochuli-hat-familien-aus-angola-und-eritrea-nicht-aber-aus-der-ukraine-aufgenommen-das-sind-ihre-gruende-und-erfahrungen-ld.2278626" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Montagsinterview  </span></div> <span class="">Susanne Hochuli hat Familien aus Angola und Eritrea, nicht aber aus der Ukraine aufgenommen – das sind ihre Gründe und Erfahrungen</span></h2> <!----> <div class="bb">Susanne Hochuli sagt, warum sie zwei afrikanische Familien aufgenommen hat, aber keine Ukraine-Flüchtlinge. Und die frühere Regierungsrätin wirbt dafür, dass Geflüchtete möglichst rasch Deutschkurse besuchen und eine Arbeitsstelle antreten dürfen, damit sie selber für ihren Unterhalt sorgen können.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Fabian Hägler</span> <!----> <time datetime="2022-04-25T03:00:00.000Z" class="ce ge">25.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-6670481425207697" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2280362" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/frankreich-wahl-brigitte-macron-das-herz-as-des-praesidenten-ld.2280362" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Brigitte und Emmanuel Macron am Wahlabend in Paris. (Bild: Keystone)" src="https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1756,x1272,y576" srcset="https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3113,1756,x1272,y576 319w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3113,1756,x1272,y576 638w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1753,x1272,y576 292w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1753,x1272,y576 584w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1750,x1272,y576 223w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1750,x1272,y576 446w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1756,x1272,y576 380w, https://img.chmedia.ch/2022/04/25/38e7d3a9-ea58-431c-905b-71b15075414a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3121,1756,x1272,y576 760w" width="3121" height="1756" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/frankreich-wahl-brigitte-macron-das-herz-as-des-praesidenten-ld.2280362" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Frankreich-Wahl  </span></div> <span class="">Der heimliche Star des Wahlabends: Brigitte Macron gelingt spontan, woran ihr Mann lange scheiterte</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Stefan Brändle, Paris</span> <!----> <time datetime="2022-04-25T10:11:43.111Z" class="ce ge">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-2608884701548744" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2280222" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kriminalitaet-wegen-sprengungen-die-akb-trifft-weitere-sicherheitsmassnahmen-die-bankomaten-in-aarau-und-bremgarten-werden-entfernt-ld.2280222" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Filiale der AKB in Nussbaumen wurde am 4. Mai zerstört. Die Täter konnten mit Bargeld flüchten. (Pirmin Kramer)" src="https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756" srcset="https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y756 319w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y756 638w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y756 292w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y756 584w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y756 223w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y756 446w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756 380w, https://img.chmedia.ch/2022/04/25/a00f4ee9-af9a-421e-b828-71495993f1df.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756 760w" width="4032" height="2268" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kriminalitaet-wegen-sprengungen-die-akb-trifft-weitere-sicherheitsmassnahmen-die-bankomaten-in-aarau-und-bremgarten-werden-entfernt-ld.2280222" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Kriminalität  </span></div> <span class="">Wegen Sprengungen: Die AKB trifft weitere Sicherheitsmassnahmen – die Bankomaten in Aarau und Bremgarten werden entfernt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><!----> <!----> <time datetime="2022-04-25T08:32:49.080Z" class="ce ge">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-8042447335674268" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2279939" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/wyna-suhre/reinach-nachdem-es-ende-2020-schloss-glashaus-wird-nun-self-check-in-hotel-ld.2279939" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Hotel Glashaus im ehemaligen Hochhaus der Alu-Menziken. (Chris Iseli)" src="https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y259" srcset="https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y259 319w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y259 638w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y259 292w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y259 584w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y259 223w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y259 446w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y259 380w, https://img.chmedia.ch/2022/04/24/0dafc1fa-0e1d-42c8-bed7-aafe793192ff.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y259 760w" width="5000" height="2812" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/wyna-suhre/reinach-nachdem-es-ende-2020-schloss-glashaus-wird-nun-self-check-in-hotel-ld.2279939" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Reinach  </span></div> <span class="">Ende 2020 geschlossen: Jetzt ist klar, wie es mit dem «Glashaus» weiter geht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Nadja Rohner</span> <!----> <time datetime="2022-04-25T03:00:00.000Z" class="ce ge">25.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9581954280608389" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2279643" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/wahlstrategie-gabriela-suter-yvonne-feri-oder-eine-gruenliberale-wer-ruettelt-am-staenderatssitz-der-svp-ld.2279643" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gabriela Suter: Nach dem SP-Parteipräsidium in den Ständerat? (Chris Iseli)" src="https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2551,x0,y0" srcset="https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4521,2551,x0,y0 319w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4521,2551,x0,y0 638w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2548,x0,y0 292w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2548,x0,y0 584w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2543,x0,y0 223w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2543,x0,y0 446w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2551,x0,y0 380w, https://img.chmedia.ch/2022/04/24/01fbf945-b8bd-462b-a215-b67ee8ed41d8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4535,2551,x0,y0 760w" width="4535" height="2551" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/wahlstrategie-gabriela-suter-yvonne-feri-oder-eine-gruenliberale-wer-ruettelt-am-staenderatssitz-der-svp-ld.2279643" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wahlstrategie  </span></div> <span class="">Gabriela Suter, Yvonne Feri oder eine Grün(liberal)e: Wer rüttelt am Aargauer Ständeratssitz der SVP?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Rolf Cavalli</span> <!----> <time datetime="2022-04-25T03:00:00.000Z" class="ce ge">25.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "News Service,Schweiz [News Service]",            "authors": "Dario Pollice",            "canonicalPath": "aargauerzeitung.ch/ld.2280360",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360","pageID":"ld.2280360","pageName":"/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360","destinationURL":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"News Service","pageSubCat1":"Schweiz [News Service]","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2280360","compName":"Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten","compPrimCat":"News Service","compSubCat1":"Schweiz [News Service]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten","articleCatchline":"Gesundheitswesen","articleAuthor":"Dario Pollice","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-04-25T11:19:27.856Z","updateTimestamp":"2022-04-25T11:21:28.337Z","municipality":"","topic":"Bundesrat;Gesundheitswesen;Medizin;Schweiz;Verbindung der Schweizer Ärztinnen und Ärzte;Verbände;Ärzte","topicCategories":"Vereine;Gesundheitswesen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360","pageID":"ld.2280360","pageName":"/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360","destinationURL":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/ambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"News Service","pageSubCat1":"Schweiz [News Service]","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2280360","compName":"Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten","compPrimCat":"News Service","compSubCat1":"Schweiz [News Service]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Ambulante Pauschalen: Verbände wollen bis Ende Jahr ein System ausarbeiten","articleCatchline":"Gesundheitswesen","articleAuthor":"Dario Pollice","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-04-25T11:19:27.856Z","updateTimestamp":"2022-04-25T11:21:28.337Z","municipality":"","topic":"Bundesrat;Gesundheitswesen;Medizin;Schweiz;Verbindung der Schweizer Ärztinnen und Ärzte;Verbände;Ärzte","topicCategories":"Vereine;Gesundheitswesen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="sf i"><!---->  <div class="uf"><div class="vf"><p class="wf">        Abonnenten      </p> <ul class="xf"><li class="tf"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fnews-service%2Finland-schweiz%2Fambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="yf">            Abo bestellen          </a></li><li class="tf"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fnews-service%2Finland-schweiz%2Fambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="yf">            Abo verwalten          </a></li><li class="tf"><a href="https://www.aargauerzeitung.ch/aboplus" class="yf">            abo+ Vorteile          </a></li></ul></div><div class="vf"><p class="wf">        Produkte      </p> <ul class="xf"><li class="tf"><a href="https://epaper.aargauerzeitung.ch/" class="yf">            E-Paper          </a></li><li class="tf"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Fnews-service%2Finland-schweiz%2Fambulante-pauschalen-verbaende-wollen-bis-ende-jahr-ein-system-ausarbeiten-ld.2280360" class="yf">            Newsletter          </a></li><li class="tf"><a href="https://www.facebook.com/azAargauerZeitung" class="yf">            Facebook          </a></li><li class="tf"><a href="https://twitter.com/AargauerZeitung" class="yf">            Twitter          </a></li><li class="tf"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="yf">            Instagram          </a></li><li class="tf"><a href="/rss" class="yf">            RSS-Feeds          </a></li></ul></div></div><div class="uf"><div class="vf"><p class="wf">        Angebote      </p> <ul class="xf"><li class="tf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="yf">            Werbekunden          </a></li></ul></div><div class="vf"><p class="wf">        Rechtliches      </p> <ul class="xf"><li class="tf"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="yf">            Nutzungsbedingungen          </a></li><li class="tf"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="yf">            Datenschutzerklärung          </a></li><li class="tf"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="yf">            Impressum          </a></li></ul></div></div><div class="uf"><div class="vf"><p class="wf">        Hilfe &amp; Kontakt      </p> <ul class="xf"><li class="tf"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="yf">            Kontakt          </a></li><li class="tf"><a href="https://abo.aargauerzeitung.ch/faq/" class="yf">            Häufige Fragen          </a></li><li class="tf"><a href="https://netiquette.chmedia.ch/" class="yf">            Netiquette          </a></li></ul></div><div class="vf"><p class="wf">        Unternehmen      </p> <ul class="xf"><li class="tf"><a href="https://chmedia.ch/" class="yf">            CH Media          </a></li></ul></div></div> <div class="zf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>