<!doctype html><html ⚡="">  <head>    <title>Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?"><meta name="author" content="Fabian Hock"><meta name="description" content="Beinahe täglich gehen in Russland Gebäude in Flammen auf. An Zufall glaubt mittlerweile kaum noch jemand. Möglich sind Attacken der Ukrainer. Sie könnten sich dabei gar einem alten russischen Trick bedienen."><meta name="news_keywords" content="«Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?,International»"><meta name="last-modified" content="2022-05-03T17:26:30+02:00"><meta name="date" content="2022-05-03T17:00:00+02:00"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?"><meta property="og:image" content="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Beinahe täglich gehen in Russland Gebäude in Flammen auf. An Zufall glaubt mittlerweile kaum noch jemand. Möglich sind Attacken der Ukrainer. Sie könnten sich dabei gar einem alten russischen Trick bedienen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?"><meta name="twitter:image" content="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0&amp;wmark=aboplus"><meta name="twitter:description" content="Beinahe täglich gehen in Russland Gebäude in Flammen auf. An Zufall glaubt mittlerweile kaum noch jemand. Möglich sind Attacken der Ukrainer. Sie könnten sich dabei gar einem alten russischen Trick bedienen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/international","name":"International"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481"},"headline":"Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?","datePublished":"2022-05-03T17:00:00+02:00","dateModified":"2022-05-03T17:26:30+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Beinahe täglich gehen in Russland Gebäude in Flammen auf. An Zufall glaubt mittlerweile kaum noch jemand. Möglich sind Attacken der Ukrainer. Sie könnten sich dabei gar einem alten russischen Trick bedienen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1360,765,x0,y0&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Fabian Hock (fho)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" custom-element="amp-twitter"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ec header--amp"><div class="ic pg"></div> <div class="nc"><div class="kc lc mc oc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="tc"> <ul class="uc"><li class="yc"><div class="xc"><a href="/aboplus" class="bd">Vorteile</a></div></li><li class="yc"><div class="xc"><a href="/thema/krieg-in-der-ukraine" class="bd">Ukraine-Krieg</a></div></li><li class="yc"><div class="xc"><a href="/thema/fc-aarau" class="bd">FC Aarau</a></div></li></ul><ul class="uc vc"><li class="yc zc"><div class="xc"><a href="/aargau" class="bd cd">Aargau</a></div></li><li class="yc zc"><div class="xc"><a href="/meinung/kommentare" class="bd cd">Kommentare</a></div></li><li class="yc zc"><div class="xc"><a href="/schweiz" class="bd cd">Schweiz</a></div></li><li class="yc zc"><div class="xc"><a href="/international" class="bd cd">International</a></div></li><li class="yc zc"><div class="xc"><a href="/wirtschaft" class="bd cd">Wirtschaft</a></div></li><li class="yc zc"><div class="xc"><a href="/sport" class="bd cd">Sport</a></div></li><li class="yc zc"><div class="xc"><a href="/leben-kultur" class="bd cd">Leben</a></div></li><li class="yc zc"><div class="xc"><a href="/kultur" class="bd cd">Kultur</a></div></li><li class="yc zc"><div class="xc"><a href="https://events.aargauerzeitung.ch" class="bd cd">Events</a></div></li><li class="yc zc"><div class="xc"><a href="/blaulicht" class="bd cd">Blaulicht</a></div></li><li class="yc zc"><div class="xc"><a href="/videos" class="bd cd">Videos</a></div></li><li class="yc zc"><div class="xc"><a href="/bildergalerien" class="bd cd">Bildergalerien</a></div></li><li class="yc zc"><div class="xc"><a href="/wetter/tageswetter" class="bd cd">Wetter</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/services/mitmachen" class="bd">Mitmachen</a></div></li><li class="yc"><div class="xc"><a href="/meine-aargauerzeitung/merkliste" class="bd">Merkliste</a></div></li><li class="yc"><div class="xc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="bd">Kürzlich gelesen</a></div></li><li class="yc"><div class="xc"><a href="/aboplus/wettbewerbe" class="bd">Wettbewerbe</a></div></li></ul><ul class="uc"><div><div class="ed id"><p class="fd">Aktuelle Themen</p> <ul class="hd"><li class="jd"><a href="/thema/krieg-in-der-ukraine" class="kd">          Ukraine-Krieg        </a></li><li class="jd"><a href="/thema/coronavirus" class="kd">          Coronavirus        </a></li><li class="jd"><a href="/themen" class="kd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="uc"><li class="yc"><div class="xc"><a href="https://www.petitio.ch" class="bd">Petitio</a></div></li><li class="yc"><div class="xc"><a href="https://www.myjob.ch/" class="bd">Jobs</a></div></li><li class="yc"><div class="xc"><a href="https://www.gedenkzeit.ch/" class="bd">Todesanzeigen</a></div></li><li class="yc"><div class="xc"><a href="https://themenwelten.aargauerzeitung.ch/" class="bd">Themenwelten</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/kontakt" class="bd">Kontakt</a></div></li><li class="yc"><div class="xc"><a href="/hilfe" class="bd">Hilfe</a></div></li><li class="yc"><div class="xc"><a href="https://chmediawerbung.ch/" class="bd">Werbung</a></div></li><li class="yc"><div class="xc"><a href="/ld.1276390" class="bd">Impressum</a></div></li><li class="yc"><div class="xc"><a href="/ld.994641" class="bd">AGB</a></div></li></ul></nav></amp-sidebar> <div class="sc"><div class="fc"><div class="gc"><div class="pc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="md qc"><svg version="1.1" viewBox="0 0 48 48" class="hb dd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="od nd"></span></button></div> <div class="hc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="pd"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/10.7.12/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="wd"><div class="qd"><a href="/" role="navigation" class="rd sd md"> <span class="od"><span>        Startseite      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/international" role="navigation" class="rd md"> <span class="od"><span>        International      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" role="navigation" class="rd vd md"> <span class="od"><h1>        Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="xd"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1g24d1dvq0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine-Krieg  </span></div> <span>Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?</span></h2></div></div> <div class="ae"><p class="ce">Beinahe täglich gehen in Russland Gebäude in Flammen auf. An Zufall glaubt mittlerweile kaum noch jemand. Möglich sind Attacken der Ukrainer. Sie könnten sich dabei gar einem alten russischen Trick bedienen.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Fabian Hock</span> <a href="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-05-03T15:00:00.000Z" class="ie ne">          03.05.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-68416635" content="" data-vars-danzz-article-element="reduced" class="bc se"><svg version="1.1" viewBox="0 0 32 16" class="jb dd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g24s5uv00" content="" data-vars-danzz-article-element="reduced" class="bc jf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Brennendes Lagerhaus nahe Moskau: Tobt in Russland ein Schattenkrieg?" lightbox="doc-1g24s5uv00-aboPart" width="1360" height="765" src="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 680w, https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 1360w, https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 327w, https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ve"><h3 data-team-image-caption="true" class="xe">Brennendes Lagerhaus nahe Moskau: Tobt in Russland ein Schattenkrieg?</h3> <div class="ye"><span class="af">Russian Emergency Situations Ministry / Aargauer Zeitung</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24d1dvr0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="bc bf">Flammen lodern aus einem Lagerhaus nahe der russischen Hauptstadt Moskau. Es ist nicht irgendein Gebäude, das in der Nacht zu Dienstag Feuer gefangen hat. Laut Medienberichten gehört es zum Kreml-nahen Verlag «Prosveshchenie» («Aufklärung»). In der Halle lagern demnach dessen Printprodukte - unter anderem Schulbücher. Der Verlag soll zuvor seine Mitarbeiter beauftragt haben, sämtliche Erwähnungen der Ukraine aus diesen Büchern zu streichen.</p> <!----><!----> <div id="id-doc-99992510" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q ff"><div class="k"><div class=""><div class=""><div class="cf ff"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="jb dd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Fukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" class="c f e ef">  Zum Spezialangebot  </a> <!----><span class="df"><span>Abonnent/in? </span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Finternational%2Fukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="jb dd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ac"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6442789855371849" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2281855" class="bb"><!----> <!----> <div class="nb kf"><figure class=""><a href="/aargau/aarau/aarau-maienzug-2022-sprengt-dieser-vorabend-alles-bisherige-ld.2281855" class="gb"><div class="g if"><amp-img layout="intrinsic" alt="Impressionen vom Maienzugvorabend 2015. (Chris Iseli/Az / AAR)" src="https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1560,x0,y0" srcset="https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 740w,https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 1480w,https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 380w,https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 760w" width="1462" height="1462" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/aarau/aarau-maienzug-2022-sprengt-dieser-vorabend-alles-bisherige-ld.2281855" class="gb"><div class=""><!----> <!----> <h2 class="pb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Aarau  </span></div> <span class="">Maienzug 2022: Sprengt dieser Vorabend alles Bisherige?</span></h2> <!----> <div class="fb">Am 30. Juni steigt nach zwei Jahren Coronapause wieder ein Maienzugvorabend. Bei der aktuell kursierenden Feierlaune könnte der diesjährige Vorabend alles Gewesene sprengen: Stimmen Wetter und Lage, rechnet der Verein Maienzugvorabend mit deutlich mehr Besucherinnen und Besuchern als den üblichen rund 30'000.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Katja Schlegel</span> <!----> <time datetime="2022-05-03T13:45:00.000Z" class="ie ne">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-7277227273558804" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2284610" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/ukraine-krieg-be-765-919-auf-gefaehrlicher-mission-wie-ein-berner-regionalbus-mitten-im-heftig-umkaempften-donbass-gelandet-ist-ld.2284610" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In seinem früheren Leben war der Bus im Kanton Bern im Einsatz. Seine wichtigste Fahrt aber beginnt in der ostukrainischen Kleinstadt Lyman. (ZVG)" src="https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-krieg-be-765-919-auf-gefaehrlicher-mission-wie-ein-berner-regionalbus-mitten-im-heftig-umkaempften-donbass-gelandet-ist-ld.2284610" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine-Krieg  </span></div> <span class="">«BE 765 919» auf gefährlicher Mission: Wie ein Berner Regionalbus mitten im heftig umkämpften Donbass gelandet ist</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Samuel Schumacher</span> <!----> <time datetime="2022-05-03T12:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5455765226098954" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2284552" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/aargau/kanton-aargau/aargauische-kantonalbank-akb-kredite-nur-fuer-nachhaltige-firmen-vielleicht-haben-wir-einen-zu-grossen-schritt-auf-einmal-gemacht-ld.2284552" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Hauptsitz der Aargauischen Kantonalbank (AKB) in Aarau – hier wird entschieden, wie grün die künftigen Kreditkritieren sind. (Severin Bigler)" src="https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152" srcset="https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x5,y152 319w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x5,y152 638w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 292w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 584w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x5,y152 223w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x5,y152 446w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 380w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 760w" width="910" height="512" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/kanton-aargau/aargauische-kantonalbank-akb-kredite-nur-fuer-nachhaltige-firmen-vielleicht-haben-wir-einen-zu-grossen-schritt-auf-einmal-gemacht-ld.2284552" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub"><!----> <span>    Aargauische Kantonalbank  </span></div> <span class="">AKB-Kredite nur für nachhaltige Firmen? «Vielleicht haben wir einen zu grossen Schritt auf einmal gemacht»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Fabian Hägler</span> <!----> <time datetime="2022-05-03T13:44:00.000Z" class="ie ne">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-5291816359937211" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2284747" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/aargau/zurzibiet/tantra-in-klingnau-widerstand-gegen-studio-fuer-erotische-massagen-mehrere-einwendungen-sind-eingegangen-ld.2284747" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In diesem Gebäude soll eine Wohnung als Tantra-Studio dienen. (Philipp Zimmermann)" src="https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378" srcset="https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 319w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 638w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 292w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 584w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 223w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 446w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 380w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 760w" width="4032" height="2268" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/zurzibiet/tantra-in-klingnau-widerstand-gegen-studio-fuer-erotische-massagen-mehrere-einwendungen-sind-eingegangen-ld.2284747" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub"><!----> <span>    Klingnau  </span></div> <span class="">Studio für erotische Massagen soll verhindert werden: Nachbarn reichen Einsprachen ein</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><!----> <!----> <time datetime="2022-05-03T14:05:22.475Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6091974036467278" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2277263" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/ukraine-newsblog-ld.2277263" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Boris Johnson. (Matt Dunham / AP)" src="https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223" srcset="https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=766,432,x0,y223 319w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=766,432,x0,y223 638w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 292w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 584w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,431,x0,y223 223w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,431,x0,y223 446w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 380w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 760w" width="768" height="432" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2277263" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub yb"><svg version="1.1" viewBox="0 0 14 14" class="xb dd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">UNO: Über 100 Personen aus Stahlwerk evakuiert ++ Mariupol: Sturm auf Stahlwerk hat begonnen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Online-Redaktion</span> <!----> <time datetime="2022-05-03T14:57:49.994Z" class="ie ne">vor 37 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="xd"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1g24d1dvq0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine-Krieg  </span></div> <span>Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?</span></h2></div></div> <div class="ae"><p class="ce">Beinahe täglich gehen in Russland Gebäude in Flammen auf. An Zufall glaubt mittlerweile kaum noch jemand. Möglich sind Attacken der Ukrainer. Sie könnten sich dabei gar einem alten russischen Trick bedienen.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Fabian Hock</span> <a href="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-05-03T15:00:00.000Z" class="ie ne">          03.05.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-68416635" content="" data-vars-danzz-article-element="full" class="bc se"><svg version="1.1" viewBox="0 0 32 16" class="jb dd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g24s5uv00" content="" data-vars-danzz-article-element="full" class="bc jf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Brennendes Lagerhaus nahe Moskau: Tobt in Russland ein Schattenkrieg?" lightbox="doc-1g24s5uv00-aboPart" width="1360" height="765" src="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 680w, https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 1360w, https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 327w, https://img.chmedia.ch/2022/05/03/c33d8ef5-2074-4423-b5e4-ba6835ba3dd0.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1360,765,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ve"><h3 data-team-image-caption="true" class="xe">Brennendes Lagerhaus nahe Moskau: Tobt in Russland ein Schattenkrieg?</h3> <div class="ye"><span class="af">Russian Emergency Situations Ministry / Aargauer Zeitung</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24d1dvr0" content="" data-vars-danzz-article-element="full" class="bc bf">Flammen lodern aus einem Lagerhaus nahe der russischen Hauptstadt Moskau. Es ist nicht irgendein Gebäude, das in der Nacht zu Dienstag Feuer gefangen hat. Laut Medienberichten gehört es zum Kreml-nahen Verlag «Prosveshchenie» («Aufklärung»). In der Halle lagern demnach dessen Printprodukte - unter anderem Schulbücher. Der Verlag soll zuvor seine Mitarbeiter beauftragt haben, sämtliche Erwähnungen der Ukraine aus diesen Büchern zu streichen.</p> <!----><!----> <div id="id-doc-99992510" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1g24j77p00" content="" data-vars-danzz-article-element="full" class="bc cc"><amp-twitter width="400" height="400" layout="responsive" data-tweetid="1521335447166889985"></amp-twitter></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24d1glu0" content="" data-vars-danzz-article-element="full" class="bc bf">War das ein gezielter Angriff auf die Säulen des Machtapparats von Präsident Wladimir Putin? Nach den Entwicklungen der letzten Wochen fällt es schwer, etwas anderes anzunehmen. Denn das Feuer in der Lagerhalle bei Moskau ist nur der jüngste Vorfall einer ganzen Serie von Bränden und Explosionen, die Russland derzeit heimsuchen. An Zufälle glaubt kaum noch jemand.</p> <!----><!----> <figure id="id-doc-1g24s9jlq0" content="" data-vars-danzz-article-element="full" class="bc jf ue"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/03/d7c91a83-9d88-42f8-8953-1bf5c6e06269.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:76%;"><amp-img layout="responsive" alt="Brennendes Öllager in Brjansk." lightbox="doc-1g24s9jlq0-aboPart" width="5000" height="3800" src="https://img.chmedia.ch/2022/05/03/d7c91a83-9d88-42f8-8953-1bf5c6e06269.jpeg?width=480&amp;height=363&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3788,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/d7c91a83-9d88-42f8-8953-1bf5c6e06269.jpeg?width=240&amp;height=181&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3788,x0,y0 240w, https://img.chmedia.ch/2022/05/03/d7c91a83-9d88-42f8-8953-1bf5c6e06269.jpeg?width=480&amp;height=363&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3788,x0,y0 480w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ve we"><h3 data-team-image-caption="true" class="xe">Brennendes Öllager in Brjansk.</h3> <div class="ye ze"><span class="af">AP</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24d1grb0" content="" data-vars-danzz-article-element="full" class="bc bf">Letzte Woche ging ein <a href="https://www.aargauerzeitung.ch/international/ukraine-krieg-gewaltige-explosionen-in-russland-hat-die-ukraine-ziele-in-putins-reich-angegriffen-ld.2280357?reduced=true">Öllager in der Stadt Brjansk in Flammen auf</a>. Ein Militär-Institut bei Moskau fing Feuer. Und wenige Tage davor geschah Sonderbares in der an die Ukraine grenzenden russischen Region Kursk: In Militär- und Industrieanlagen in Kursk und nahe der Stadt Voronesh kam es zu unerklärlichen Explosionen. Kurz darauf stürzte laut Medienberichten ein unbemanntes Fluggerät auf einem Acker in der Gegend ab. Es soll sich um eine Bayraktar-Drohne gehandelt haben, die die Türkei in grösserer Zahl an die Ukraine geliefert hat. Die Drohne wird zur Fernüberwachung eingesetzt - kann aber auch Raketen abfeuern.</p> <!----><!----> <div id="id-doc-e739bd0e" content="" data-vars-danzz-article-element="full" class="uf"><span class="vf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2283548" class="bb ob"><!----> <!----> <div class="nb mf"><figure class=""><a href="/aargau/zurzibiet/bad-zurzach-neuer-knall-auf-dem-campingplatz-platzwart-erhaelt-nach-nur-einem-monat-die-kuendigung-und-spricht-von-mobbing-ld.2283548" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Idyllisch gelegen, aber ständige Unruhe: Der Campingplatz in Bad Zurzach sorgt schon wieder für Schlagzeilen. (Daniel Weissenbrunner)" src="https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756" srcset="https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y756 319w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y756 638w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y756 292w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y756 584w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y756 223w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y756 446w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756 380w, https://img.chmedia.ch/2022/05/02/d3ff3279-b20a-4b04-8ed6-e4e7e86ac016.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y756 760w" width="4032" height="2268" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/zurzibiet/bad-zurzach-neuer-knall-auf-dem-campingplatz-platzwart-erhaelt-nach-nur-einem-monat-die-kuendigung-und-spricht-von-mobbing-ld.2283548" class="gb"><div class=""><!----> <!----> <h3 class="pb tb"><!----> <span class="">Neuer Knall auf dem Campingplatz in Bad Zurzach</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee le"><div class="he"><div class="me"><!----> <svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-03T03:00:00.000Z" class="ie ne">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2283502" class="bb ob"><!----> <!----> <div class="nb mf"><figure class=""><a href="/aargau/zofingen-wegen-eines-zaubertricks-brannte-sein-kinderzimmer-ab-nun-hat-das-bundesgericht-den-11-jaehrigen-aargauer-verurteilt-ld.2283502" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein 11-jähriges Kind aus dem Kanton Aargau wird vom Bundesgericht verurteilt. Ihm wird vorgeworfen, in seinem Kinderzimmer fahrlässig ein Feuer verursacht zu haben. (Kapo AG)" src="https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135" srcset="https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=399,225,x188,y135 319w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=399,225,x188,y135 638w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135 292w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135 584w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135 223w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135 446w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135 380w, https://img.chmedia.ch/2022/05/02/2adb2a26-498f-47a6-88f5-77c61977a6ac.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,225,x188,y135 760w" width="400" height="225" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/zofingen-wegen-eines-zaubertricks-brannte-sein-kinderzimmer-ab-nun-hat-das-bundesgericht-den-11-jaehrigen-aargauer-verurteilt-ld.2283502" class="gb"><div class=""><!----> <!----> <h3 class="pb tb"><!----> <span class="">Zofingen: 11-Jähriger verursacht mit Zaubertrick einen Brand</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee le"><div class="he"><div class="me"><!----> <!----> <time datetime="2022-05-02T10:00:00.000Z" class="ie ne">02.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g24lgc4u0" content="" data-vars-danzz-article-element="full" class="bc wf"><span>Eine zweite Kriegsfront - auf russischem Boden?</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24l8k130" content="" data-vars-danzz-article-element="full" class="bc bf">Radio Free Europe, ein von den USA finanzierter und in Prag ansässiger Rundfunksender, zählt inzwischen mindestens ein Dutzend Vorfälle in Russland seit Kriegsbeginn Ende Februar. Ob Luftangriffe, Raketen oder Sabotage-Akte die Ursache waren, sei weiter unklar. Die Rede ist jedoch bereits von einer zweiten Kriegsfront, fernab vom blutigen Gemetzel, das die russischen Truppen in der Ukraine anrichten. Ein «Schattenkrieg» tief in Wladimir Putins Russland.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24lg7pa0" content="" data-vars-danzz-article-element="full" class="bc bf">Sind tatsächlich die Ukrainer für die Angriffe verantwortlich? Es wäre eine völlig neue, fast undenkbare Wendung des Krieges. Zumindest in einem Fall beschuldigt Russland Kiew direkt. Per Helikopter soll die ukrainische Armee ein Treibstofflager in Russland beschossen haben. Beobachter halten ukrainische Sabotage-Akte für durchaus plausibel.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24nnahg0" content="" data-vars-danzz-article-element="full" class="bc bf">Bestätigen lässt sich dies bislang nicht. Hinweise gibt es allerdings. Die «New York Times» ist dem Phänomen der Brände in Russland auf die Spur gegangen und hat mit hochrangigen ukrainischen Militärs gesprochen. Die Verantwortung für die Angriffe übernehmen sie dabei nicht - streiten eine ukrainische Beteiligung aber auch nicht ab. «Karma» seien die Explosionen für die Russen, zitiert die Zeitung einen der Befragten.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g24ta3nj0" content="" data-vars-danzz-article-element="full" class="bc wf"><span>Die Unklarheit folgt einem Plan</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24o0qrl0" content="" data-vars-danzz-article-element="full" class="bc bf">Ein anderer lässt dann aber doch etwas mehr Raum für Spekulationen. «Strategische Unklarheit», nennt Oleksei Arestovych, der Stabschef von Präsident Wolodimir Selenski, das Vorgehen. «Wir bestätigen nichts, und wir dementieren nichts», sagt er der US-Zeitung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24o6jt90" content="" data-vars-danzz-article-element="full" class="bc bf">Das erinnert nicht nur an die Position Israels zu seinen Atomwaffen - die sie besitzen, oder auch nicht. Es deckt sich auch mit der Haltung der Nato-Staaten in Sachen Waffenlieferungen an die Ukraine. Lettlands Präsident Egils Levits erklärte das <a href="https://www.aargauerzeitung.ch/international/ukraine-krieg-lettlands-praesident-im-interview-der-einsatz-von-atomwaffen-wuerde-fuer-russland-katastrophal-enden-ld.2274613?reduced=true">im Gespräch mit CH Media</a> vor kurzem so:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g24ohd230" content="" data-vars-danzz-article-element="full" class="bc yf">«In den ersten Wochen wurde öffentlich darüber informiert, was die einzelnen Staaten alles schicken. Das ist nicht besonders klug. Wir müssen Waffen schicken, ohne das sofort bekanntzugeben. Und das passiert jetzt, das kann ich versichern.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24ohplt0" content="" data-vars-danzz-article-element="full" class="bc bf">Und die Strategie, den Gegner im Unklaren zu lassen, geht noch weiter. Dass die Nato bis heute keine klare «rote Linie» definiert hat, bei dessen Überschreitung sie direkt in die Kampfhandlungen einsteigen würde, hat laut Levits damit zu tun:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g24okjvd0" content="" data-vars-danzz-article-element="full" class="bc yf">«Es ist taktisch nicht gerade klug zu sagen, ab dieser Linie greifen wir ein. Denn dann würde Russland das wissen.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24okug40" content="" data-vars-danzz-article-element="full" class="bc bf">Das vielleicht eindrücklichste Beispiel dieser Strategie lieferte aber ausgerechnet Russland selbst - und zwar auf ukrainischem Boden. Mit eigener Auslegung zwar, aber durchaus vergleichbar. Als Wladimir Putin vor acht Jahren die Krim und kurz darauf Teile des Donbass besetzen liess, schickte er nicht offiziell seine Armee ins Land. Stattdessen tauchen Soldaten ohne Abzeichen auf ukrainischem Staatsgebiet auf. Als «grüne Männchen» wurden diese Einheiten bekannt. Zwar wusste jeder, auf wessen Befehl diese Soldaten hören. Doch der Kreml stritt eine Beteiligung stets ab - nur um kurz darauf das Gegenteil zu bestätigen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g24pe9eu0" content="" data-vars-danzz-article-element="full" class="bc wf"><span>Der Krieg droht, eine neue Dimension zu erreichen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24outva1" content="" data-vars-danzz-article-element="full" class="bc bf">Ein Risiko birgt die Strategie der Ukrainer allerdings. Sollte ihnen Putin die Attacken trotz fehlender Bestätigung zuschreiben, könnte er seinerseits den Krieg eskalieren lassen und die Schuld dafür der Ukraine zuschieben. Auch der Westen dürfte dann nach russischer Lesart mitverantwortlich sein, denn es gilt unter Beobachtern als wahrscheinlich, dass die Ukrainer - so sie es denn waren - die Attacken auf russischem Staatsgebiet nicht mit eigenem Material ritten, sondern dafür vom Westen gelieferte Waffen einsetzten. Die türkische Bayraktar-Drohne auf dem Acker bei Kursk spricht dafür.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24p901i0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="bc bf">Eine Gelegenheit für eine Eskalation bietet sich für Kremlchef Putin zudem in Kürze. Befürchtet wird, dass er am 9. Mai, dem Jahrestag des sowjetischen Sieges über Nazi-Deutschland, eine Generalmobilmachung ausruft. Der Krieg in der Ukraine könnte dann eine völlig neue Dimension erreichen.</p> <!----><!----> <div id="id-doc-1g24d1dvr1" content="" data-vars-danzz-article-element="full" class=""><div class="zf"><div class="bg"></div> <div class="ag"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg? - https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Feuer in Russland: Tobt in Putins-Reich ein Schattenkrieg?" data-param-url="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="bg"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481#kommentare" class="cg">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1g24d1dvr2" content="" data-vars-danzz-article-element="full" class="bc"><div class="ed fg"><p class="fd gd">      Mehr zum Thema:    </p> <div class="eg"><div class="gg"><div><div class=""><div><ul class="hd ld tags__list--articlemetainfo-amp"><li class="jd"><a href="/thema/armee" class="kd">        Armee      </a></li><li class="jd"><a href="/thema/braende" class="kd">        Brände      </a></li><li class="jd"><a href="/thema/egils-levits" class="kd">        Egils Levits      </a></li><li class="jd"><a href="/thema/explosionen" class="kd">        Explosionen      </a></li><li class="jd"><a href="/thema/krieg-in-der-ukraine" class="kd">        Krieg in der Ukraine      </a></li><li class="jd"><a href="/thema/militaer" class="kd">        Militär      </a></li><li class="jd"><a href="/thema/moskauer-kreml" class="kd">        Moskauer Kreml      </a></li><li class="jd"><a href="/thema/russland" class="kd">        Russland      </a></li><li class="jd"><a href="/thema/wladimir-wladimirowitsch-putin" class="kd">        Wladimir Wladimirowitsch Putin      </a></li><li class="jd"><a href="/thema/wolodymyr-selenskyj" class="kd">        Wolodymyr Selenskyj      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g24d1dvr3" content="" data-vars-danzz-article-element="full" class="i"><div class="l"><!----> <div class="j x"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="z ab"><div id="id-ld_2277263" class="bb kb"><!----> <!----> <div class="nb lf"><figure class=""><a href="/international/ukraine-newsblog-ld.2277263" class="gb nf"><div class="g if" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Boris Johnson. (Matt Dunham / AP)" src="https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=607,607,x48,y172" srcset="https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=607,607,x48,y172 80w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=607,607,x48,y172 160w" width="607" height="607" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/international/ukraine-newsblog-ld.2277263" class="gb"><div class=""><!----> <!----> <h3 class="pb rb"><div class="ub vb yb"><svg version="1.1" viewBox="0 0 14 14" class="xb dd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">UNO: Über 100 Personen aus Stahlwerk evakuiert ++ Mariupol: Sturm auf Stahlwerk hat begonnen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Online-Redaktion</span> <!----> <time datetime="2022-05-03T14:57:49.994Z" class="ie ne">vor 37 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="z ab"><div id="id-ld_2284610" class="bb kb"><!----> <!----> <div class="nb lf"><figure class=""><a href="/international/ukraine-krieg-be-765-919-auf-gefaehrlicher-mission-wie-ein-berner-regionalbus-mitten-im-heftig-umkaempften-donbass-gelandet-ist-ld.2284610" class="gb nf"><div class="g if" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="In seinem früheren Leben war der Bus im Kanton Bern im Einsatz. Seine wichtigste Fahrt aber beginnt in der ostukrainischen Kleinstadt Lyman. (ZVG)" src="https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0" srcset="https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 80w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 160w" width="1687" height="1687" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/international/ukraine-krieg-be-765-919-auf-gefaehrlicher-mission-wie-ein-berner-regionalbus-mitten-im-heftig-umkaempften-donbass-gelandet-ist-ld.2284610" class="gb"><div class=""><!----> <!----> <h3 class="pb rb"><div class="ub vb zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine-Krieg  </span></div> <span class="">«BE 765 919» auf gefährlicher Mission: Wie ein Berner Regionalbus mitten im heftig umkämpften Donbass gelandet ist</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Samuel Schumacher</span> <!----> <time datetime="2022-05-03T12:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ac"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-4081673347161143" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2281855" class="bb"><!----> <!----> <div class="nb kf"><figure class=""><a href="/aargau/aarau/aarau-maienzug-2022-sprengt-dieser-vorabend-alles-bisherige-ld.2281855" class="gb"><div class="g if"><amp-img layout="intrinsic" alt="Impressionen vom Maienzugvorabend 2015. (Chris Iseli/Az / AAR)" src="https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1560,x0,y0" srcset="https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 740w,https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 1480w,https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 380w,https://img.chmedia.ch/2022/04/28/85ce07ac-d976-459a-935c-82ef83765000.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1462,1462,x168,y0 760w" width="1462" height="1462" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/aarau/aarau-maienzug-2022-sprengt-dieser-vorabend-alles-bisherige-ld.2281855" class="gb"><div class=""><!----> <!----> <h2 class="pb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Aarau  </span></div> <span class="">Maienzug 2022: Sprengt dieser Vorabend alles Bisherige?</span></h2> <!----> <div class="fb">Am 30. Juni steigt nach zwei Jahren Coronapause wieder ein Maienzugvorabend. Bei der aktuell kursierenden Feierlaune könnte der diesjährige Vorabend alles Gewesene sprengen: Stimmen Wetter und Lage, rechnet der Verein Maienzugvorabend mit deutlich mehr Besucherinnen und Besuchern als den üblichen rund 30'000.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Katja Schlegel</span> <!----> <time datetime="2022-05-03T13:45:00.000Z" class="ie ne">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-36134918734185373" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2284610" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/ukraine-krieg-be-765-919-auf-gefaehrlicher-mission-wie-ein-berner-regionalbus-mitten-im-heftig-umkaempften-donbass-gelandet-ist-ld.2284610" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In seinem früheren Leben war der Bus im Kanton Bern im Einsatz. Seine wichtigste Fahrt aber beginnt in der ostukrainischen Kleinstadt Lyman. (ZVG)" src="https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/03/0d31bfd7-3161-4e26-ba21-2263323d57cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-krieg-be-765-919-auf-gefaehrlicher-mission-wie-ein-berner-regionalbus-mitten-im-heftig-umkaempften-donbass-gelandet-ist-ld.2284610" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine-Krieg  </span></div> <span class="">«BE 765 919» auf gefährlicher Mission: Wie ein Berner Regionalbus mitten im heftig umkämpften Donbass gelandet ist</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Samuel Schumacher</span> <!----> <time datetime="2022-05-03T12:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-18160857004336983" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2284552" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/aargau/kanton-aargau/aargauische-kantonalbank-akb-kredite-nur-fuer-nachhaltige-firmen-vielleicht-haben-wir-einen-zu-grossen-schritt-auf-einmal-gemacht-ld.2284552" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Hauptsitz der Aargauischen Kantonalbank (AKB) in Aarau – hier wird entschieden, wie grün die künftigen Kreditkritieren sind. (Severin Bigler)" src="https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152" srcset="https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x5,y152 319w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x5,y152 638w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 292w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 584w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x5,y152 223w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x5,y152 446w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 380w, https://img.chmedia.ch/2022/05/03/9112b0ad-503d-4b86-a61e-4cec49680e36.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x5,y152 760w" width="910" height="512" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/kanton-aargau/aargauische-kantonalbank-akb-kredite-nur-fuer-nachhaltige-firmen-vielleicht-haben-wir-einen-zu-grossen-schritt-auf-einmal-gemacht-ld.2284552" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub"><!----> <span>    Aargauische Kantonalbank  </span></div> <span class="">AKB-Kredite nur für nachhaltige Firmen? «Vielleicht haben wir einen zu grossen Schritt auf einmal gemacht»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Fabian Hägler</span> <!----> <time datetime="2022-05-03T13:44:00.000Z" class="ie ne">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-6597193879602743" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2284747" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/aargau/zurzibiet/tantra-in-klingnau-widerstand-gegen-studio-fuer-erotische-massagen-mehrere-einwendungen-sind-eingegangen-ld.2284747" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In diesem Gebäude soll eine Wohnung als Tantra-Studio dienen. (Philipp Zimmermann)" src="https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378" srcset="https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 319w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 638w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 292w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 584w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 223w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 446w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 380w, https://img.chmedia.ch/2022/05/03/b74d556e-4b88-4733-ab06-42c0d0445453.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 760w" width="4032" height="2268" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/zurzibiet/tantra-in-klingnau-widerstand-gegen-studio-fuer-erotische-massagen-mehrere-einwendungen-sind-eingegangen-ld.2284747" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub"><!----> <span>    Klingnau  </span></div> <span class="">Studio für erotische Massagen soll verhindert werden: Nachbarn reichen Einsprachen ein</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><!----> <!----> <time datetime="2022-05-03T14:05:22.475Z" class="ie ne">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4856061699498275" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2277263" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/ukraine-newsblog-ld.2277263" class="gb"><div class="g if" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Boris Johnson. (Matt Dunham / AP)" src="https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223" srcset="https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=766,432,x0,y223 319w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=766,432,x0,y223 638w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 292w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 584w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,431,x0,y223 223w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,431,x0,y223 446w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 380w, https://img.chmedia.ch/2022/05/03/77867453-f90d-4e94-b613-06741546a035.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,432,x0,y223 760w" width="768" height="432" class="h hf"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2277263" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub yb"><svg version="1.1" viewBox="0 0 14 14" class="xb dd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">UNO: Über 100 Personen aus Stahlwerk evakuiert ++ Mariupol: Sturm auf Stahlwerk hat begonnen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Online-Redaktion</span> <!----> <time datetime="2022-05-03T14:57:49.994Z" class="ie ne">vor 37 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "International",            "authors": "Fabian Hock",            "canonicalPath": "aargauerzeitung.ch/ld.2284481",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481","pageID":"ld.2284481","pageName":"/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481","destinationURL":"https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"International","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2284481","compName":"Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?","compPrimCat":"International","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?","articleCatchline":"Ukraine-Krieg","articleAuthor":"Fabian Hock","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-05-03T15:00:00.000Z","updateTimestamp":"2022-05-03T15:26:30.186Z","municipality":"","topic":"Armee;Brände;Egils Levits;Explosionen;Krieg in der Ukraine;Militär;Moskauer Kreml;Russland;Wladimir Wladimirowitsch Putin;Wolodymyr Selenskyj","topicCategories":"Krisen, Krieg und Konflikte;Katastrophenschutz und Hilfsorganisation"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481","pageID":"ld.2284481","pageName":"/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481","destinationURL":"https://www.aargauerzeitung.ch/international/ukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"International","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2284481","compName":"Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?","compPrimCat":"International","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die unheimliche Brandserie in Russland hat Moskau erreicht: Tobt in Putins Reich ein Schattenkrieg gegen den Kreml?","articleCatchline":"Ukraine-Krieg","articleAuthor":"Fabian Hock","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-05-03T15:00:00.000Z","updateTimestamp":"2022-05-03T15:26:30.186Z","municipality":"","topic":"Armee;Brände;Egils Levits;Explosionen;Krieg in der Ukraine;Militär;Moskauer Kreml;Russland;Wladimir Wladimirowitsch Putin;Wolodymyr Selenskyj","topicCategories":"Krisen, Krieg und Konflikte;Katastrophenschutz und Hilfsorganisation"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="hg i"><!---->  <div class="jg"><div class="kg"><p class="lg">        Abonnenten      </p> <ul class="mg"><li class="ig"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Finternational%2Fukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" class="ng">            Abo bestellen          </a></li><li class="ig"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Finternational%2Fukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" class="ng">            Abo verwalten          </a></li><li class="ig"><a href="https://www.aargauerzeitung.ch/aboplus" class="ng">            abo+ Vorteile          </a></li></ul></div><div class="kg"><p class="lg">        Produkte      </p> <ul class="mg"><li class="ig"><a href="https://epaper.aargauerzeitung.ch/" class="ng">            E-Paper          </a></li><li class="ig"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Finternational%2Fukraine-krieg-die-unheimliche-brandserie-in-russland-hat-moskau-erreicht-tobt-in-putins-reich-ein-schattenkrieg-gegen-den-kreml-ld.2284481" class="ng">            Newsletter          </a></li><li class="ig"><a href="https://www.facebook.com/azAargauerZeitung" class="ng">            Facebook          </a></li><li class="ig"><a href="https://twitter.com/AargauerZeitung" class="ng">            Twitter          </a></li><li class="ig"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="ng">            Instagram          </a></li><li class="ig"><a href="/rss" class="ng">            RSS-Feeds          </a></li></ul></div></div><div class="jg"><div class="kg"><p class="lg">        Angebote      </p> <ul class="mg"><li class="ig"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="ng">            Werbekunden          </a></li></ul></div><div class="kg"><p class="lg">        Rechtliches      </p> <ul class="mg"><li class="ig"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="ng">            Nutzungsbedingungen          </a></li><li class="ig"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="ng">            Datenschutzerklärung          </a></li><li class="ig"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="ng">            Impressum          </a></li></ul></div></div><div class="jg"><div class="kg"><p class="lg">        Hilfe &amp; Kontakt      </p> <ul class="mg"><li class="ig"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="ng">            Kontakt          </a></li><li class="ig"><a href="https://abo.aargauerzeitung.ch/faq/" class="ng">            Häufige Fragen          </a></li><li class="ig"><a href="https://netiquette.chmedia.ch/" class="ng">            Netiquette          </a></li></ul></div><div class="kg"><p class="lg">        Unternehmen      </p> <ul class="mg"><li class="ig"><a href="https://chmedia.ch/" class="ng">            CH Media          </a></li></ul></div></div> <div class="og">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>