<!doctype html><html ⚡="">  <head>    <title>Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch"><meta name="author" content="Raphael Karpf"><meta name="description" content="Vor einem Jahr trennte sich das Kantonsspital Aarau vom Neurochirurgen Javier Fandino unter grossem Getöse. Nun haben sich die beiden Parteien auf die Trennungsmodalitäten geeinigt. Die Untersuchung des Gesundheitsdepartementes gegen Spital und Arzt wegen schwerer Vorwürfe läuft aber weiter."><meta name="news_keywords" content="«Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch,Kanton»"><meta name="last-modified" content="2021-07-10T03:00:00.000Z"><meta name="date" content="2021-07-10T03:00:00.000Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch"><meta property="og:image" content="https://img.chmedia.ch/C=W3960,H2224.2,X0,Y207.4/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Vor einem Jahr trennte sich das Kantonsspital Aarau vom Neurochirurgen Javier Fandino unter grossem Getöse. Nun haben sich die beiden Parteien auf die Trennungsmodalitäten geeinigt. Die Untersuchung des Gesundheitsdepartementes gegen Spital und Arzt wegen schwerer Vorwürfe läuft aber weiter."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch"><meta name="twitter:image" content="https://img.chmedia.ch/C=W3960,H2224.2,X0,Y207.4/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?wmark=none"><meta name="twitter:description" content="Vor einem Jahr trennte sich das Kantonsspital Aarau vom Neurochirurgen Javier Fandino unter grossem Getöse. Nun haben sich die beiden Parteien auf die Trennungsmodalitäten geeinigt. Die Untersuchung des Gesundheitsdepartementes gegen Spital und Arzt wegen schwerer Vorwürfe läuft aber weiter."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/kanton-aargau","name":"Kanton"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128"},"headline":"Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch","datePublished":"2021-07-10T03:00:00.000Z","dateModified":"2021-07-10T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Vor einem Jahr trennte sich das Kantonsspital Aarau vom Neurochirurgen Javier Fandino unter grossem Getöse. Nun haben sich die beiden Parteien auf die Trennungsmodalitäten geeinigt. Die Untersuchung des Gesundheitsdepartementes gegen Spital und Arzt wegen schwerer Vorwürfe läuft aber weiter.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg","width":"3960","height":"2640"},"author":[{"@type":"Person","name":"Raphael Karpf (rka)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="gb header--amp"><div class="kb df"></div> <div class="pb"><div class="mb nb ob qb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="vb"> <ul class="wb"><li class="ac"><div class="zb"><a href="/" class="cc">Startseite</a></div></li><li class="ac"><div class="zb"><a href="/thema/coronavirus-aargau" class="cc">Coronavirus</a></div></li><li class="ac"><div class="zb"><a href="/thema/fussball-em-2021" class="cc">Fussball-EM</a></div></li></ul><ul class="wb xb"><li class="ac bc"><div class="zb"><a href="/aboplus" class="cc dc">abo+</a></div></li><li class="ac bc"><div class="zb"><a href="/aargau" class="cc dc">Aargau</a></div></li><li class="ac bc"><div class="zb"><a href="/meinung/kommentare" class="cc dc">Kommentare</a></div></li><li class="ac bc"><div class="zb"><a href="/schweiz" class="cc dc">Schweiz</a></div></li><li class="ac bc"><div class="zb"><a href="/international" class="cc dc">International</a></div></li><li class="ac bc"><div class="zb"><a href="/wirtschaft" class="cc dc">Wirtschaft</a></div></li><li class="ac bc"><div class="zb"><a href="/sport" class="cc dc">Sport</a></div></li><li class="ac bc"><div class="zb"><a href="/leben-kultur" class="cc dc">Leben</a></div></li><li class="ac bc"><div class="zb"><a href="/kultur" class="cc dc">Kultur</a></div></li><li class="ac bc"><div class="zb"><a href="https://events.aargauerzeitung.ch" class="cc dc">Events</a></div></li><li class="ac bc"><div class="zb"><a href="/blaulicht" class="cc dc">Blaulicht</a></div></li><li class="ac bc"><div class="zb"><a href="/videos" class="cc dc">Videos</a></div></li><li class="ac bc"><div class="zb"><a href="/bildergalerien" class="cc dc">Bildergalerien</a></div></li><li class="ac bc"><div class="zb"><a href="/wetter/tageswetter" class="cc dc">Wetter</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/services/mitmachen" class="cc">Mitmachen</a></div></li><li class="ac"><div class="zb"><a href="/meine-aargauerzeitung/merkliste" class="cc">Merkliste</a></div></li><li class="ac"><div class="zb"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="cc">Kürzlich gelesen</a></div></li></ul><ul class="wb"><div class="ec ic"><p class="fc">Aktuelle Themen</p> <ul class="hc"><li class="jc"><a href="/thema/coronavirus" class="kc">        Coronavirus      </a></li><li class="jc"><a href="/themen" class="kc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="wb"><li class="ac"><div class="zb"><a href="https://www.petitio.ch" class="cc">Petitio</a></div></li><li class="ac"><div class="zb"><a href="/abopass" class="cc">abopass</a></div></li><li class="ac"><div class="zb"><a href="https://www.myjob.ch/" class="cc">Jobs</a></div></li><li class="ac"><div class="zb"><a href="https://www.myimmofinder.ch/" class="cc">Immobilien</a></div></li><li class="ac"><div class="zb"><a href="https://www.gedenkzeit.ch/" class="cc">Todesanzeigen</a></div></li><li class="ac"><div class="zb"><a href="https://themenwelten.aargauerzeitung.ch/" class="cc">Themenwelten</a></div></li><li class="ac"><div class="zb"><a href="https://treffpunktgewerbe.ch/aargau/" class="cc">Treffpunkt Gewerbe</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/kontakt" class="cc">Kontakt</a></div></li><li class="ac"><div class="zb"><a href="/hilfe" class="cc">Hilfe</a></div></li><li class="ac"><div class="zb"><a href="https://chmediawerbung.ch/" class="cc">Werbung</a></div></li><li class="ac"><div class="zb"><a href="/ld.1276390" class="cc">Impressum</a></div></li><li class="ac"><div class="zb"><a href="/ld.994641" class="cc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ub"><div class="hb"><div class="ib"><div class="rb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="mc sb"><svg version="1.1" viewBox="0 0 48 48" class="w" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="oc nc"></span></button></div> <div class="jb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="pc"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/9.12.5/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="wc"><div class="qc"><a href="/" role="navigation" class="rc sc mc"> <span class="oc"><span>        Startseite      </span></span> <!----></a> <div class="tc"><svg version="1.1" viewBox="0 0 14 8" class="uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau" role="navigation" class="rc mc"> <span class="oc"><span>        Aargau      </span></span> <!----></a> <div class="tc"><svg version="1.1" viewBox="0 0 14 8" class="uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/kanton-aargau" role="navigation" class="rc mc"> <span class="oc"><span>        Kanton      </span></span> <!----></a> <div class="tc"><svg version="1.1" viewBox="0 0 14 8" class="uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128" role="navigation" class="rc vc mc"> <span class="oc"><h1>        Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="xc"><section data-vars-danzz-article="reduced" class="m n"><!----> <div id="id-doc-1fa5k3qeb0" content="" data-vars-danzz-first-article-element="true" class="yc"><div class="zc"><div class="bd"><!----> <h2 class="cd"><div class="bb"><!----> <span>    Spitalaffäre  </span></div> <span>Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch</span></h2></div></div> <div class="bd"><p class="dd">Vor einem Jahr trennte sich das Kantonsspital Aarau vom Neurochirurgen Javier Fandino unter grossem Getöse. Nun haben sich die beiden Parteien auf die Trennungsmodalitäten geeinigt. Die Untersuchung des Gesundheitsdepartementes gegen Spital und Arzt wegen schwerer Vorwürfe läuft aber weiter.</p> <div class="md"><div class="nd"><div class="od"><div class="pd" style="transform:translateX(-100%);"></div></div></div></div> <div class="ed"><!----> <div class="fd hd"><!----> <span class="jd kd"> Raphael Karpf          <!----></span> <!----> <!----> <time datetime="2021-07-10T03:00:00.000Z" class="jd ld">          10.07.2021, 05.00 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fa5mgpp00" content="" class="eb je" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Javier Fandino, Neurochirurgie-Chefarzt." lightbox="doc-1fa5mgpp00-aboPart" width="3960" height="2640" src="https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="qd"><h3 data-team-image-caption="true" class="rd">Javier Fandino, Neurochirurgie-Chefarzt.<br></h3> <div class="sd"><span class="td">Sandra Ardizzone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5k3qec0" content="" data-vars-danzz-last-article-element="true" class="eb ud">Im Frühling 2020 <a href="https://www.aargauerzeitung.ch/aargau/aarau/eklat-in-der-hirnchirurgie-warum-musste-chefarzt-javier-fandino-wirklich-gehen-eine-spurensuche-ld.1218112">trennte sich das Kantonsspital Aarau Knall auf Fall von seinem Starchirurgen Javier Fandino</a>. Der Grund für die Kündigung wurde nie offiziell bekanntgegeben, von Differenzen in der Kommunikation wurde geredet.</p> <!----><!----> <div id="id-doc-a0c8d47e" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="n vd"><div class="j"><div class=""><div class=""><div class="wd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fspitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128" class="a e d yd">  Registrieren und gleich weiterlesen  </a> <!----><span class="xd"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fspitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128" class="">Anmelden.</a></span><span class="xd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fspitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="xc"><section data-vars-danzz-article="full" class="m n"><!----> <div id="id-doc-1fa5k3qeb0" content="" data-vars-danzz-first-article-element="true" class="yc"><div class="zc"><div class="bd"><!----> <h2 class="cd"><div class="bb"><!----> <span>    Spitalaffäre  </span></div> <span>Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch</span></h2></div></div> <div class="bd"><p class="dd">Vor einem Jahr trennte sich das Kantonsspital Aarau vom Neurochirurgen Javier Fandino unter grossem Getöse. Nun haben sich die beiden Parteien auf die Trennungsmodalitäten geeinigt. Die Untersuchung des Gesundheitsdepartementes gegen Spital und Arzt wegen schwerer Vorwürfe läuft aber weiter.</p> <div class="md"><div class="nd"><div class="od"><div class="pd" style="transform:translateX(-100%);"></div></div></div></div> <div class="ed"><!----> <div class="fd hd"><!----> <span class="jd kd"> Raphael Karpf          <!----></span> <!----> <!----> <time datetime="2021-07-10T03:00:00.000Z" class="jd ld">          10.07.2021, 05.00 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fa5mgpp00" content="" class="eb je" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Javier Fandino, Neurochirurgie-Chefarzt." lightbox="doc-1fa5mgpp00-aboPart" width="3960" height="2640" src="https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/9/9da2e48e-c375-4c4d-af3c-1f04f928f973.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="qd"><h3 data-team-image-caption="true" class="rd">Javier Fandino, Neurochirurgie-Chefarzt.<br></h3> <div class="sd"><span class="td">Sandra Ardizzone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5k3qec0" content="" class="eb ud">Im Frühling 2020 <a href="https://www.aargauerzeitung.ch/aargau/aarau/eklat-in-der-hirnchirurgie-warum-musste-chefarzt-javier-fandino-wirklich-gehen-eine-spurensuche-ld.1218112">trennte sich das Kantonsspital Aarau Knall auf Fall von seinem Starchirurgen Javier Fandino</a>. Der Grund für die Kündigung wurde nie offiziell bekanntgegeben, von Differenzen in der Kommunikation wurde geredet.</p> <!----><!----> <div id="id-doc-a0c8d47e" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5lcloe0" content="" class="eb ud">Später wurden verschiedene Vorwürfe erhoben. Zum einen an Fandino gerichtet: Ehemalige KSA-Angestellte warfen ihm Unregelmässigkeiten und unethisches Verhalten vor. <a href="https://www.aargauerzeitung.ch/aargau/die-fassade-brockelt-ld.1222449">Er soll etwa an einer Patientin eine experimentelle Operationstechnik ausprobiert haben</a> – ohne ihre Zustimmung. Er soll sie quasi als Versuchskaninchen missbraucht haben. Fandino bestritt diese Vorwürfe jederzeit. Es gilt die Unschuldsvermutung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5lnkj10" content="" class="eb ud">Das Departement Gesundheit und Soziales (DGS) hat <a href="https://www.aargauerzeitung.ch/aargau/kanton-aargau/ex-ksa-chefarzt-javier-fandino-ich-habe-nichts-unethisches-getan-ld.1309389">ein Aufsichtsverfahren eingeleitet</a>. Dieses richtet sich nicht nur gegen Fandino, sondern auch gegen das KSA. Missstände in der Spitalleitung waren angeprangert worden. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5o50h91" content="" class="eb ud">Vor einem Monat <a href="https://www.aargauerzeitung.ch/aargau/aarau/aarau-ksa-trennt-sich-von-ceo-robert-rhiner-und-stellvertreter-christoph-egger-ld.2147551">trennte sich das KSA von seinem CEO Robert Rhiner</a>. <a href="https://www.aargauerzeitung.ch/aargau/kanton-aargau/interview-verwaltungsratspraesident-in-zwei-jahren-haetten-wir-sowieso-einen-neuen-ceo-fuer-das-kantonsspital-aarau-suchen-muessen-ld.2147604">Diese Trennung habe aber nichts mit dem Aufsichtsverfahren zu tun</a>, betonten die Verantwortlichen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fa5mj4cr0" content="" class="eb ae"><span>Eine «gütliche Einigung» sei erzielt worden</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5maekb0" content="" class="eb ud">Nun scheinen sich zumindest das KSA und Fandino geeinigt zu haben. Das Spital schreibt: «Im Nachgang zur Beendigung des Arbeitsverhältnisses zwischen dem KSA und Prof. Fandino haben sich die Parteien nach konstruktiven Gesprächen gütlich geeinigt.» Details zu dieser Einigung werden keine bekanntgegeben. Auch Fandino äussert sich nicht dazu. Aussergerichtliche Einigungen bei Kündigungen sind aber in aller Regel mit Zahlungen verbunden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa5mammc0" content="" data-vars-danzz-last-article-element="true" class="eb ud">Auf das Aufsichtsverfahren hat diese Einigung allerdings keinen Einfluss. Dieses ist nach wie vor beim Kanton hängig.</p> <!----><!----> <div id="id-doc-1fa5k3qed0" content=""><div class="ce"><div class="ee"></div> <div class="de"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch - https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Spitalaffäre - Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch" data-param-url="https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ee"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fa5k3qed1" content="" class="eb"><div class="ec lc"><p class="fc gc">Mehr zum Thema:</p> <ul class="hc"><li class="jc"><a href="/thema/aarau" class="kc">        Aarau      </a></li><li class="jc"><a href="/thema/bezirk-aarau" class="kc">        Bezirk Aarau      </a></li><li class="jc"><a href="/thema/departement-gesundheit-und-soziales" class="kc">        Departement Gesundheit und Soziales      </a></li><li class="jc"><a href="/thema/deutsche-gesellschaft-fuer-saeugetierkunde" class="kc">        Deutsche Gesellschaft für Säugetierkunde      </a></li><li class="jc"><a href="/thema/gesundheit" class="kc">        Gesundheit      </a></li><li class="jc"><a href="/thema/javier-fandino" class="kc">        Javier Fandino      </a></li><li class="jc"><a href="/thema/kanton-aargau" class="kc">        Kanton Aargau      </a></li><li class="jc"><a href="/thema/kantonsspital-aarau" class="kc">        Kantonsspital Aarau      </a></li><li class="jc"><a href="/thema/politik" class="kc">        Politik      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fa5k3qed2" content="" class="h"><div class="k"><!----> <div class="i p"><div data-team-more-to-subject="" class="o"><article class="q r"><div id="id-ld_2147604" class="s"><!----> <div class="ge ke"><figure class=""><a href="/aargau/kanton-aargau/interview-verwaltungsratspraesident-in-zwei-jahren-haetten-wir-sowieso-einen-neuen-ceo-fuer-das-kantonsspital-aarau-suchen-muessen-ld.2147604" class="v le"><div class="f ie"><amp-img layout="intrinsic" alt="Peter Suter, Verwaltungsratspräsident des Kantonsspitals Aarau, hält fest: «Der Entscheid hat nichts mit der Person von Robert Rhiner zu tun.» (Severin Bigler)" src="https://img.chmedia.ch/2021/6/8/f4cecdd6-d9a8-471e-939b-71ab15a3a596.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4977,2812,x11,y260" srcset="https://img.chmedia.ch/2021/6/8/f4cecdd6-d9a8-471e-939b-71ab15a3a596.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3333,3333,x834,y0 96w,https://img.chmedia.ch/2021/6/8/f4cecdd6-d9a8-471e-939b-71ab15a3a596.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3333,3333,x834,y0 192w" width="3333" height="3333" class="g he"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/aargau/kanton-aargau/interview-verwaltungsratspraesident-in-zwei-jahren-haetten-wir-sowieso-einen-neuen-ceo-fuer-das-kantonsspital-aarau-suchen-muessen-ld.2147604" class="v"><div class=""><!----> <h3 class="z ab"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">            Verwaltungsratspräsident: «In zwei Jahren hätten wir sowieso einen neuen CEO für das Kantonsspital Aarau suchen müssen»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="fd gd"><div class="id"><div class=""><span class="jd kd">Fabian Hägler</span><time datetime="2021-06-09T03:00:00.000Z" class="jd ld">09.06.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="q r"><div id="id-ld_1309389" class="s"><!----> <div class="ge ke"><figure class=""><a href="/aargau/kanton-aargau/ex-ksa-chefarzt-javier-fandino-ich-habe-nichts-unethisches-getan-ld.1309389" class="v le"><div class="f ie"><amp-img layout="intrinsic" alt="Ex-KSA-Chefarzt Javier Fandino: &quot;Ich habe nichts Unethisches getan&quot;" src="https://img.luzernerzeitung.ch/2020/11/14/5617431b-b598-4b6b-b0a5-dfa524c59cf2.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1593,900,x3,y0" srcset="https://img.luzernerzeitung.ch/2020/11/14/5617431b-b598-4b6b-b0a5-dfa524c59cf2.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x350,y0 96w,https://img.luzernerzeitung.ch/2020/11/14/5617431b-b598-4b6b-b0a5-dfa524c59cf2.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x350,y0 192w" width="900" height="900" class="g he"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/aargau/kanton-aargau/ex-ksa-chefarzt-javier-fandino-ich-habe-nichts-unethisches-getan-ld.1309389" class="v"><div class=""><!----> <h3 class="z ab"><div class="bb"><!----> <span>    Aufsichtsverfahren  </span></div> <span class="">            Ex-KSA-Chefarzt Javier Fandino: &quot;Ich habe nichts Unethisches getan&quot;          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="fd gd"><div class="id"><div class=""><span class="jd kd">Noemi Lea Landolt</span><time datetime="2020-09-09T13:09:07.000Z" class="jd ld">09.09.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Aargau,Kanton",            "authors": "Raphael Karpf",            "canonicalPath": "aargauerzeitung.ch/ld.2162128",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128","pageID":"ld.2162128","pageName":"/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128","destinationURL":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Kanton","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2162128","compName":"Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch","compPrimCat":"Aargau","compSubCat1":"Kanton","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch","articleCatchline":"Spitalaffäre","articleAuthor":"Raphael Karpf","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-07-10T03:00:00.000Z","updateTimestamp":"2021-07-09T15:45:17.953Z","municipality":"","topic":"Aarau;Bezirk Aarau;Departement Gesundheit und Soziales;Deutsche Gesellschaft für Säugetierkunde;Gesundheit;Javier Fandino;Kanton Aargau;Kantonsspital Aarau;Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128","pageID":"ld.2162128","pageName":"/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128","destinationURL":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/spitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Kanton","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2162128","compName":"Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch","compPrimCat":"Aargau","compSubCat1":"Kanton","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kantonsspital Aarau und Starchirurg Javier Fandino einigen sich – das Aufsichtsverfahren ist damit aber nicht vom Tisch","articleCatchline":"Spitalaffäre","articleAuthor":"Raphael Karpf","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-07-10T03:00:00.000Z","updateTimestamp":"2021-07-09T15:45:17.953Z","municipality":"","topic":"Aarau;Bezirk Aarau;Departement Gesundheit und Soziales;Deutsche Gesellschaft für Säugetierkunde;Gesundheit;Javier Fandino;Kanton Aargau;Kantonsspital Aarau;Politik"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div class="te h"><div class="h l"><div class="x"><div id="adnz_billboard_2" class=""></div></div></div> <div class="bf"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Fkanton-aargau%2Fspitalaffaere-kantonsspital-aarau-und-starchirurg-javier-fandino-einigen-sich-das-aufsichtsverfahren-ist-damit-aber-nicht-vom-tisch-ld.2162128#azm" class="ze"><button role="button" aria-label="Aargauer Zeitung abonnieren" class="a c af">        Aargauer Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="we xe"><li class="ue ve"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="ye">          Kontakt        </a></li><li class="ue ve"><a href="/agb" class="ye">          AGB und Datenschutz        </a></li><li class="ue ve"><a href="/impressum" class="ye">          Impressum        </a></li></ul></div> <div class="cf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>