<!doctype html><html ⚡="">  <head>    <title>Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden"><meta name="author" content="Livia Häberling"><meta name="description" content="Beim Brand in Spreitenbach Ende Mai wurden Materialbestände des Kartenherstellers Exceet Card Group vernichtet. Deshalb verzögert sich bei Swica der Versand der neuen Versicherungskärtchen."><meta name="news_keywords" content="«Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden,Kanton Aargau»"><meta name="last-modified" content="2022-06-21T16:39:23+02:00"><meta name="date" content="2022-06-21T16:10:01+02:00"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden"><meta property="og:image" content="https://img.chmedia.ch/2022/06/21/1d2e36ef-fa42-40d9-ab94-115a748f35d5.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Beim Brand in Spreitenbach Ende Mai wurden Materialbestände des Kartenherstellers Exceet Card Group vernichtet. Deshalb verzögert sich bei Swica der Versand der neuen Versicherungskärtchen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden"><meta name="twitter:image" content="https://img.chmedia.ch/2022/06/21/1d2e36ef-fa42-40d9-ab94-115a748f35d5.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0&amp;wmark=none"><meta name="twitter:description" content="Beim Brand in Spreitenbach Ende Mai wurden Materialbestände des Kartenherstellers Exceet Card Group vernichtet. Deshalb verzögert sich bei Swica der Versand der neuen Versicherungskärtchen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/kanton-aargau","name":"Kanton Aargau"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351"},"headline":"Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden","datePublished":"2022-06-21T16:10:01+02:00","dateModified":"2022-06-21T16:39:23+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Beim Brand in Spreitenbach Ende Mai wurden Materialbestände des Kartenherstellers Exceet Card Group vernichtet. Deshalb verzögert sich bei Swica der Versand der neuen Versicherungskärtchen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/06/21/1d2e36ef-fa42-40d9-ab94-115a748f35d5.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=2999,1687,x0,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Livia Häberling (lih)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" custom-element="amp-carousel"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="sb kf"></div> <div class="xb"><div class="ub vb wb yb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="dc"> <ul class="ec"><li class="ic"><div class="hc"><a href="/aboplus" class="kc">Vorteile</a></div></li><li class="ic"><div class="hc"><a href="/thema/krieg-in-der-ukraine" class="kc">Ukraine-Krieg</a></div></li><li class="ic"><div class="hc"><a href="/thema/fc-aarau" class="kc">FC Aarau</a></div></li></ul><ul class="ec fc"><li class="ic jc"><div class="hc"><a href="/aargau" class="kc lc">Aargau</a></div></li><li class="ic jc"><div class="hc"><a href="/meinung/kommentare" class="kc lc">Kommentare</a></div></li><li class="ic jc"><div class="hc"><a href="/schweiz" class="kc lc">Schweiz</a></div></li><li class="ic jc"><div class="hc"><a href="/international" class="kc lc">International</a></div></li><li class="ic jc"><div class="hc"><a href="/wirtschaft" class="kc lc">Wirtschaft</a></div></li><li class="ic jc"><div class="hc"><a href="/sport" class="kc lc">Sport</a></div></li><li class="ic jc"><div class="hc"><a href="/leben-kultur" class="kc lc">Leben</a></div></li><li class="ic jc"><div class="hc"><a href="/kultur" class="kc lc">Kultur</a></div></li><li class="ic jc"><div class="hc"><a href="https://events.aargauerzeitung.ch" class="kc lc">Events</a></div></li><li class="ic jc"><div class="hc"><a href="/blaulicht" class="kc lc">Blaulicht</a></div></li><li class="ic jc"><div class="hc"><a href="/videos" class="kc lc">Videos</a></div></li><li class="ic jc"><div class="hc"><a href="/bildergalerien" class="kc lc">Bildergalerien</a></div></li><li class="ic jc"><div class="hc"><a href="/wetter/tageswetter" class="kc lc">Wetter</a></div></li></ul><ul class="ec"><li class="ic"><div class="hc"><a href="/services/mitmachen" class="kc">Mitmachen</a></div></li><li class="ic"><div class="hc"><a href="/meine-aargauerzeitung/merkliste" class="kc">Merkliste</a></div></li><li class="ic"><div class="hc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="kc">Kürzlich gelesen</a></div></li><li class="ic"><div class="hc"><a href="/aboplus/wettbewerbe" class="kc">Wettbewerbe</a></div></li></ul><ul class="ec"><div><div class="nc rc"><p class="oc">Aktuelle Themen</p> <ul class="qc"><li class="sc"><a href="/thema/krieg-in-der-ukraine" class="tc">          Ukraine-Krieg        </a></li><li class="sc"><a href="/thema/coronavirus" class="tc">          Coronavirus        </a></li><li class="sc"><a href="/themen" class="tc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="ec"><li class="ic"><div class="hc"><a href="https://www.petitio.ch" class="kc">Petitio</a></div></li><li class="ic"><div class="hc"><a href="https://www.jobmittelland.ch/" class="kc">Jobs</a></div></li><li class="ic"><div class="hc"><a href="https://www.gedenkzeit.ch/" class="kc">Todesanzeigen</a></div></li><li class="ic"><div class="hc"><a href="https://themenwelten.aargauerzeitung.ch/" class="kc">Themenwelten</a></div></li></ul><ul class="ec"><li class="ic"><div class="hc"><a href="/kontakt" class="kc">Kontakt</a></div></li><li class="ic"><div class="hc"><a href="/hilfe" class="kc">Hilfe</a></div></li><li class="ic"><div class="hc"><a href="https://chmediawerbung.ch/" class="kc">Werbung</a></div></li><li class="ic"><div class="hc"><a href="/ld.1276390" class="kc">Impressum</a></div></li><li class="ic"><div class="hc"><a href="/ld.994641" class="kc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="cc"><div class="pb"><div class="qb"><div class="zb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="vc ac"><svg version="1.1" viewBox="0 0 48 48" class="cb mc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="xc wc"></span></button></div> <div class="rb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="yc"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/10.10.5/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="gd"><div class="zc"><a href="/" role="navigation" class="bd cd vc"> <span class="xc"><span>        Startseite      </span></span> <!----></a> <div class="dd"><svg version="1.1" viewBox="0 0 14 8" class="ed mc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau" role="navigation" class="bd vc"> <span class="xc"><span>        Aargau      </span></span> <!----></a> <div class="dd"><svg version="1.1" viewBox="0 0 14 8" class="ed mc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/kanton-aargau" role="navigation" class="bd vc"> <span class="xc"><span>        Kanton Aargau      </span></span> <!----></a> <div class="dd"><svg version="1.1" viewBox="0 0 14 8" class="ed mc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" role="navigation" class="bd fd vc"> <span class="xc"><h1>        Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="hd"><section data-vars-danzz-article="reduced" class="p r"><!----> <div id="id-doc-1g62v5k9r0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="id"><div class="jd"><div class="kd"><!----> <h2 class="ld"><div class="ib"><!----> <span>    Material vernichtet  </span></div> <span>Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden </span></h2></div></div> <div class="kd"><p class="md">Beim Brand in Spreitenbach Ende Mai wurden Materialbestände des Kartenherstellers Exceet Card Group vernichtet. Deshalb verzögert sich bei Swica der Versand der neuen Versicherungskärtchen. </p> <div class="ud"><div class="vd"><div class="wd"><div class="xd" style="transform:translateX(-100%);"></div></div></div></div> <div class="nd"><!----> <div class="od pd"><!----> <span class="rd sd">Livia Häberling</span> <!----> <!----> <time datetime="2022-06-21T14:10:01.135Z" class="rd td">          21.06.2022, 16.10 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g637rt230" content="" data-vars-danzz-article-element="reduced" class="nb je"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="In der abgebrannten Halle in Spreitenbach lagerte auch Versandmaterial, das für die Swica gedacht gewesen wäre." lightbox="doc-1g637rt230-aboPart" width="5184" height="3888" src="https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0" srcset="https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 680w, https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 1360w, https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 327w, https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ob"><div class="yd"><h3 data-team-image-caption="true" class="zd">In der abgebrannten Halle in Spreitenbach lagerte auch Versandmaterial, das für die Swica gedacht gewesen wäre.</h3> <div class="ae"><span class="be">Roman Würsch / Baden</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g62v5p870" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="nb ce">Dreieinhalb Wochen ist es her, seit im Industriequartier in Spreitenbach eine Lagerhalle abgebrannt ist. Die Nachwirkungen waren vielfältig, und nun betreffen sie auch den Krankenversicherungsdienstleister Swica, wie sich in diesen Tagen zeigte. Mit Schreiben vom 17. Juni wurden Kundinnen und Kunden darüber informiert, dass abgelaufene Versicherungskarten zur Zeit nicht ersetzt werden könnten. «Der Brand hat unglücklicherweise das gesamte Materiallager unseres Partners Sasis AG vernichtet, der für die Abwicklung der Kartenherstellung und den Versand für zahlreiche Krankenversicherer zuständig ist», heisst es im Schreiben.</p> <!----><!----> <div id="id-doc-1d0631b7" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="r"><div class="m"><div class=""><div class=""><div class="de"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fmaterial-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="e h g fe">  Registrieren und gleich weiterlesen  </a> <!----><span class="ee"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fmaterial-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="">Anmelden.</a></span><span class="ee"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fmaterial-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="mb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-9149349428761024" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2307270" class="x"><!----> <!----> <div class="fb ke"><figure class=""><a href="/aargau/zurzibiet/369-grad-ist-rekord-der-hitzekanton-nummer-eins-warum-es-im-aargau-im-juni-so-heiss-ist-wie-nirgendwo-sonst-ld.2307270" class="bb"><div class="i ie"><amp-img layout="intrinsic" alt="Nie war es an einem Juni-Tag in der Schweiz seit Messbeginn so heiss wie hier am letzten Sonntag: Die Halbinsel Beznau mit seinem AKW aus der Vogelperspektive. (AZ-Archiv)" src="https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1022,576,x0,y0" srcset="https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 740w,https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 1480w,https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 380w,https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 760w" width="683" height="683" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/zurzibiet/369-grad-ist-rekord-der-hitzekanton-nummer-eins-warum-es-im-aargau-im-juni-so-heiss-ist-wie-nirgendwo-sonst-ld.2307270" class="bb"><div class=""><!----> <!----> <h2 class="gb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b mc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    36,9 Grad ist Rekord  </span></div> <span class="">Der Hitzekanton Nummer eins: Warum es im Aargau im Juni so heiss ist wie nirgendwo sonst</span></h2> <!----> <div class="ab">36,9 Grad - noch nie war es in der Schweiz in einem Juni so früh so warm wie am Sonntag auf der AKW-Halbinsel Beznau in Döttingen. Mit Leibstadt und Würenlingen haben es zwei weitere Gemeinden aus dem Unteren Aaretal in die Top 5 der Wochenendes geschafft. Was ist das für eine Gegend, die selbst im Aargau zu Unrecht viel zu wenig bekannt ist?</div> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Pirmin Kramer</span> <!----> <time datetime="2022-06-21T13:09:45.052Z" class="rd td">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-4640315040392631" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2306958" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/aargau/kanton-aargau/liveticker-und-stream-live-ab-10-uhr-verfolgen-sie-die-sitzung-des-grossen-rates-ld.2306958" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Grosse Rat live: Vorstoss zur Verpackungs-Entsorgung und Postulat für mehr Schutz von Wildtieren angenommen" src="https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5309,2986,x667,y1494" srcset="https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5292,2986,x667,y1494 319w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5292,2986,x667,y1494 638w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2983,x667,y1494 292w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2983,x667,y1494 584w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2977,x667,y1494 223w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2977,x667,y1494 446w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5309,2986,x667,y1494 380w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5309,2986,x667,y1494 760w" width="5310" height="2986" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/liveticker-und-stream-live-ab-10-uhr-verfolgen-sie-die-sitzung-des-grossen-rates-ld.2306958" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib kb"><svg version="1.1" viewBox="0 0 14 14" class="jb mc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Liveticker und -Stream  </span></div> <span class="">Der Grosse Rat live: Vorstoss zur Verpackungs-Entsorgung und Postulat für mehr Schutz von Wildtieren angenommen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Mathias Küng, Fabian Hägler</span> <!----> <time datetime="2022-06-21T13:26:00.000Z" class="rd td">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9095033948079942" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2307371" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/news-service/inland-schweiz/pandemie-zahlen-steigen-weiter-steil-an-bag-meldet-24704-neuansteckungen-liechtenstein-schafft-grundlage-fuer-2g-regel-ld.2307371" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In den vergangenen sieben Tagen verzeichnete das BAG 24'704 neue Ansteckungen mit Corona. (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y208" srcset="https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y208 319w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y208 638w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y208 292w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y208 584w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y208 223w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y208 446w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y208 380w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y208 760w" width="4000" height="2250" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/inland-schweiz/pandemie-zahlen-steigen-weiter-steil-an-bag-meldet-24704-neuansteckungen-liechtenstein-schafft-grundlage-fuer-2g-regel-ld.2307371" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b mc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">Zahlen steigen weiter steil an: BAG meldet 24'704 Neuansteckungen – Liechtenstein schafft Grundlage für 2G-Regel</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><!----> <!----> <time datetime="2022-06-21T13:34:33.649Z" class="rd td">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l eb"><div id="top-6-05486605478653073" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2307161" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/news-service/wirtschaft/wohneigentum-die-hypozinsen-in-der-schweiz-steigen-stark-an-und-noch-ist-kein-ende-in-sicht-ld.2307161" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Traum vom Eigenheim wird immer teurer. (Bild: Keystone)" src="https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2077,x0,y243" srcset="https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3681,2077,x0,y243 319w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3681,2077,x0,y243 638w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2074,x0,y243 292w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2074,x0,y243 584w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2070,x0,y243 223w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2070,x0,y243 446w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2077,x0,y243 380w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2077,x0,y243 760w" width="3692" height="2077" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/wirtschaft/wohneigentum-die-hypozinsen-in-der-schweiz-steigen-stark-an-und-noch-ist-kein-ende-in-sicht-ld.2307161" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib"><!----> <span>    Wohneigentum  </span></div> <span class="">Der Traum vom Eigenheim wird teurer: Die Hypozinsen in der Schweiz steigen stark an und noch ist kein Ende in Sicht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><!----> <!----> <time datetime="2022-06-21T05:07:20.893Z" class="rd td">21.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-18861307350469447" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2307309" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/aargau/kanton-aargau/kirche-und-staat-gebetsgruppe-an-der-schule-safenwil-loest-kritische-fragen-aus-sp-grossraetin-ist-irritiert-ueber-religioese-aktivitaeten-von-lehrpersonen-im-aargau-ld.2307309" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Lelia Hunziker, Grossrätin SP, sieht religiöse Aktivitäten von Lehrpersonen an Aargauer Schulen kritisch. (Zvg / Aargauer Zeitung)" src="https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32" srcset="https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=638,360,x0,y32 319w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=638,360,x0,y32 638w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 292w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 584w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,359,x0,y32 223w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,359,x0,y32 446w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 380w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 760w" width="640" height="360" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/kirche-und-staat-gebetsgruppe-an-der-schule-safenwil-loest-kritische-fragen-aus-sp-grossraetin-ist-irritiert-ueber-religioese-aktivitaeten-von-lehrpersonen-im-aargau-ld.2307309" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib"><!----> <span>    Safenwil  </span></div> <span class="">Gebetsgruppe an der Schule löst kritische Fragen aus – SP-Grossrätin ist irritiert über Aktivitäten von Lehrpersonen im Aargau</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Fabian Hägler</span> <!----> <time datetime="2022-06-21T10:27:27.487Z" class="rd td">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="hd"><section data-vars-danzz-article="full" class="p r"><!----> <div id="id-doc-1g62v5k9r0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="id"><div class="jd"><div class="kd"><!----> <h2 class="ld"><div class="ib"><!----> <span>    Material vernichtet  </span></div> <span>Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden </span></h2></div></div> <div class="kd"><p class="md">Beim Brand in Spreitenbach Ende Mai wurden Materialbestände des Kartenherstellers Exceet Card Group vernichtet. Deshalb verzögert sich bei Swica der Versand der neuen Versicherungskärtchen. </p> <div class="ud"><div class="vd"><div class="wd"><div class="xd" style="transform:translateX(-100%);"></div></div></div></div> <div class="nd"><!----> <div class="od pd"><!----> <span class="rd sd">Livia Häberling</span> <!----> <!----> <time datetime="2022-06-21T14:10:01.135Z" class="rd td">          21.06.2022, 16.10 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g637rt230" content="" data-vars-danzz-article-element="full" class="nb je"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="In der abgebrannten Halle in Spreitenbach lagerte auch Versandmaterial, das für die Swica gedacht gewesen wäre." lightbox="doc-1g637rt230-aboPart" width="5184" height="3888" src="https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0" srcset="https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 680w, https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 1360w, https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 327w, https://img.chmedia.ch/2022/06/08/385ccc83-eeee-442b-990f-e6c224500b73.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5172,3888,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ob"><div class="yd"><h3 data-team-image-caption="true" class="zd">In der abgebrannten Halle in Spreitenbach lagerte auch Versandmaterial, das für die Swica gedacht gewesen wäre.</h3> <div class="ae"><span class="be">Roman Würsch / Baden</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g62v5p870" content="" data-vars-danzz-article-element="full" class="nb ce">Dreieinhalb Wochen ist es her, seit im Industriequartier in Spreitenbach eine Lagerhalle abgebrannt ist. Die Nachwirkungen waren vielfältig, und nun betreffen sie auch den Krankenversicherungsdienstleister Swica, wie sich in diesen Tagen zeigte. Mit Schreiben vom 17. Juni wurden Kundinnen und Kunden darüber informiert, dass abgelaufene Versicherungskarten zur Zeit nicht ersetzt werden könnten. «Der Brand hat unglücklicherweise das gesamte Materiallager unseres Partners Sasis AG vernichtet, der für die Abwicklung der Kartenherstellung und den Versand für zahlreiche Krankenversicherer zuständig ist», heisst es im Schreiben.</p> <!----><!----> <div id="id-doc-1d0631b7" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g63141oq0" content="" data-vars-danzz-article-element="full" class="nb ce">Die Medienstelle der Swica sagte auf Anfrage, die neuen Versicherungskarten würden in Tranchen verschickt; betroffen seien nun etwa 300'000 Versicherte. Bis spätestens Ende August sollten die neuen Karten ausgeliefert werden.</p> <!----><!----> <div id="id-doc-1g637oiie0" content="" data-vars-danzz-article-element="full" class="nb"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/fe84037d-35c8-4d84-b1c0-c8e0a2844ff2.jpeg?width=318&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1378,780,x0,y0 318w, https://img.chmedia.ch/2022/05/30/fe84037d-35c8-4d84-b1c0-c8e0a2844ff2.jpeg?width=637&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1380,780,x0,y0 637w, https://img.chmedia.ch/2022/05/30/fe84037d-35c8-4d84-b1c0-c8e0a2844ff2.jpeg?width=1274&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1380,780,x0,y0 1274w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1380" height="780" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Lagerhalle am Tag nach dem Brand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/c277012a-c869-4804-9552-312e41f6ad25.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/05/30/c277012a-c869-4804-9552-312e41f6ad25.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/05/30/c277012a-c869-4804-9552-312e41f6ad25.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Flammen loderten meterhoch.</h3><div class="ae"><span class="be">              Kapo Aargau</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/5780053c-4601-4739-a208-89400b813609.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/05/30/5780053c-4601-4739-a208-89400b813609.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/05/30/5780053c-4601-4739-a208-89400b813609.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><div class="ae"><span class="be">              Kapo Aargau</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/10386e9e-9025-49fa-bd68-c4db473ab271.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/05/30/10386e9e-9025-49fa-bd68-c4db473ab271.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/05/30/10386e9e-9025-49fa-bd68-c4db473ab271.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Über 200 Feuerwehrleute waren im Einsatz.</h3><div class="ae"><span class="be">              Kapo Aargau</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/3d2fb2e7-f8c6-436c-a9a6-f1bc5dfe24e1.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2904,1936,x0,y0 270w, https://img.chmedia.ch/2022/05/29/3d2fb2e7-f8c6-436c-a9a6-f1bc5dfe24e1.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2904,1936,x0,y0 540w, https://img.chmedia.ch/2022/05/29/3d2fb2e7-f8c6-436c-a9a6-f1bc5dfe24e1.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2904,1936,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2904" height="1936" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Ausnahmezustand im Industriequartier von Spreitenbach.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/2cb3c0a3-2d82-41e4-aa81-34b7d794808e.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2736,1824,x0,y0 270w, https://img.chmedia.ch/2022/05/29/2cb3c0a3-2d82-41e4-aa81-34b7d794808e.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2736,1824,x0,y0 540w, https://img.chmedia.ch/2022/05/29/2cb3c0a3-2d82-41e4-aa81-34b7d794808e.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2736,1824,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2736" height="1824" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Passanten beobachten den Brand von der Autobahnüberführung aus.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/7c5eb68f-3d21-4fa5-8770-a21a7ae8794b.jpeg?width=120&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,2736,x0,y0 120w, https://img.chmedia.ch/2022/05/29/7c5eb68f-3d21-4fa5-8770-a21a7ae8794b.jpeg?width=241&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,2725,x0,y0 241w, https://img.chmedia.ch/2022/05/29/7c5eb68f-3d21-4fa5-8770-a21a7ae8794b.jpeg?width=482&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,2725,x0,y0 482w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1824" height="2736" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Feuerwehr im Einsatz im Spreitenbacher Industriequartier.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/67b603e6-8528-41a3-a571-b361400d8928.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,1216,x0,y0 270w, https://img.chmedia.ch/2022/05/29/67b603e6-8528-41a3-a571-b361400d8928.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,1216,x0,y0 540w, https://img.chmedia.ch/2022/05/29/67b603e6-8528-41a3-a571-b361400d8928.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,1216,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1824" height="1216" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Feuerwehrleute bekämpfen die Flammen.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/1c1c3e87-8afe-414c-8466-2d0e563ab8e8.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,1216,x0,y0 270w, https://img.chmedia.ch/2022/05/29/1c1c3e87-8afe-414c-8466-2d0e563ab8e8.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,1216,x0,y0 540w, https://img.chmedia.ch/2022/05/29/1c1c3e87-8afe-414c-8466-2d0e563ab8e8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1824,1216,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1824" height="1216" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Das Feuer ist auch auf mehrere benachbarte Gebäude übergegangen. Die Feuerwehr versucht, das Schlimmste zu verhindern.</h3><div class="ae"><span class="be">              Severin Bigler.</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/27f7e36e-92a2-46de-9450-9f9ff5f86aee.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/27f7e36e-92a2-46de-9450-9f9ff5f86aee.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/27f7e36e-92a2-46de-9450-9f9ff5f86aee.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Feuerwehr im Einsatz im Spreitenbacher Industriequartier.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/22456a46-ab23-41e8-8bc7-54e43b2a2e0e.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/22456a46-ab23-41e8-8bc7-54e43b2a2e0e.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/22456a46-ab23-41e8-8bc7-54e43b2a2e0e.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Flammen aus nächster Nähe.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/160ec125-3257-4c4e-9238-4a583492d03a.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/160ec125-3257-4c4e-9238-4a583492d03a.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/160ec125-3257-4c4e-9238-4a583492d03a.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Der Sachschaden durch die Flammen dürfte enorm sein.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/23c39201-b35b-4404-b4c1-33315eb33069.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/23c39201-b35b-4404-b4c1-33315eb33069.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/23c39201-b35b-4404-b4c1-33315eb33069.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Rauchsäule über Spreitenbach.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/286ab925-83fd-46fa-a49c-599832c4b486.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/286ab925-83fd-46fa-a49c-599832c4b486.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/286ab925-83fd-46fa-a49c-599832c4b486.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die schwarze Rauchsäule aus sicherer Entfernung betrachtet.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/7537bf38-c613-42c6-ba6b-83ba361fdc9c.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/7537bf38-c613-42c6-ba6b-83ba361fdc9c.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/7537bf38-c613-42c6-ba6b-83ba361fdc9c.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Flammen über dem Industriegebiet dürften mehr als 30 Meter hoch sein.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/6c51200b-712d-4b4a-83f1-827503c8dc15.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/6c51200b-712d-4b4a-83f1-827503c8dc15.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/6c51200b-712d-4b4a-83f1-827503c8dc15.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Weitere Bilder von der dunklen Rauchsäule über Spreitenbach.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/a2a8550d-7cf5-4e14-9584-bf7e0212413d.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 239w, https://img.chmedia.ch/2022/05/29/a2a8550d-7cf5-4e14-9584-bf7e0212413d.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5163,3888,x0,y0 478w, https://img.chmedia.ch/2022/05/29/a2a8550d-7cf5-4e14-9584-bf7e0212413d.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,3888,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5184" height="3888" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Weitere Bilder von der dunklen Rauchsäule über Spreitenbach.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/4b650e5d-af64-4243-b55b-24c5bc5d832a.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/05/29/4b650e5d-af64-4243-b55b-24c5bc5d832a.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/05/29/4b650e5d-af64-4243-b55b-24c5bc5d832a.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Meterhohe Flammen und bedrohlich schwarzer Rauch über dem Spreitenbacher Industriequartier.</h3><div class="ae"><span class="be">              Roman Würsch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/9a53907b-347d-455f-9dc8-19a0eb6d5bc2.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 135w, https://img.chmedia.ch/2022/05/29/9a53907b-347d-455f-9dc8-19a0eb6d5bc2.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 270w, https://img.chmedia.ch/2022/05/29/9a53907b-347d-455f-9dc8-19a0eb6d5bc2.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1536" height="2048" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Flammen aus nächster Nähe aufgenommen.</h3><div class="ae"><span class="be">              AZ-Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/7f2a26b9-d84f-4894-b2c0-c6e6b289a260.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 135w, https://img.chmedia.ch/2022/05/29/7f2a26b9-d84f-4894-b2c0-c6e6b289a260.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 270w, https://img.chmedia.ch/2022/05/29/7f2a26b9-d84f-4894-b2c0-c6e6b289a260.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1536" height="2048" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Einsatzkräfte der Feuerwehr stehen im Einsatz.</h3><div class="ae"><span class="be">              AZ-Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/bdc197ce-8830-4737-9b38-b0b02785907a.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 135w, https://img.chmedia.ch/2022/05/29/bdc197ce-8830-4737-9b38-b0b02785907a.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 270w, https://img.chmedia.ch/2022/05/29/bdc197ce-8830-4737-9b38-b0b02785907a.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,2048,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1536" height="2048" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Flammen von der Autobahnüberführung gesehen.</h3><div class="ae"><span class="be">              AZ-Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/4176ace0-f4c8-4be5-8e59-115dc009508d.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2040,1536,x0,y0 239w, https://img.chmedia.ch/2022/05/29/4176ace0-f4c8-4be5-8e59-115dc009508d.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2040,1536,x0,y0 478w, https://img.chmedia.ch/2022/05/29/4176ace0-f4c8-4be5-8e59-115dc009508d.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2042,1536,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2048" height="1536" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Solche schwarzen Spuren des Brandes verteilen sich im ganzen Limmattal: Dieses Bild stammt von einem Leser aus Urdorf.</h3><div class="ae"><span class="be">              Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/d0f0e5f1-7916-4af3-a571-3bef4e41df16.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 239w, https://img.chmedia.ch/2022/05/29/d0f0e5f1-7916-4af3-a571-3bef4e41df16.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4016,3024,x0,y0 478w, https://img.chmedia.ch/2022/05/29/d0f0e5f1-7916-4af3-a571-3bef4e41df16.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,3024,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="4032" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Rechts der 80 Meter hohe Dietiker Limmat-Tower, links die weitaus höhere Rauchsäule.</h3><div class="ae"><span class="be">              AZ-Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/214aa65f-f37a-4a76-bced-f57b43c4ddf6.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 270w, https://img.chmedia.ch/2022/05/29/214aa65f-f37a-4a76-bced-f57b43c4ddf6.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 540w, https://img.chmedia.ch/2022/05/29/214aa65f-f37a-4a76-bced-f57b43c4ddf6.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3648,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="5472" height="3648" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die schwarze Rauchsäule über Spreitenbach.</h3><div class="ae"><span class="be">              Alex Spichale</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/71eb69e1-671a-44b2-8626-e3d3fdcc1798.jpeg?width=120&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,5472,x0,y0 120w, https://img.chmedia.ch/2022/05/29/71eb69e1-671a-44b2-8626-e3d3fdcc1798.jpeg?width=241&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,5450,x0,y0 241w, https://img.chmedia.ch/2022/05/29/71eb69e1-671a-44b2-8626-e3d3fdcc1798.jpeg?width=482&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,5450,x0,y0 482w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="3648" height="5472" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die schwarze Rauchsäule über Spreitenbach.</h3><div class="ae"><span class="be">              Alex Spichale</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/12a9d491-d098-45a1-b762-78dacf240c79.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 135w, https://img.chmedia.ch/2022/05/29/12a9d491-d098-45a1-b762-78dacf240c79.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 270w, https://img.chmedia.ch/2022/05/29/12a9d491-d098-45a1-b762-78dacf240c79.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1512" height="2016" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Rauchsäule über Spreitenbach von Dietikon aus gesehen.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/f2ad3943-3aae-46be-99b4-4ee0f9894f95.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 135w, https://img.chmedia.ch/2022/05/29/f2ad3943-3aae-46be-99b4-4ee0f9894f95.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 270w, https://img.chmedia.ch/2022/05/29/f2ad3943-3aae-46be-99b4-4ee0f9894f95.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1512" height="2016" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Rauchsäule über Spreitenbach von Dietikon aus gesehen.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/d98d1842-8e26-40a4-985c-88edc1d29c06.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 135w, https://img.chmedia.ch/2022/05/29/d98d1842-8e26-40a4-985c-88edc1d29c06.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 270w, https://img.chmedia.ch/2022/05/29/d98d1842-8e26-40a4-985c-88edc1d29c06.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1512" height="2016" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Die Rauchsäule über Spreitenbach von Dietikon aus gesehen.</h3><div class="ae"><span class="be">              Severin Bigler</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/3753f167-3100-4a54-be29-2e55eb07e9f1.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=996,750,x0,y0 239w, https://img.chmedia.ch/2022/05/29/3753f167-3100-4a54-be29-2e55eb07e9f1.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=996,750,x0,y0 478w, https://img.chmedia.ch/2022/05/29/3753f167-3100-4a54-be29-2e55eb07e9f1.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=997,750,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1000" height="750" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Dieses Bild einer Leserreporterin zeigt die riesige Rauchsäule über Spreitenbach.</h3><div class="ae"><span class="be">              AZ-Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/24fcd516-8578-4b0a-b315-2d2c71a4d37a.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,934,x0,y0 320w, https://img.chmedia.ch/2022/05/29/24fcd516-8578-4b0a-b315-2d2c71a4d37a.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,934,x0,y0 640w, https://img.chmedia.ch/2022/05/29/24fcd516-8578-4b0a-b315-2d2c71a4d37a.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,933,x0,y0 1281w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1659" height="934" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Ob der Brand auf dem Firmengelände von Zweifel ausgebrochen ist, ist derzeit noch unklar.</h3><div class="ae"><span class="be">              Leserreporter/argoviatoday.ch</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/432dbada-38e3-448f-8b2f-f06a80cdfe84.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2040,1536,x0,y0 239w, https://img.chmedia.ch/2022/05/29/432dbada-38e3-448f-8b2f-f06a80cdfe84.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2040,1536,x0,y0 478w, https://img.chmedia.ch/2022/05/29/432dbada-38e3-448f-8b2f-f06a80cdfe84.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2042,1536,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2048" height="1536" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Auch von der Stadt Zürich aus ist die grosse Rauchsäule zu sehen.</h3><div class="ae"><span class="be">              AZ-Leserreporter</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/29/a3fc7b62-29c3-4100-971c-b7edd8b03261.jpeg?width=135&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2268,3024,x0,y0 135w, https://img.chmedia.ch/2022/05/29/a3fc7b62-29c3-4100-971c-b7edd8b03261.jpeg?width=270&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2268,3024,x0,y0 270w, https://img.chmedia.ch/2022/05/29/a3fc7b62-29c3-4100-971c-b7edd8b03261.jpeg?width=540&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2268,3024,x0,y0 540w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2268" height="3024" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Der Brand in Spreitenbach von Oetwil aus fotografiert.</h3><div class="ae"><span class="be">              LiZ-Leserreporterin</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/1b6f4c4e-58e1-469b-8857-845d5bdd2ac4.jpeg?width=320&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,1125,x0,y0 320w, https://img.chmedia.ch/2022/05/30/1b6f4c4e-58e1-469b-8857-845d5bdd2ac4.jpeg?width=640&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,1125,x0,y0 640w, https://img.chmedia.ch/2022/05/30/1b6f4c4e-58e1-469b-8857-845d5bdd2ac4.jpeg?width=1281&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,1125,x0,y0 1281w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2000" height="1125" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Auch am Montagmorgen nach dem Grossbrand ist die Feuerwehr noch im Einsatz.</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/e03fbbb5-eec7-4be0-a9f8-44b891a277cd.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1992,1500,x0,y0 239w, https://img.chmedia.ch/2022/05/30/e03fbbb5-eec7-4be0-a9f8-44b891a277cd.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1992,1500,x0,y0 478w, https://img.chmedia.ch/2022/05/30/e03fbbb5-eec7-4be0-a9f8-44b891a277cd.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1994,1500,x0,y0 957w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="2000" height="1500" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Auch am Montagmorgen nach dem Grossbrand ist die Feuerwehr noch im Einsatz.</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/39faa950-a833-4df5-abce-1dadd2f4468c.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/39faa950-a833-4df5-abce-1dadd2f4468c.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/39faa950-a833-4df5-abce-1dadd2f4468c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/bcfdacdf-6bf4-47e2-8c75-60cc559d53af.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/bcfdacdf-6bf4-47e2-8c75-60cc559d53af.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/bcfdacdf-6bf4-47e2-8c75-60cc559d53af.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/a937dd89-05c1-4618-88db-69ae83d45f80.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/a937dd89-05c1-4618-88db-69ae83d45f80.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/a937dd89-05c1-4618-88db-69ae83d45f80.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/36cbba39-cc4d-47c6-9223-48a456733f46.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/36cbba39-cc4d-47c6-9223-48a456733f46.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/36cbba39-cc4d-47c6-9223-48a456733f46.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/73b47b5d-697d-430c-a108-ccca2602a73f.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/73b47b5d-697d-430c-a108-ccca2602a73f.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/73b47b5d-697d-430c-a108-ccca2602a73f.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/5535f20f-f0f3-4937-9983-0c6ca5f30ea7.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/5535f20f-f0f3-4937-9983-0c6ca5f30ea7.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/5535f20f-f0f3-4937-9983-0c6ca5f30ea7.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/30/eb92855a-b4e5-44d2-8d8a-ad0022c997e7.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 270w, https://img.chmedia.ch/2022/05/30/eb92855a-b4e5-44d2-8d8a-ad0022c997e7.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 540w, https://img.chmedia.ch/2022/05/30/eb92855a-b4e5-44d2-8d8a-ad0022c997e7.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1616,1078,x0,y0 1080w" lightbox="doc-1g637oiie0-{$imageGroup(images.length)}" width="1616" height="1080" layout="responsive"></amp-img> <figcaption><h3 class="zd">              Am Tag nach dem Grossbrand</h3><div class="ae"><span class="be">              Dominic Kobelt</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g6343eje0" content="" data-vars-danzz-article-element="full" class="nb te"><span>Keine Einschränkungen für Kunden</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g632o8m21" content="" data-vars-danzz-article-element="full" class="nb ce">Für Kundinnen und Kunden hat die Verzögerung keine negativen Auswirkungen. Wie es im Brief heisst, bleibt die bestehende Karte auch nach dem aufgedruckten Ablaufdatum gültig und einsetzbar. Zudem sei per 1. Juli die neue digitale Versicherungskarte in der App des Portals hinterlegt. Kunden, die in den nächsten Wochen ins Ausland verreisen, können online eine provisorische Ersatzkarte herunterladen. Bei Santé Suisse, dem Verband der Schweizer Krankenkassen, hiess es auf Anfrage, dass Swica die einzige Versicherung sei, die von der Verzögerung betroffen sei.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g632j4ht0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="nb ce">Zuständig für die Produktion der Versicherungskarten ist die Verbandstochter Sasis AG. Diese wiederum bezieht sie bei der Exceet Card Group, die Kärtchen aus Metall, Holz oder Karton, aber zum Beispiel auch Verpackungsmaterial anbietet. Spreitenbach sei einer von zwei Lagerstandorten gewesen, heisst es bei der Exceet Card Group auf Anfrage. Durch den Brand seien auch Bestände vernichtet worden, die man für andere Kunden aufbewahrt habe. Auswirkungen auf eine laufende Produktion habe es jedoch nur bei der Swica gegeben. </p> <!----><!----> <div id="id-doc-1g62v5k9u0" content="" data-vars-danzz-article-element="full" class=""><div class="ve"><div class="xe"></div> <div class="we"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351"><svg version="1.1" viewBox="0 0 48 48" class="mc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden - https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351"><svg version="1.1" viewBox="0 0 48 48" class="mc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Material vernichtet - Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden" data-param-url="https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="mc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="xe"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g62v5k9u1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="nb"><div class="nc af"><p class="oc pc">      Mehr zum Thema:    </p> <div class="ze"><div class="bf"><div><div class=""><div><ul class="qc uc tags__list--articlemetainfo-amp"><li class="sc"><a href="/thema/apps" class="tc">        Apps      </a></li><li class="sc"><a href="/thema/spreitenbach" class="tc">        Spreitenbach      </a></li><li class="sc"><a href="/thema/versicherungen" class="tc">        Versicherungen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="mb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-5168631866053224" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2307270" class="x"><!----> <!----> <div class="fb ke"><figure class=""><a href="/aargau/zurzibiet/369-grad-ist-rekord-der-hitzekanton-nummer-eins-warum-es-im-aargau-im-juni-so-heiss-ist-wie-nirgendwo-sonst-ld.2307270" class="bb"><div class="i ie"><amp-img layout="intrinsic" alt="Nie war es an einem Juni-Tag in der Schweiz seit Messbeginn so heiss wie hier am letzten Sonntag: Die Halbinsel Beznau mit seinem AKW aus der Vogelperspektive. (AZ-Archiv)" src="https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1022,576,x0,y0" srcset="https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 740w,https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 1480w,https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 380w,https://img.chmedia.ch/2022/06/21/19c79545-4b0d-46a3-8679-116eae6f062d.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x182,y0 760w" width="683" height="683" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/zurzibiet/369-grad-ist-rekord-der-hitzekanton-nummer-eins-warum-es-im-aargau-im-juni-so-heiss-ist-wie-nirgendwo-sonst-ld.2307270" class="bb"><div class=""><!----> <!----> <h2 class="gb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b mc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    36,9 Grad ist Rekord  </span></div> <span class="">Der Hitzekanton Nummer eins: Warum es im Aargau im Juni so heiss ist wie nirgendwo sonst</span></h2> <!----> <div class="ab">36,9 Grad - noch nie war es in der Schweiz in einem Juni so früh so warm wie am Sonntag auf der AKW-Halbinsel Beznau in Döttingen. Mit Leibstadt und Würenlingen haben es zwei weitere Gemeinden aus dem Unteren Aaretal in die Top 5 der Wochenendes geschafft. Was ist das für eine Gegend, die selbst im Aargau zu Unrecht viel zu wenig bekannt ist?</div> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Pirmin Kramer</span> <!----> <time datetime="2022-06-21T13:09:45.052Z" class="rd td">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-7423123168148547" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2306958" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/aargau/kanton-aargau/liveticker-und-stream-live-ab-10-uhr-verfolgen-sie-die-sitzung-des-grossen-rates-ld.2306958" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Grosse Rat live: Vorstoss zur Verpackungs-Entsorgung und Postulat für mehr Schutz von Wildtieren angenommen" src="https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5309,2986,x667,y1494" srcset="https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5292,2986,x667,y1494 319w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5292,2986,x667,y1494 638w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2983,x667,y1494 292w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2983,x667,y1494 584w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2977,x667,y1494 223w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5310,2977,x667,y1494 446w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5309,2986,x667,y1494 380w, https://img.chmedia.ch/2022/06/20/d781f327-7a58-4f76-9b8a-6ca1d329580c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5309,2986,x667,y1494 760w" width="5310" height="2986" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/liveticker-und-stream-live-ab-10-uhr-verfolgen-sie-die-sitzung-des-grossen-rates-ld.2306958" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib kb"><svg version="1.1" viewBox="0 0 14 14" class="jb mc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Liveticker und -Stream  </span></div> <span class="">Der Grosse Rat live: Vorstoss zur Verpackungs-Entsorgung und Postulat für mehr Schutz von Wildtieren angenommen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Mathias Küng, Fabian Hägler</span> <!----> <time datetime="2022-06-21T13:26:00.000Z" class="rd td">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9435666556610429" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2307371" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/news-service/inland-schweiz/pandemie-zahlen-steigen-weiter-steil-an-bag-meldet-24704-neuansteckungen-liechtenstein-schafft-grundlage-fuer-2g-regel-ld.2307371" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In den vergangenen sieben Tagen verzeichnete das BAG 24'704 neue Ansteckungen mit Corona. (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y208" srcset="https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y208 319w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y208 638w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y208 292w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y208 584w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y208 223w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y208 446w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y208 380w, https://img.chmedia.ch/2022/06/14/4f6c268e-53f5-4e12-b81c-b73635313ec4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y208 760w" width="4000" height="2250" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/inland-schweiz/pandemie-zahlen-steigen-weiter-steil-an-bag-meldet-24704-neuansteckungen-liechtenstein-schafft-grundlage-fuer-2g-regel-ld.2307371" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b mc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">Zahlen steigen weiter steil an: BAG meldet 24'704 Neuansteckungen – Liechtenstein schafft Grundlage für 2G-Regel</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><!----> <!----> <time datetime="2022-06-21T13:34:33.649Z" class="rd td">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l eb"><div id="top-6-776260626159547" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2307161" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/news-service/wirtschaft/wohneigentum-die-hypozinsen-in-der-schweiz-steigen-stark-an-und-noch-ist-kein-ende-in-sicht-ld.2307161" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Traum vom Eigenheim wird immer teurer. (Bild: Keystone)" src="https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2077,x0,y243" srcset="https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3681,2077,x0,y243 319w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3681,2077,x0,y243 638w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2074,x0,y243 292w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2074,x0,y243 584w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2070,x0,y243 223w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2070,x0,y243 446w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2077,x0,y243 380w, https://img.chmedia.ch/2022/06/21/29e3ab33-24f5-4b96-a3d5-518514d7df0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3692,2077,x0,y243 760w" width="3692" height="2077" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/wirtschaft/wohneigentum-die-hypozinsen-in-der-schweiz-steigen-stark-an-und-noch-ist-kein-ende-in-sicht-ld.2307161" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib"><!----> <span>    Wohneigentum  </span></div> <span class="">Der Traum vom Eigenheim wird teurer: Die Hypozinsen in der Schweiz steigen stark an und noch ist kein Ende in Sicht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><!----> <!----> <time datetime="2022-06-21T05:07:20.893Z" class="rd td">21.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-640287180900666" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2307309" class="x"><!----> <!----> <div class="fb"><figure class=""><a href="/aargau/kanton-aargau/kirche-und-staat-gebetsgruppe-an-der-schule-safenwil-loest-kritische-fragen-aus-sp-grossraetin-ist-irritiert-ueber-religioese-aktivitaeten-von-lehrpersonen-im-aargau-ld.2307309" class="bb"><div class="i ie" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Lelia Hunziker, Grossrätin SP, sieht religiöse Aktivitäten von Lehrpersonen an Aargauer Schulen kritisch. (Zvg / Aargauer Zeitung)" src="https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32" srcset="https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=638,360,x0,y32 319w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=638,360,x0,y32 638w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 292w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 584w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,359,x0,y32 223w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,359,x0,y32 446w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 380w, https://img.chmedia.ch/2022/03/01/0b5f58b0-e284-4212-904b-a068afb987f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,360,x0,y32 760w" width="640" height="360" class="j he"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/kirche-und-staat-gebetsgruppe-an-der-schule-safenwil-loest-kritische-fragen-aus-sp-grossraetin-ist-irritiert-ueber-religioese-aktivitaeten-von-lehrpersonen-im-aargau-ld.2307309" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib"><!----> <span>    Safenwil  </span></div> <span class="">Gebetsgruppe an der Schule löst kritische Fragen aus – SP-Grossrätin ist irritiert über Aktivitäten von Lehrpersonen im Aargau</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="od"><div class="qd"><div class=""><span class="rd sd">Fabian Hägler</span> <!----> <time datetime="2022-06-21T10:27:27.487Z" class="rd td">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Aargau,Kanton Aargau",            "authors": "Livia Häberling",            "canonicalPath": "aargauerzeitung.ch/ld.2307351",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351","pageID":"ld.2307351","pageName":"/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351","destinationURL":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Kanton Aargau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2307351","compName":"Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden","compPrimCat":"Aargau","compSubCat1":"Kanton Aargau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden","articleCatchline":"Material vernichtet","articleAuthor":"Livia Häberling","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-06-21T14:10:01.135Z","updateTimestamp":"2022-06-21T14:39:23.982Z","municipality":"","topic":"Apps;Spreitenbach;Versicherungen","topicCategories":"Technik und Informationstechnologie;Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351","pageID":"ld.2307351","pageName":"/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351","destinationURL":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/material-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Kanton Aargau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2307351","compName":"Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden","compPrimCat":"Aargau","compSubCat1":"Kanton Aargau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Wegen Brand in Spreitenbach: Keine Versicherungskärtchen für Swica-Kunden","articleCatchline":"Material vernichtet","articleAuthor":"Livia Häberling","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-06-21T14:10:01.135Z","updateTimestamp":"2022-06-21T14:39:23.982Z","municipality":"","topic":"Apps;Spreitenbach;Versicherungen","topicCategories":"Technik und Informationstechnologie;Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="cf k"><!---->  <div class="ef"><div class="ff"><p class="gf">        Abonnenten      </p> <ul class="hf"><li class="df"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Fkanton-aargau%2Fmaterial-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="if">            Abo bestellen          </a></li><li class="df"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Fkanton-aargau%2Fmaterial-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="if">            Abo verwalten          </a></li><li class="df"><a href="https://www.aargauerzeitung.ch/aboplus" class="if">            abo+ Vorteile          </a></li></ul></div><div class="ff"><p class="gf">        Produkte      </p> <ul class="hf"><li class="df"><a href="https://epaper.aargauerzeitung.ch/" class="if">            E-Paper          </a></li><li class="df"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Fkanton-aargau%2Fmaterial-vernichtet-wegen-brand-in-spreitenbach-keine-versicherungskaertchen-fuer-swica-kunden-ld.2307351" class="if">            Newsletter          </a></li><li class="df"><a href="https://www.facebook.com/azAargauerZeitung" class="if">            Facebook          </a></li><li class="df"><a href="https://twitter.com/AargauerZeitung" class="if">            Twitter          </a></li><li class="df"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="if">            Instagram          </a></li><li class="df"><a href="/rss" class="if">            RSS-Feeds          </a></li></ul></div></div><div class="ef"><div class="ff"><p class="gf">        Angebote      </p> <ul class="hf"><li class="df"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="if">            Werbekunden          </a></li></ul></div><div class="ff"><p class="gf">        Rechtliches      </p> <ul class="hf"><li class="df"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="if">            Nutzungsbedingungen          </a></li><li class="df"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="if">            Datenschutzerklärung          </a></li><li class="df"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="if">            Impressum          </a></li></ul></div></div><div class="ef"><div class="ff"><p class="gf">        Hilfe &amp; Kontakt      </p> <ul class="hf"><li class="df"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="if">            Kontakt          </a></li><li class="df"><a href="https://abo.aargauerzeitung.ch/faq/" class="if">            Häufige Fragen          </a></li><li class="df"><a href="https://netiquette.chmedia.ch/" class="if">            Netiquette          </a></li></ul></div><div class="ff"><p class="gf">        Unternehmen      </p> <ul class="hf"><li class="df"><a href="https://chmedia.ch/" class="if">            CH Media          </a></li></ul></div></div> <div class="jf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>