<!doctype html><html ⚡="">  <head>    <title>Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative"><meta name="author" content="Nathalie Wolgensinger"><meta name="description" content="Die Mitte Wohlen wird an der Einwohnerratssitzung vom kommenden Montag einen Rückweisungsantrag für den Verpflichtungskredit für die geplante Fusswegverbindung über den Büelisacherkanal stellen."><meta name="news_keywords" content="«Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen,Freiamt»"><meta name="last-modified" content="2021-11-05T04:00:00.000Z"><meta name="date" content="2021-11-05T04:00:00.000Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative"><meta property="og:image" content="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2848,1602,x0,y1343&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Mitte Wohlen wird an der Einwohnerratssitzung vom kommenden Montag einen Rückweisungsantrag für den Verpflichtungskredit für die geplante Fusswegverbindung über den Büelisacherkanal stellen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative"><meta name="twitter:image" content="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2848,1602,x0,y1343&amp;wmark=none"><meta name="twitter:description" content="Die Mitte Wohlen wird an der Einwohnerratssitzung vom kommenden Montag einen Rückweisungsantrag für den Verpflichtungskredit für die geplante Fusswegverbindung über den Büelisacherkanal stellen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/freiamt","name":"Freiamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985"},"headline":"Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative","datePublished":"2021-11-05T04:00:00.000Z","dateModified":"2021-11-05T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Die Mitte Wohlen wird an der Einwohnerratssitzung vom kommenden Montag einen Rückweisungsantrag für den Verpflichtungskredit für die geplante Fusswegverbindung über den Büelisacherkanal stellen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg","width":"2848","height":"4288"},"author":[{"@type":"Person","name":"Nathalie Wolgensinger (nw)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="yb header--amp"><div class="cc sf"></div> <div class="hc"><div class="ec fc gc ic"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nc"> <ul class="oc"><li class="sc"><div class="rc"><a href="/" class="uc">Startseite</a></div></li><li class="sc"><div class="rc"><a href="/thema/coronavirus-aargau" class="uc">Coronavirus</a></div></li><li class="sc"><div class="rc"><a href="/thema/fc-aarau" class="uc">FC Aarau</a></div></li></ul><ul class="oc pc"><li class="sc tc"><div class="rc"><a href="/aboplus" class="uc vc">abo+</a></div></li><li class="sc tc"><div class="rc"><a href="/aargau" class="uc vc">Aargau</a></div></li><li class="sc tc"><div class="rc"><a href="/meinung/kommentare" class="uc vc">Kommentare</a></div></li><li class="sc tc"><div class="rc"><a href="/schweiz" class="uc vc">Schweiz</a></div></li><li class="sc tc"><div class="rc"><a href="/international" class="uc vc">International</a></div></li><li class="sc tc"><div class="rc"><a href="/wirtschaft" class="uc vc">Wirtschaft</a></div></li><li class="sc tc"><div class="rc"><a href="/sport" class="uc vc">Sport</a></div></li><li class="sc tc"><div class="rc"><a href="/leben-kultur" class="uc vc">Leben</a></div></li><li class="sc tc"><div class="rc"><a href="/kultur" class="uc vc">Kultur</a></div></li><li class="sc tc"><div class="rc"><a href="https://events.aargauerzeitung.ch" class="uc vc">Events</a></div></li><li class="sc tc"><div class="rc"><a href="/blaulicht" class="uc vc">Blaulicht</a></div></li><li class="sc tc"><div class="rc"><a href="/videos" class="uc vc">Videos</a></div></li><li class="sc tc"><div class="rc"><a href="/bildergalerien" class="uc vc">Bildergalerien</a></div></li><li class="sc tc"><div class="rc"><a href="/wetter/tageswetter" class="uc vc">Wetter</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/services/mitmachen" class="uc">Mitmachen</a></div></li><li class="sc"><div class="rc"><a href="/meine-aargauerzeitung/merkliste" class="uc">Merkliste</a></div></li><li class="sc"><div class="rc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="uc">Kürzlich gelesen</a></div></li><li class="sc"><div class="rc"><a href="/wettbewerbe" class="uc">Wettbewerbe</a></div></li></ul><ul class="oc"><div class="wc bd"><p class="xc">Aktuelle Themen</p> <ul class="zc"><li class="cd"><a href="/thema/coronavirus" class="dd">        Coronavirus      </a></li><li class="cd"><a href="/themen" class="dd">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="oc"><li class="sc"><div class="rc"><a href="https://www.petitio.ch" class="uc">Petitio</a></div></li><li class="sc"><div class="rc"><a href="/abopass" class="uc">abopass</a></div></li><li class="sc"><div class="rc"><a href="https://www.myjob.ch/" class="uc">Jobs</a></div></li><li class="sc"><div class="rc"><a href="https://www.myimmofinder.ch/" class="uc">Immobilien</a></div></li><li class="sc"><div class="rc"><a href="https://www.gedenkzeit.ch/" class="uc">Todesanzeigen</a></div></li><li class="sc"><div class="rc"><a href="https://themenwelten.aargauerzeitung.ch/" class="uc">Themenwelten</a></div></li><li class="sc"><div class="rc"><a href="https://treffpunktgewerbe.ch/aargau/" class="uc">Treffpunkt Gewerbe</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/kontakt" class="uc">Kontakt</a></div></li><li class="sc"><div class="rc"><a href="/hilfe" class="uc">Hilfe</a></div></li><li class="sc"><div class="rc"><a href="https://chmediawerbung.ch/" class="uc">Werbung</a></div></li><li class="sc"><div class="rc"><a href="/ld.1276390" class="uc">Impressum</a></div></li><li class="sc"><div class="rc"><a href="/ld.994641" class="uc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="mc"><div class="zb"><div class="ac"><div class="jc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="gd kc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="id hd"></span></button></div> <div class="bc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="jd"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/9.20.3/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="qd"><div class="kd"><a href="/" role="navigation" class="ld md gd"> <span class="id"><span>        Startseite      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau" role="navigation" class="ld gd"> <span class="id"><span>        Aargau      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/freiamt" role="navigation" class="ld gd"> <span class="id"><span>        Freiamt      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" role="navigation" class="ld pd gd"> <span class="id"><h1>        Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="rd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fjl762250" content="" data-vars-danzz-first-article-element="true" class="tb"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="ob"><!----> <span>    Wohlen  </span></div> <span>Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen</span></h2></div></div> <div class="td"><p class="vd">Die Mitte Wohlen wird an der Einwohnerratssitzung vom kommenden Montag einen Rückweisungsantrag für den Verpflichtungskredit für die geplante Fusswegverbindung über den Büelisacherkanal stellen.</p> <div class="fe"><div class="ge"><div class="he"><div class="ie" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <span class="be ce">Nathalie Wolgensinger</span> <!----> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">          05.11.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fjl77epv0" content="" class="wb ue" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2848,2136,x0,y1175" class="g" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Der Übergang zum Büelisacherkanal ist mittlerweile zu einem Politikum geworden. " lightbox="doc-1fjl77epv0-aboPart" width="2848" height="2136" src="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175" srcset="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 680w, https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 1360w, https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 327w, https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="je"><h3 data-team-image-caption="true" class="ke">Der Übergang zum Büelisacherkanal ist mittlerweile zu einem Politikum geworden. </h3> <div class="le"><span class="me">Nathalie Wolgensinger</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjl762270" content="" data-vars-danzz-last-article-element="true" class="wb ne">Es zeichnete sich ab, dass dem Bericht und Antrag des Gemeinderates zum Fussweg am Hochwasserrückhaltebecken an der Bünz Opposition erwachsen würde. Die Wohler Mitte-Fraktion hat nun angekündigt, dass sie am kommenden Montagabend im Einwohnerrat einen Rückweisungsantrag stellen wird. </p> <!----><!----> <div id="id-doc-aff24d0c" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="oe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fwohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="c f e qe">  Registrieren und gleich weiterlesen  </a> <!----><span class="pe"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fwohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="">Anmelden.</a></span><span class="pe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fwohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-7531013975772181" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2209197" class="x"><!----> <!----> <div class="jb ve"><figure class=""><a href="/solothurn/kanton-solothurn/chauffeur-mangel-miserabler-lohn-znueni-liegt-nicht-drin-lastwagenfahrer-klagt-ueber-extreme-arbeitsverhaeltnisse-das-sagen-drei-aargauer-transport-unternehmer-ld.2209197" class="cb"><div class="g te"><amp-img layout="intrinsic" alt="Ohne Transportbranche kein Wirtschaftsaufschwung. Ohne Chauffeure keine Transporte. Der Mangel an Camionneuren in England hat die Branche auch in der Schweiz in den Fokus gerückt. Fahrer sind knapp, auch hierzulande. Über die Ursachen gehen die Meinungen auseinander. (Bruno Kissling)" src="https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2278,1284,x2,y125" srcset="https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 740w,https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 1480w,https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 380w,https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 760w" width="1522" height="1522" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/chauffeur-mangel-miserabler-lohn-znueni-liegt-nicht-drin-lastwagenfahrer-klagt-ueber-extreme-arbeitsverhaeltnisse-das-sagen-drei-aargauer-transport-unternehmer-ld.2209197" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Chauffeur-Mangel  </span></div> <span class="">            «Miserabler Lohn, Znüni liegt nicht drin»: Lastwagenfahrer klagt über extreme Arbeitsverhältnisse – das sagen drei Aargauer Transport-Unternehmer          </span></h2> <!----> <div class="bb">Schlechte Löhne, Hunderte Überstunden, verstopfte Strassen: Die Knappheit an LKW-Fahrern in der Schweiz sei von den Unternehmen selbst verschuldet, findet die Gewerkschaft der Chauffeure. Wir haben mit einem Fahrer gesprochen – und die Aargauer Transportunternehmer mit den Vorwürfen konfrontiert.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Sébastian Lavoyer</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-06001962500569591" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2210340" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/coronavirus-infektionszahlen-im-aargau-steigen-deutlich-so-selten-sind-impfdurchbrueche-ld.2210340" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Infektionszahlen im Aargau steigen deutlich – so selten sind Impfdurchbrüche" src="https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5105,x0,y613" srcset="https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9048,5105,x14,y613 319w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9048,5105,x14,y613 638w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5098,x0,y616 292w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5098,x0,y616 584w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5088,x0,y621 223w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5088,x0,y621 446w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5105,x0,y613 380w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5105,x0,y613 760w" width="9076" height="5105" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/coronavirus-infektionszahlen-im-aargau-steigen-deutlich-so-selten-sind-impfdurchbrueche-ld.2210340" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Coronavirus  </span></div> <span class="">            Infektionszahlen im Aargau steigen deutlich – so selten sind Impfdurchbrüche          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><!----> <!----> <time datetime="2021-11-04T18:50:25.549Z" class="be ee">04.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7848464285451024" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2209940" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/kanton-schwyz-schwyz-eine-hochburg-baertiger-massnahmengegner-eines-der-zahlreichen-klischees-eine-ehrenrettung-ld.2209940" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Man man keine fremden Vögte: die Gruppe «Alte Schwyzer» unterwegs zum Denkmal und zum Jahresjubiläum der Schlacht am Morgarten. (Archivbild 2014) (Keystone)" src="https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2297,x0,y65" srcset="https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4071,2297,x6,y65 319w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4071,2297,x6,y65 638w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2294,x0,y66 292w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2294,x0,y66 584w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2289,x0,y69 223w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2289,x0,y69 446w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2297,x0,y65 380w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2297,x0,y65 760w" width="4083" height="2297" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/kanton-schwyz-schwyz-eine-hochburg-baertiger-massnahmengegner-eines-der-zahlreichen-klischees-eine-ehrenrettung-ld.2209940" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob ub sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            Ist der Kanton Schwyz eine Hochburg bärtiger Massnahmengegner? Eines der zahlreichen Klischees – eine Ehrenrettung          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Kari Kälin*</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-17866011001821214" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2210351" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/meinung/leitartikel-pflegeinitiative-ein-nein-hat-unbestreitbare-vorteile-ld.2210351" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Am Anschlag: Eine Intensivpflegerin betreut einen Covid-Patienten in der Isolationsstation des Universitätsspital Zürich. (Keystone)" src="https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x1,y54 319w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x1,y54 638w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y55 223w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y55 446w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/meinung/leitartikel-pflegeinitiative-ein-nein-hat-unbestreitbare-vorteile-ld.2210351" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Leitartikel  </span></div> <span class="">            Die Pflegeinitiative ist sympathisch, aber ein Nein hat unbestreitbare Vorteile          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd de"><div class="ae"><div class=""><span class="be ce">Anna Wanner</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-06868822519365092" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2210313" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/baden/ostaargau-oase-gegner-wollen-region-baden-wachruetteln-das-jahrhundert-verkehrsprojekt-betrifft-nicht-nur-das-siggenthal-ld.2210313" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mehr Fluch als Segen aus Sicht vieler Menschen im Siggenthal: Die 2002 vom Kanton gebaute Brücke nach Baden brachte viel Mehrverkehr. Jetzt wehrt sich die Talschaft gegen die neuen Verkehrspläne des Kantons. (AZ-Archiv)" src="https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1456,x0,y369" srcset="https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2581,1456,x3,y369 319w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2581,1456,x3,y369 638w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1454,x0,y370 292w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1454,x0,y370 584w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1451,x0,y371 223w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1451,x0,y371 446w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1456,x0,y369 380w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1456,x0,y369 760w" width="2588" height="1456" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/baden/ostaargau-oase-gegner-wollen-region-baden-wachruetteln-das-jahrhundert-verkehrsprojekt-betrifft-nicht-nur-das-siggenthal-ld.2210313" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ostaargau  </span></div> <span class="">            «Oase»-Gegner wollen Region Baden wachrütteln: «Das Jahrhundert-Verkehrsprojekt betrifft nicht nur das Siggenthal»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Pirmin Kramer</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="rd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fjl762250" content="" data-vars-danzz-first-article-element="true" class="tb"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="ob"><!----> <span>    Wohlen  </span></div> <span>Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen</span></h2></div></div> <div class="td"><p class="vd">Die Mitte Wohlen wird an der Einwohnerratssitzung vom kommenden Montag einen Rückweisungsantrag für den Verpflichtungskredit für die geplante Fusswegverbindung über den Büelisacherkanal stellen.</p> <div class="fe"><div class="ge"><div class="he"><div class="ie" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <span class="be ce">Nathalie Wolgensinger</span> <!----> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">          05.11.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fjl77epv0" content="" class="wb ue" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2848,2136,x0,y1175" class="g" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Der Übergang zum Büelisacherkanal ist mittlerweile zu einem Politikum geworden. " lightbox="doc-1fjl77epv0-aboPart" width="2848" height="2136" src="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175" srcset="https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 680w, https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 1360w, https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 327w, https://img.chmedia.ch/2021/11/4/8d0c5722-d343-490e-b485-b2a28b7b9ff6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2841,2136,x3,y1175 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="je"><h3 data-team-image-caption="true" class="ke">Der Übergang zum Büelisacherkanal ist mittlerweile zu einem Politikum geworden. </h3> <div class="le"><span class="me">Nathalie Wolgensinger</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjl762270" content="" class="wb ne">Es zeichnete sich ab, dass dem Bericht und Antrag des Gemeinderates zum Fussweg am Hochwasserrückhaltebecken an der Bünz Opposition erwachsen würde. Die Wohler Mitte-Fraktion hat nun angekündigt, dass sie am kommenden Montagabend im Einwohnerrat einen Rückweisungsantrag stellen wird. </p> <!----><!----> <div id="id-doc-aff24d0c" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjl7tj0i0" content="" class="wb ne">Der Treppenabgang und die Querung des Büelisacherkanals sind mittlerweile zum Politikum geworden. Seit Erstellung des Dammes wurden Stimmen laut, welche einen sicheren Übergang über den Kanal forderten. Der Gemeinderat legt nun mit Bericht und Antrag einen Vorschlag vor, <a href="https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-spaziergaenger-haben-bald-keine-nassen-fuesse-mehr-der-weg-ueber-den-bueelisacherkanal-soll-einen-steg-erhalten-ld.2198774">der eine leichte Aufwertung der Wegverbindung mit einem Treppenabgang mit Handlauf und einem Betonsteg vorsieht. </a></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fjlbsaip0" content="" class="wb ef"><span>Interessen der Fussgänger zu wenig berücksichtigt</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjl8525m0" content="" class="wb ne">Aus den daraus resultierenden Kosten von 124'000 Franken hat Wohlen den Gemeindeanteil von 74'400 Franken zu tragen. Die Mitte Wohlen findet das übertrieben und schlicht zu teuer. Man habe bereits während der Planung die Interessen der Fussgänger zu wenig berücksichtigt, schreibt die Ortspartei in einer Pressemitteilung. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjl8f9tn1" content="" class="wb ne">Sie schlägt im Sinne einer konstruktiven Lösung vor, den Verpflichtungskredit zurückzuweisen und mit dem Kanton einen neuen Kostenschlüssel auszuhandeln. Die Gemeinde Wohlen, so fordert die Mitte, soll nur die Hälfte der Kosten tragen und nicht wie vorgesehen 60 Prozent.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjlbpvs71" content="" data-vars-danzz-last-article-element="true" class="wb ne">Ausserdem soll statt einer leichten Aufwertung bloss eine Optimierung des Weges vorgenommen werden, was zu einer Kostensenkung beitragen wird. Für diese Optimierung der Wegverbindung will die Mitte ausserdem ein Kostendach von 30'000 Franken setzen.</p> <!----><!----> <div id="id-doc-1fjl762271" content=""><div class="gf"><div class="if"></div> <div class="hf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative - https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Betonsteg ist zu teuer: Wohler Mitte verlangt eine Alternative" data-param-url="https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="if"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fjl762280" content="" class="wb"><div class="wc fd"><p class="xc yc">Mehr zum Thema:</p> <ul class="zc"><li class="cd ed"><a href="/gemeinde/wohlen-ag-5610" class="dd">        Wohlen (AG)      </a></li><li class="cd"><a href="/thema/buenz" class="dd">        Bünz      </a></li><li class="cd"><a href="/thema/die-mitte" class="dd">        Die Mitte      </a></li><li class="cd"><a href="/thema/einwohnerrat" class="dd">        Einwohnerrat      </a></li><li class="cd"><a href="/thema/gemeinderat" class="dd">        Gemeinderat      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fjl762281" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2202778" class="x gb"><!----> <!----> <div class="jb we"><figure class=""><a href="/aargau/freiamt/wohlen-huendeler-am-bueelisacherkanal-nicht-die-hunde-muessen-an-die-leine-sondern-die-landwirte-und-der-gemeinderat-ld.2202778" class="cb xe"><div class="g te" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der Übergang über den Büelisacherkanal soll mit einem Handlauf versehen werden und der Stein durch eine Betonplatte ersetzt werden. (Nathalie Wolgensinger)" src="https://img.chmedia.ch/2021/10/20/e36698f9-39d3-4e71-9489-2094e2dc66c4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x700,y0" srcset="https://img.chmedia.ch/2021/10/20/e36698f9-39d3-4e71-9489-2094e2dc66c4.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x700,y0 80w, https://img.chmedia.ch/2021/10/20/e36698f9-39d3-4e71-9489-2094e2dc66c4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x700,y0 160w" width="900" height="900" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/aargau/freiamt/wohlen-huendeler-am-bueelisacherkanal-nicht-die-hunde-muessen-an-die-leine-sondern-die-landwirte-und-der-gemeinderat-ld.2202778" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    wohlen  </span></div> <span class="">            Hündeler am Büelisacherkanal: «Nicht die Hunde müssen an die Leine, sondern die Landwirte und der Gemeinderat»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><span class="be ce">Nathalie Wolgensinger</span> <!----> <time datetime="2021-10-21T03:00:00.000Z" class="be ee">21.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2198774" class="x gb"><!----> <!----> <div class="jb we"><figure class=""><a href="/aargau/freiamt/wohlen-spaziergaenger-haben-bald-keine-nassen-fuesse-mehr-der-weg-ueber-den-bueelisacherkanal-soll-einen-steg-erhalten-ld.2198774" class="cb xe"><div class="g te" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Querung des Büelisacherkanals in Wohlen soll als Übergang einen Betonsteg bekommen. (Toni Widmer (21.3.2020))" src="https://img.chmedia.ch/2020/10/9/e6332d29-04b3-4422-b9ee-3c76ea0c7c74.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1778,1778,x767,y222" srcset="https://img.chmedia.ch/2020/10/9/e6332d29-04b3-4422-b9ee-3c76ea0c7c74.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1778,1778,x767,y222 80w, https://img.chmedia.ch/2020/10/9/e6332d29-04b3-4422-b9ee-3c76ea0c7c74.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1778,1778,x767,y222 160w" width="1778" height="1778" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/aargau/freiamt/wohlen-spaziergaenger-haben-bald-keine-nassen-fuesse-mehr-der-weg-ueber-den-bueelisacherkanal-soll-einen-steg-erhalten-ld.2198774" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    Wohlen  </span></div> <span class="">            Spaziergänger haben bald keine nassen Füsse mehr: Der Weg über den Büelisacherkanal soll einen Steg erhalten          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><span class="be ce">Marc Ribolla</span> <!----> <time datetime="2021-10-08T03:00:00.000Z" class="be ee">08.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-46446964293515247" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2209197" class="x"><!----> <!----> <div class="jb ve"><figure class=""><a href="/solothurn/kanton-solothurn/chauffeur-mangel-miserabler-lohn-znueni-liegt-nicht-drin-lastwagenfahrer-klagt-ueber-extreme-arbeitsverhaeltnisse-das-sagen-drei-aargauer-transport-unternehmer-ld.2209197" class="cb"><div class="g te"><amp-img layout="intrinsic" alt="Ohne Transportbranche kein Wirtschaftsaufschwung. Ohne Chauffeure keine Transporte. Der Mangel an Camionneuren in England hat die Branche auch in der Schweiz in den Fokus gerückt. Fahrer sind knapp, auch hierzulande. Über die Ursachen gehen die Meinungen auseinander. (Bruno Kissling)" src="https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2278,1284,x2,y125" srcset="https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 740w,https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 1480w,https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 380w,https://img.chmedia.ch/2021/11/4/6c59ee69-4b19-493d-b696-14907839c27a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1522,1522,x0,y0 760w" width="1522" height="1522" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/chauffeur-mangel-miserabler-lohn-znueni-liegt-nicht-drin-lastwagenfahrer-klagt-ueber-extreme-arbeitsverhaeltnisse-das-sagen-drei-aargauer-transport-unternehmer-ld.2209197" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Chauffeur-Mangel  </span></div> <span class="">            «Miserabler Lohn, Znüni liegt nicht drin»: Lastwagenfahrer klagt über extreme Arbeitsverhältnisse – das sagen drei Aargauer Transport-Unternehmer          </span></h2> <!----> <div class="bb">Schlechte Löhne, Hunderte Überstunden, verstopfte Strassen: Die Knappheit an LKW-Fahrern in der Schweiz sei von den Unternehmen selbst verschuldet, findet die Gewerkschaft der Chauffeure. Wir haben mit einem Fahrer gesprochen – und die Aargauer Transportunternehmer mit den Vorwürfen konfrontiert.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Sébastian Lavoyer</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-3932704943575023" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2210340" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/coronavirus-infektionszahlen-im-aargau-steigen-deutlich-so-selten-sind-impfdurchbrueche-ld.2210340" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Infektionszahlen im Aargau steigen deutlich – so selten sind Impfdurchbrüche" src="https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5105,x0,y613" srcset="https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9048,5105,x14,y613 319w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9048,5105,x14,y613 638w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5098,x0,y616 292w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5098,x0,y616 584w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5088,x0,y621 223w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5088,x0,y621 446w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5105,x0,y613 380w, https://img.chmedia.ch/2021/11/4/51cdf02a-cf15-4cd8-8ef2-2be35b48c68f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9076,5105,x0,y613 760w" width="9076" height="5105" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/coronavirus-infektionszahlen-im-aargau-steigen-deutlich-so-selten-sind-impfdurchbrueche-ld.2210340" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Coronavirus  </span></div> <span class="">            Infektionszahlen im Aargau steigen deutlich – so selten sind Impfdurchbrüche          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><!----> <!----> <time datetime="2021-11-04T18:50:25.549Z" class="be ee">04.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7884999343972583" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2209940" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/kanton-schwyz-schwyz-eine-hochburg-baertiger-massnahmengegner-eines-der-zahlreichen-klischees-eine-ehrenrettung-ld.2209940" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Man man keine fremden Vögte: die Gruppe «Alte Schwyzer» unterwegs zum Denkmal und zum Jahresjubiläum der Schlacht am Morgarten. (Archivbild 2014) (Keystone)" src="https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2297,x0,y65" srcset="https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4071,2297,x6,y65 319w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4071,2297,x6,y65 638w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2294,x0,y66 292w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2294,x0,y66 584w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2289,x0,y69 223w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2289,x0,y69 446w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2297,x0,y65 380w, https://img.chmedia.ch/2021/11/4/80c5d820-3e8a-430c-817e-397b6d3ea4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2297,x0,y65 760w" width="4083" height="2297" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/kanton-schwyz-schwyz-eine-hochburg-baertiger-massnahmengegner-eines-der-zahlreichen-klischees-eine-ehrenrettung-ld.2209940" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob ub sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            Ist der Kanton Schwyz eine Hochburg bärtiger Massnahmengegner? Eines der zahlreichen Klischees – eine Ehrenrettung          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Kari Kälin*</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-4935540589076082" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2210351" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/meinung/leitartikel-pflegeinitiative-ein-nein-hat-unbestreitbare-vorteile-ld.2210351" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Am Anschlag: Eine Intensivpflegerin betreut einen Covid-Patienten in der Isolationsstation des Universitätsspital Zürich. (Keystone)" src="https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x1,y54 319w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x1,y54 638w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y55 223w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y55 446w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2021/11/4/a82b3b69-742f-420d-8f7f-f86136042ad8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/meinung/leitartikel-pflegeinitiative-ein-nein-hat-unbestreitbare-vorteile-ld.2210351" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Leitartikel  </span></div> <span class="">            Die Pflegeinitiative ist sympathisch, aber ein Nein hat unbestreitbare Vorteile          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd de"><div class="ae"><div class=""><span class="be ce">Anna Wanner</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5086177484876668" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2210313" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/baden/ostaargau-oase-gegner-wollen-region-baden-wachruetteln-das-jahrhundert-verkehrsprojekt-betrifft-nicht-nur-das-siggenthal-ld.2210313" class="cb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mehr Fluch als Segen aus Sicht vieler Menschen im Siggenthal: Die 2002 vom Kanton gebaute Brücke nach Baden brachte viel Mehrverkehr. Jetzt wehrt sich die Talschaft gegen die neuen Verkehrspläne des Kantons. (AZ-Archiv)" src="https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1456,x0,y369" srcset="https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2581,1456,x3,y369 319w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2581,1456,x3,y369 638w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1454,x0,y370 292w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1454,x0,y370 584w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1451,x0,y371 223w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1451,x0,y371 446w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1456,x0,y369 380w, https://img.chmedia.ch/2021/11/4/22f429d9-0cbc-4d68-9c0e-2dd0151c16ea.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2588,1456,x0,y369 760w" width="2588" height="1456" class="h se"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/baden/ostaargau-oase-gegner-wollen-region-baden-wachruetteln-das-jahrhundert-verkehrsprojekt-betrifft-nicht-nur-das-siggenthal-ld.2210313" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ostaargau  </span></div> <span class="">            «Oase»-Gegner wollen Region Baden wachrütteln: «Das Jahrhundert-Verkehrsprojekt betrifft nicht nur das Siggenthal»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Pirmin Kramer</span> <!----> <time datetime="2021-11-05T04:00:00.000Z" class="be ee">vor 10 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Aargau,Freiamt",            "authors": "Nathalie Wolgensinger",            "canonicalPath": "aargauerzeitung.ch/ld.2209985",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985","pageID":"ld.2209985","pageName":"/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985","destinationURL":"https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Freiamt","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2209985","compName":"Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen","compPrimCat":"Aargau","compSubCat1":"Freiamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen","articleCatchline":"Wohlen","articleAuthor":"Nathalie Wolgensinger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-05T04:00:00.000Z","updateTimestamp":"2021-11-04T13:12:01.812Z","municipality":"nwch:2552","topic":"Wohlen (AG);Bünz;Die Mitte;Einwohnerrat;Gemeinderat","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985","pageID":"ld.2209985","pageName":"/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985","destinationURL":"https://www.aargauerzeitung.ch/aargau/freiamt/wohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Freiamt","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2209985","compName":"Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen","compPrimCat":"Aargau","compSubCat1":"Freiamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Betonsteg über Büelisacherkanal zu teuer: Die Mitte verlangt eine günstigere Variante und will Gemeinderatsantrag zurückweisen","articleCatchline":"Wohlen","articleAuthor":"Nathalie Wolgensinger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-05T04:00:00.000Z","updateTimestamp":"2021-11-04T13:12:01.812Z","municipality":"nwch:2552","topic":"Wohlen (AG);Bünz;Die Mitte;Einwohnerrat;Gemeinderat","topicCategories":""}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="kf i"><!---->  <div class="mf"><div class="nf"><p class="of">        Abonnenten      </p> <ul class="pf"><li class="lf"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fwohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="qf">            Abo bestellen          </a></li><li class="lf"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fwohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="qf">            Abo verwalten          </a></li><li class="lf"><a href="https://www.aargauerzeitung.ch/services/abopass/" class="qf">            abopass          </a></li></ul></div><div class="nf"><p class="of">        Produkte      </p> <ul class="pf"><li class="lf"><a href="https://epaper.aargauerzeitung.ch/" class="qf">            E-Paper          </a></li><li class="lf"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fwohlen-betonsteg-ueber-bueelisacherkanal-zu-teuer-die-mitte-verlangt-eine-guenstigere-variante-und-will-gemeinderatsantrag-zurueckweisen-ld.2209985" class="qf">            Newsletter          </a></li><li class="lf"><a href="https://www.facebook.com/azAargauerZeitung" class="qf">            Facebook          </a></li><li class="lf"><a href="https://twitter.com/AargauerZeitung" class="qf">            Twitter          </a></li><li class="lf"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="qf">            Instagram          </a></li><li class="lf"><a href="/rss" class="qf">            RSS-Feeds          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Angebote      </p> <ul class="pf"><li class="lf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="qf">            Werbekunden          </a></li></ul></div><div class="nf"><p class="of">        Rechtliches      </p> <ul class="pf"><li class="lf"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="qf">            Nutzungsbedingungen          </a></li><li class="lf"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="qf">            Datenschutzerklärung          </a></li><li class="lf"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="qf">            Impressum          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Hilfe &amp; Kontakt      </p> <ul class="pf"><li class="lf"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="qf">            Kontakt          </a></li><li class="lf"><a href="https://abo.aargauerzeitung.ch/faq/" class="qf">            Häufige Fragen          </a></li></ul></div><div class="nf"><p class="of">        Unternehmen      </p> <ul class="pf"><li class="lf"><a href="https://chmedia.ch/" class="qf">            CH Media          </a></li></ul></div></div> <div class="rf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>