<!doctype html><html ⚡="">  <head>    <title>RS Freiamt unterliegt den Lions aus Willisau mit 16:20</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="RS Freiamt unterliegt den Lions aus Willisau mit 16:20"><meta name="author" content="Willi Steffen"><meta name="description" content="Die Freiämter müssen sich im Prestigeduell gegen die RC Willisau Lions mit 16:20 geschlagen geben."><meta name="news_keywords" content="«Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau,Freiamt»"><meta name="last-modified" content="2021-09-20T03:00:00.000Z"><meta name="date" content="2021-09-20T03:00:00.000Z"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="RS Freiamt unterliegt den Lions aus Willisau mit 16:20"><meta property="og:image" content="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4436,2492,x143,y1&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Freiämter müssen sich im Prestigeduell gegen die RC Willisau Lions mit 16:20 geschlagen geben."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="RS Freiamt unterliegt den Lions aus Willisau mit 16:20"><meta name="twitter:image" content="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4436,2492,x143,y1&amp;wmark=none"><meta name="twitter:description" content="Die Freiämter müssen sich im Prestigeduell gegen die RC Willisau Lions mit 16:20 geschlagen geben."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/freiamt","name":"Freiamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"RS Freiamt unterliegt den Lions aus Willisau mit 16:20"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836"},"headline":"RS Freiamt unterliegt den Lions aus Willisau mit 16:20","datePublished":"2021-09-20T03:00:00.000Z","dateModified":"2021-09-20T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/AargauerZeitung","https://www.twitter.com/aargauerzeitung","https://www.youtube.com/user/aargauerzeitung"]},"description":"Die Freiämter müssen sich im Prestigeduell gegen die RC Willisau Lions mit 16:20 geschlagen geben.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg","width":"4721","height":"2495"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="lb header--amp"><div class="pb cf"></div> <div class="ub"><div class="rb sb tb vb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ac"> <ul class="bc"><li class="fc"><div class="ec"><a href="/" class="hc">Startseite</a></div></li><li class="fc"><div class="ec"><a href="/thema/coronavirus-aargau" class="hc">Coronavirus</a></div></li><li class="fc"><div class="ec"><a href="/thema/fc-aarau" class="hc">FC Aarau</a></div></li></ul><ul class="bc cc"><li class="fc gc"><div class="ec"><a href="/aboplus" class="hc ic">abo+</a></div></li><li class="fc gc"><div class="ec"><a href="/aargau" class="hc ic">Aargau</a></div></li><li class="fc gc"><div class="ec"><a href="/meinung/kommentare" class="hc ic">Kommentare</a></div></li><li class="fc gc"><div class="ec"><a href="/schweiz" class="hc ic">Schweiz</a></div></li><li class="fc gc"><div class="ec"><a href="/international" class="hc ic">International</a></div></li><li class="fc gc"><div class="ec"><a href="/wirtschaft" class="hc ic">Wirtschaft</a></div></li><li class="fc gc"><div class="ec"><a href="/sport" class="hc ic">Sport</a></div></li><li class="fc gc"><div class="ec"><a href="/leben-kultur" class="hc ic">Leben</a></div></li><li class="fc gc"><div class="ec"><a href="/kultur" class="hc ic">Kultur</a></div></li><li class="fc gc"><div class="ec"><a href="https://events.aargauerzeitung.ch" class="hc ic">Events</a></div></li><li class="fc gc"><div class="ec"><a href="/blaulicht" class="hc ic">Blaulicht</a></div></li><li class="fc gc"><div class="ec"><a href="/videos" class="hc ic">Videos</a></div></li><li class="fc gc"><div class="ec"><a href="/bildergalerien" class="hc ic">Bildergalerien</a></div></li><li class="fc gc"><div class="ec"><a href="/wetter/tageswetter" class="hc ic">Wetter</a></div></li></ul><ul class="bc"><li class="fc"><div class="ec"><a href="/services/mitmachen" class="hc">Mitmachen</a></div></li><li class="fc"><div class="ec"><a href="/meine-aargauerzeitung/merkliste" class="hc">Merkliste</a></div></li><li class="fc"><div class="ec"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="hc">Kürzlich gelesen</a></div></li><li class="fc"><div class="ec"><a href="/wettbewerbe" class="hc">Wettbewerbe</a></div></li></ul><ul class="bc"><div class="jc nc"><p class="kc">Aktuelle Themen</p> <ul class="mc"><li class="oc"><a href="/thema/coronavirus" class="pc">        Coronavirus      </a></li><li class="oc"><a href="/themen" class="pc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="bc"><li class="fc"><div class="ec"><a href="https://www.petitio.ch" class="hc">Petitio</a></div></li><li class="fc"><div class="ec"><a href="/abopass" class="hc">abopass</a></div></li><li class="fc"><div class="ec"><a href="https://www.myjob.ch/" class="hc">Jobs</a></div></li><li class="fc"><div class="ec"><a href="https://www.myimmofinder.ch/" class="hc">Immobilien</a></div></li><li class="fc"><div class="ec"><a href="https://www.gedenkzeit.ch/" class="hc">Todesanzeigen</a></div></li><li class="fc"><div class="ec"><a href="https://themenwelten.aargauerzeitung.ch/" class="hc">Themenwelten</a></div></li><li class="fc"><div class="ec"><a href="https://treffpunktgewerbe.ch/aargau/" class="hc">Treffpunkt Gewerbe</a></div></li></ul><ul class="bc"><li class="fc"><div class="ec"><a href="/kontakt" class="hc">Kontakt</a></div></li><li class="fc"><div class="ec"><a href="/hilfe" class="hc">Hilfe</a></div></li><li class="fc"><div class="ec"><a href="https://chmediawerbung.ch/" class="hc">Werbung</a></div></li><li class="fc"><div class="ec"><a href="/ld.1276390" class="hc">Impressum</a></div></li><li class="fc"><div class="ec"><a href="/ld.994641" class="hc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="zb"><div class="mb"><div class="nb"><div class="wb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="rc xb"><svg version="1.1" viewBox="0 0 48 48" class="y" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="tc sc"></span></button></div> <div class="ob header__logo--amp"><a href="/" title="Zurück zur Startseite" class="uc"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/9.17.11/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="cd"><div class="vc"><a href="/" role="navigation" class="wc xc rc"> <span class="tc"><span>        Startseite      </span></span> <!----></a> <div class="yc"><svg version="1.1" viewBox="0 0 14 8" class="zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau" role="navigation" class="wc rc"> <span class="tc"><span>        Aargau      </span></span> <!----></a> <div class="yc"><svg version="1.1" viewBox="0 0 14 8" class="zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/freiamt" role="navigation" class="wc rc"> <span class="tc"><span>        Freiamt      </span></span> <!----></a> <div class="yc"><svg version="1.1" viewBox="0 0 14 8" class="zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" role="navigation" class="wc bd rc"> <span class="tc"><h1>        RS Freiamt unterliegt den Lions aus Willisau mit 16:20      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="z"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="dd"><section data-vars-danzz-article="reduced" class="l n"><!----> <div id="id-doc-1ffvbm55b0" content="" data-vars-danzz-first-article-element="true" class="ed"><div class="fd"><div class="gd"><!----> <h2 class="hd"><div class="fb"><!----> <span>    Ringen  </span></div> <span>Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau</span></h2></div></div> <div class="gd"><p class="id">Die Freiämter müssen sich im Prestigeduell gegen die RC Willisau Lions mit 16:20 geschlagen geben.</p> <div class="qd"><div class="rd"><div class="sd"><div class="td" style="transform:translateX(-100%);"></div></div></div></div> <div class="jd"><!----> <div class="kd ld"><!----> <span class="nd od"><span>Willi Steffen</span> <!----></span> <!----> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">          20.09.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ffvc0e600" content="" class="jb be" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:52.85%;"><amp-img layout="responsive" alt="Marc Weber, RS Freiamt." lightbox="doc-1ffvc0e600-aboPart" width="4721" height="2495" src="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=654&amp;height=346&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=680&amp;height=359&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=1360&amp;height=719&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=327&amp;height=173&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=654&amp;height=346&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="kb"><div class="ud"><h3 data-team-image-caption="true" class="vd">Marc Weber, RS Freiamt.</h3> <div class="wd"><span class="xd">Willi Steffen / «Aargauer Zeitung»</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffvbm55c0" content="" data-vars-danzz-last-article-element="true" class="jb yd">Zwar fehlten beim Prestigeduell RC Willisau Lions gegen die RS Freiamt prominente Namen wie Reichmuth, Scherrer, Vock, Strebel und Zemp auf der Aufstellung. Der Spannung und den Emotionen tat dies aber keinen Abbruch. Das erste Saisonduell der letztjährigen Finalisten war geprägt von zwei grundverschiedenen Halbzeiten. Freiamt führte zur Pause mit 11:7. Als im sechsten Kampf Marc Weber mit einem 4:0 gegen Daniel Häfliger noch einen drauflegte (15:7), sah es gut aus für die Gäste. Der Schein trügte aber.</p> <!----><!----> <div id="id-doc-fd317b56" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="z"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="g"><div class="j"><div class="l m"><!----> <div class="ib"><div class=""><div class="o"><span class="p">        <h2 class="q">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="h"><div id="top-1-3260663876386498" content="" class="widget--3of3"><!----> <article class="v s"><div id="id-ld_2188847" class="t"><!----> <!----> <div class="cb ce"><figure class=""><a href="/aargau/kanton-aargau/montagsinterview-gruenen-praesident-daniel-hoelzle-warum-muss-man-einer-person-die-vielleicht-sogar-sterben-will-die-impfung-aufzwaengen-ld.2188847" class="x"><div class="e ae"><amp-img layout="intrinsic" alt="Daniel Hölzle, Präsident der Grüne Aargau und Grossrat, fotografiert bei der Holzskulptur «Pavillon II» von Max Bill, im Grossratsgarten in Aarau am 14. September 2021. (Chris Iseli / AGR)" src="https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4048,2282,x2443,y387" srcset="https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 740w,https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 1480w,https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 380w,https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 760w" width="2405" height="2405" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/aargau/kanton-aargau/montagsinterview-gruenen-praesident-daniel-hoelzle-warum-muss-man-einer-person-die-vielleicht-sogar-sterben-will-die-impfung-aufzwaengen-ld.2188847" class="x"><div class=""><!----> <h2 class="db"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Montagsinterview  </span></div> <span class="">            Grünen-Präsident Daniel Hölzle: «Warum muss man einer Person, die vielleicht sogar sterben will, die Impfung aufzwängen?»          </span></h2> <!----> <div class="w">Ungeimpfte, die auf eine Behandlung auf der Intensivstation verzichten, sollen ein Covid-Zertifikat erhalten, sagt Daniel Hölzle. Schliesslich sei das Ziel, die Überlastung der Spitäler zu verhindern. Der Grünen-Präsident über Corona-Politik, das Image seiner Partei und seine persönliche Zukunft.</div> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Eva Berger</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">vor 3 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h r"><div id="top-2-25718810128882974" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2189878" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alain Berset (Mitte) kam am Freitag zur Verleihung des Schweizer Musikpreises 2021 nach Lugano. Rechts im Hintergrund seine Frau Muriel Zeender Berset. (Keystone (Lugano, 17. September 2021))" src="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110" srcset="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 319w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 638w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 292w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 584w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 223w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 446w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 380w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 760w" width="1366" height="768" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Affäre von 2012 und 2013  </span></div> <span class="">            Fall Berset: Selbst SP-Nationalrat Fabian Molina ist nun für eine Untersuchung der Geschäftsprüfungskommission          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Othmar von Matt</span> <!----> <time datetime="2021-09-19T19:10:56.049Z" class="nd pd">19.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-32421055450957414" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2189833" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gesund und glücklich: Michelle Hug lebt seit bald zehn Jahren mit einem Spenderherz. (Valentin Hehli / MAN)" src="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 319w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 638w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 292w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 584w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 223w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 446w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Organspende  </span></div> <span class="">            Dankbar für ein zweites Leben: Das Spenderherz rettete sie vor dem Tod          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Chiara Stäheli</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">vor 3 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h bb"><div id="top-6-8194676198973985" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2189411" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/aargau/kanton-aargau/covid-strategie-entweder-richtig-testen-oder-aufhoeren-regierungsrat-kommt-an-schulen-in-zugzwang-ld.2189411" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Spucktests sind an den Aargauer Schulen bis jetzt freiwillig. (Symbolbild) (Stefan Kaiser)" src="https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2155,x0,y0" srcset="https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3820,2155,x6,y0 319w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3820,2155,x6,y0 638w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2153,x0,y1 292w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2153,x0,y1 584w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2148,x0,y3 223w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2148,x0,y3 446w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2155,x0,y0 380w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2155,x0,y0 760w" width="3832" height="2155" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/aargau/kanton-aargau/covid-strategie-entweder-richtig-testen-oder-aufhoeren-regierungsrat-kommt-an-schulen-in-zugzwang-ld.2189411" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Covid-Strategie  </span></div> <span class="">            «Entweder richtig testen oder aufhören!» – Regierungsrat kommt an Schulen in Zugzwang          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Rolf Cavalli</span> <!----> <time datetime="2021-09-19T16:30:00.000Z" class="nd pd">19.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-29809971712095895" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2187356" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/aargau/baden/gemeinderatswahlen-kampfwahl-in-spreitenbach-dieses-ehepaar-fordert-die-bisherigen-gemeinderaete-heraus-ld.2187356" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Gemeindehaus in Spreitenbach. Zwei neue Kandidierende wollen künftig hier Einsitz nehmen. (Archivbild: Severin Bigler)" src="https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/aargau/baden/gemeinderatswahlen-kampfwahl-in-spreitenbach-dieses-ehepaar-fordert-die-bisherigen-gemeinderaete-heraus-ld.2187356" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gemeinderatswahlen  </span></div> <span class="">            Kampfwahl in Spreitenbach: Dieses Ehepaar fordert die bisherigen Gemeinderäte heraus          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Sarah Kunz</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">vor 3 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="n"><div class="i"><div class=""><div class=""><div class="le"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="a d c ne">  Registrieren und gleich weiterlesen  </a> <!----><span class="me"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="">Anmelden.</a></span><span class="me"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="dd"><section data-vars-danzz-article="full" class="l n"><!----> <div id="id-doc-1ffvbm55b0" content="" data-vars-danzz-first-article-element="true" class="ed"><div class="fd"><div class="gd"><!----> <h2 class="hd"><div class="fb"><!----> <span>    Ringen  </span></div> <span>Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau</span></h2></div></div> <div class="gd"><p class="id">Die Freiämter müssen sich im Prestigeduell gegen die RC Willisau Lions mit 16:20 geschlagen geben.</p> <div class="qd"><div class="rd"><div class="sd"><div class="td" style="transform:translateX(-100%);"></div></div></div></div> <div class="jd"><!----> <div class="kd ld"><!----> <span class="nd od"><span>Willi Steffen</span> <!----></span> <!----> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">          20.09.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ffvc0e600" content="" class="jb be" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:52.85%;"><amp-img layout="responsive" alt="Marc Weber, RS Freiamt." lightbox="doc-1ffvc0e600-aboPart" width="4721" height="2495" src="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=654&amp;height=346&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=680&amp;height=359&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=1360&amp;height=719&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=327&amp;height=173&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/19/180b4338-cc63-4b03-9be5-6c3722f56223.jpeg?width=654&amp;height=346&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="kb"><div class="ud"><h3 data-team-image-caption="true" class="vd">Marc Weber, RS Freiamt.</h3> <div class="wd"><span class="xd">Willi Steffen / «Aargauer Zeitung»</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffvbm55c0" content="" class="jb yd">Zwar fehlten beim Prestigeduell RC Willisau Lions gegen die RS Freiamt prominente Namen wie Reichmuth, Scherrer, Vock, Strebel und Zemp auf der Aufstellung. Der Spannung und den Emotionen tat dies aber keinen Abbruch. Das erste Saisonduell der letztjährigen Finalisten war geprägt von zwei grundverschiedenen Halbzeiten. Freiamt führte zur Pause mit 11:7. Als im sechsten Kampf Marc Weber mit einem 4:0 gegen Daniel Häfliger noch einen drauflegte (15:7), sah es gut aus für die Gäste. Der Schein trügte aber.</p> <!----><!----> <div id="id-doc-fd317b56" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffvbmpf90" content="" class="jb yd">In der Tat rollte Willisau in den ausstehenden vier Duellen das Feld von hinten auf. Mit 13:1 Punkten wendete der Gastgeber das Blatt. Die auf dem Papier nominell schwächeren Kimi Käppeli (gegen Mavlaev Mansur), Michi Bucher (gegen Michael Portmann), Reto Bürgisser (gegen Tobias Portmann) und Yves Müllhaupt (gegen Jonas Bossert) versuchten alles, um den Schaden in Grenzen zu halten. Gereicht hat es nicht. Freiamt-Trainer Marcel Leuterts Aussage zu diesen Duellen brachte es auf den Punkt: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ffvbn2f31" content="" class="jb pe">«Willisau war nach der Pause besser aufgestellt.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffvbmpg60" content="" data-vars-danzz-last-article-element="true" class="jb yd">Drei der vier Einzelsiege holte Freiamt vor dem Unterbruch. Flurin Meier gab sich beim 3:0 gegen den hartnäckigen Florian Schärli keine Blösse. Mit demselben Resultat gewann Nino Leutert gegen Timon Zeder. Auch er lieferte eine konzentrierte Leistung ab. Aus dem Nichts heraus kam Dominik Bossert beim 1:4 zu einem umstrittenen Punkt gegen Magomed Ayskhanov. «Wir haben heute aufopfernd gekämpft. In einzelnen Duellen haben wir es aber verpasst, Punkte zu machen», sagte Marcel Leutert.</p> <!----><!----> <div id="id-doc-1ffvbm55c2" content=""><div class="qe"><div class="se"></div> <div class="re"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="RS Freiamt unterliegt den Lions aus Willisau mit 16:20 - https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="RS Freiamt unterliegt den Lions aus Willisau mit 16:20" data-param-url="https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="se"></div></div> <!----></div> <!----><!----> <div id="id-doc-1ffvbm55c3" content="" data-vars-danzz-last-article-element="true" class="jb"><div class="jc qc"><p class="kc lc">Mehr zum Thema:</p> <ul class="mc"><li class="oc"><a href="/thema/freiamt" class="pc">        Freiamt      </a></li><li class="oc"><a href="/thema/kanton-luzern" class="pc">        Kanton Luzern      </a></li><li class="oc"><a href="/thema/marc-weber" class="pc">        Marc Weber      </a></li><li class="oc"><a href="/thema/michael-portmann" class="pc">        Michael Portmann      </a></li><li class="oc"><a href="/thema/rs" class="pc">        RS      </a></li><li class="oc"><a href="/thema/rugby" class="pc">        Rugby      </a></li><li class="oc"><a href="/thema/wahlkreis-willisau" class="pc">        Wahlkreis Willisau      </a></li><li class="oc"><a href="/thema/willisau" class="pc">        Willisau      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="z"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="g"><div class="j"><div class="l m"><!----> <div class="ib"><div class=""><div class="o"><span class="p">        <h2 class="q">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="h"><div id="top-1-5197129441831165" content="" class="widget--3of3"><!----> <article class="v s"><div id="id-ld_2188847" class="t"><!----> <!----> <div class="cb ce"><figure class=""><a href="/aargau/kanton-aargau/montagsinterview-gruenen-praesident-daniel-hoelzle-warum-muss-man-einer-person-die-vielleicht-sogar-sterben-will-die-impfung-aufzwaengen-ld.2188847" class="x"><div class="e ae"><amp-img layout="intrinsic" alt="Daniel Hölzle, Präsident der Grüne Aargau und Grossrat, fotografiert bei der Holzskulptur «Pavillon II» von Max Bill, im Grossratsgarten in Aarau am 14. September 2021. (Chris Iseli / AGR)" src="https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4048,2282,x2443,y387" srcset="https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 740w,https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 1480w,https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 380w,https://img.chmedia.ch/2021/9/16/39369b6d-b8f4-4ecf-9517-949cd59fec24.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2405,2405,x3086,y391 760w" width="2405" height="2405" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/aargau/kanton-aargau/montagsinterview-gruenen-praesident-daniel-hoelzle-warum-muss-man-einer-person-die-vielleicht-sogar-sterben-will-die-impfung-aufzwaengen-ld.2188847" class="x"><div class=""><!----> <h2 class="db"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Montagsinterview  </span></div> <span class="">            Grünen-Präsident Daniel Hölzle: «Warum muss man einer Person, die vielleicht sogar sterben will, die Impfung aufzwängen?»          </span></h2> <!----> <div class="w">Ungeimpfte, die auf eine Behandlung auf der Intensivstation verzichten, sollen ein Covid-Zertifikat erhalten, sagt Daniel Hölzle. Schliesslich sei das Ziel, die Überlastung der Spitäler zu verhindern. Der Grünen-Präsident über Corona-Politik, das Image seiner Partei und seine persönliche Zukunft.</div> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Eva Berger</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">vor 3 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h r"><div id="top-2-8308706184404913" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2189878" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alain Berset (Mitte) kam am Freitag zur Verleihung des Schweizer Musikpreises 2021 nach Lugano. Rechts im Hintergrund seine Frau Muriel Zeender Berset. (Keystone (Lugano, 17. September 2021))" src="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110" srcset="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 319w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 638w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 292w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 584w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 223w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 446w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 380w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 760w" width="1366" height="768" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Affäre von 2012 und 2013  </span></div> <span class="">            Fall Berset: Selbst SP-Nationalrat Fabian Molina ist nun für eine Untersuchung der Geschäftsprüfungskommission          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Othmar von Matt</span> <!----> <time datetime="2021-09-19T19:10:56.049Z" class="nd pd">19.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-898001516403852" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2189833" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gesund und glücklich: Michelle Hug lebt seit bald zehn Jahren mit einem Spenderherz. (Valentin Hehli / MAN)" src="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 319w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 638w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 292w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 584w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 223w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 446w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Organspende  </span></div> <span class="">            Dankbar für ein zweites Leben: Das Spenderherz rettete sie vor dem Tod          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Chiara Stäheli</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">vor 3 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h bb"><div id="top-6-6019517408009958" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2189411" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/aargau/kanton-aargau/covid-strategie-entweder-richtig-testen-oder-aufhoeren-regierungsrat-kommt-an-schulen-in-zugzwang-ld.2189411" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Spucktests sind an den Aargauer Schulen bis jetzt freiwillig. (Symbolbild) (Stefan Kaiser)" src="https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2155,x0,y0" srcset="https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3820,2155,x6,y0 319w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3820,2155,x6,y0 638w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2153,x0,y1 292w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2153,x0,y1 584w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2148,x0,y3 223w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2148,x0,y3 446w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2155,x0,y0 380w, https://img.chmedia.ch/2021/9/19/73a404db-4874-4c82-865a-0c659b584fa8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3832,2155,x0,y0 760w" width="3832" height="2155" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/aargau/kanton-aargau/covid-strategie-entweder-richtig-testen-oder-aufhoeren-regierungsrat-kommt-an-schulen-in-zugzwang-ld.2189411" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Covid-Strategie  </span></div> <span class="">            «Entweder richtig testen oder aufhören!» – Regierungsrat kommt an Schulen in Zugzwang          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Rolf Cavalli</span> <!----> <time datetime="2021-09-19T16:30:00.000Z" class="nd pd">19.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7567144958389731" content="" class="widget--1of3"><!----> <article class="s"><div id="id-ld_2187356" class="t"><!----> <!----> <div class="cb"><figure class=""><a href="/aargau/baden/gemeinderatswahlen-kampfwahl-in-spreitenbach-dieses-ehepaar-fordert-die-bisherigen-gemeinderaete-heraus-ld.2187356" class="x"><div class="e ae" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Gemeindehaus in Spreitenbach. Zwei neue Kandidierende wollen künftig hier Einsitz nehmen. (Archivbild: Severin Bigler)" src="https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/9/17/d13af1ca-7257-41d7-af3c-1606c6b3f68b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="f zd"></amp-img> <!----></div></a></figure></div> <div class="u"><a href="/aargau/baden/gemeinderatswahlen-kampfwahl-in-spreitenbach-dieses-ehepaar-fordert-die-bisherigen-gemeinderaete-heraus-ld.2187356" class="x"><div class=""><!----> <h2 class="db eb"><div class="fb hb"><svg version="1.1" viewBox="0 0 32 16" class="gb ab" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gemeinderatswahlen  </span></div> <span class="">            Kampfwahl in Spreitenbach: Dieses Ehepaar fordert die bisherigen Gemeinderäte heraus          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="kd"><div class="md"><div class=""><span class="nd od">Sarah Kunz</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="nd pd">vor 3 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="z"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Aargau,Freiamt",            "authors": "Willi Steffen",            "canonicalPath": "aargauerzeitung.ch/ld.2189836",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836","pageID":"ld.2189836","pageName":"/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836","destinationURL":"https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Freiamt","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2189836","compName":"Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau","compPrimCat":"Aargau","compSubCat1":"Freiamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau","articleCatchline":"Ringen","articleAuthor":"Willi Steffen","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-09-20T03:00:00.000Z","updateTimestamp":"2021-09-19T18:29:38.595Z","municipality":"","topic":"Freiamt;Kanton Luzern;Marc Weber;Michael Portmann;RS;Rugby;Wahlkreis Willisau;Willisau","topicCategories":"Sport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836","pageID":"ld.2189836","pageName":"/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836","destinationURL":"https://www.aargauerzeitung.ch/aargau/freiamt/ringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Freiamt","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2189836","compName":"Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau","compPrimCat":"Aargau","compSubCat1":"Freiamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Nach der Pause ausgebremst: RS Freiamt unterliegt den Lions aus Willisau","articleCatchline":"Ringen","articleAuthor":"Willi Steffen","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-09-20T03:00:00.000Z","updateTimestamp":"2021-09-19T18:29:38.595Z","municipality":"","topic":"Freiamt;Kanton Luzern;Marc Weber;Michael Portmann;RS;Rugby;Wahlkreis Willisau;Willisau","topicCategories":"Sport"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="ue g"><div class="g k"><div class="z"><div id="adnz_billboard_2" class=""></div></div></div> <div class="we"><div class="xe"><p class="ye">        Abonnenten      </p> <ul class="ze"><li class="ve"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="af">            Abo bestellen          </a></li><li class="ve"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="af">            Abo verwalten          </a></li><li class="ve"><a href="https://www.aargauerzeitung.ch/services/abopass/" class="af">            abopass          </a></li></ul></div><div class="xe"><p class="ye">        Produkte      </p> <ul class="ze"><li class="ve"><a href="https://epaper.aargauerzeitung.ch/" class="af">            E-Paper          </a></li><li class="ve"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fringen-nach-der-pause-ausgebremst-rs-freiamt-unterliegt-den-lions-aus-willisau-ld.2189836" class="af">            Newsletter          </a></li><li class="ve"><a href="https://www.facebook.com/azAargauerZeitung" class="af">            Facebook          </a></li><li class="ve"><a href="https://twitter.com/AargauerZeitung" class="af">            Twitter          </a></li><li class="ve"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="af">            Instagram          </a></li><li class="ve"><a href="/rss" class="af">            RSS-Feeds          </a></li></ul></div></div><div class="we"><div class="xe"><p class="ye">        Angebote      </p> <ul class="ze"><li class="ve"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="af">            Werbekunden          </a></li></ul></div><div class="xe"><p class="ye">        Rechtliches      </p> <ul class="ze"><li class="ve"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="af">            Nutzungsbedingungen          </a></li><li class="ve"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="af">            Datenschutzerklärung          </a></li><li class="ve"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="af">            Impressum          </a></li></ul></div></div><div class="we"><div class="xe"><p class="ye">        Hilfe &amp; Kontakt      </p> <ul class="ze"><li class="ve"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="af">            Kontakt          </a></li><li class="ve"><a href="https://abo.aargauerzeitung.ch/faq/" class="af">            Häufige Fragen          </a></li></ul></div><div class="xe"><p class="ye">        Unternehmen      </p> <ul class="ze"><li class="ve"><a href="https://chmedia.ch/" class="af">            CH Media          </a></li></ul></div></div> <div class="bf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>