<!doctype html><html ⚡="">  <head>    <title>Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht"><meta name="author" content="Laura Koller"><meta name="description" content="Ein 74-jähriger Töfffahrer musste sich vor dem Bezirksgericht Muri wegen übler Nachrede, einem Nazivergleich und anderen Vorwürfen verantworten. Der Grund: Für eine Wurstpause parkierte er sein Motorrad vor einem Schaufenster und legte sich danach mit dem Geschäftsführer im Internet an."><meta name="news_keywords" content="««Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden,Freiamt»"><meta name="last-modified" content="2022-08-27T05:00:00+02:00"><meta name="date" content="2022-08-27T05:00:00+02:00"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht"><meta property="og:image" content="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x0,y338&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Ein 74-jähriger Töfffahrer musste sich vor dem Bezirksgericht Muri wegen übler Nachrede, einem Nazivergleich und anderen Vorwürfen verantworten. Der Grund: Für eine Wurstpause parkierte er sein Motorrad vor einem Schaufenster und legte sich danach mit dem Geschäftsführer im Internet an."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht"><meta name="twitter:image" content="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x0,y338&amp;wmark=aboplus"><meta name="twitter:description" content="Ein 74-jähriger Töfffahrer musste sich vor dem Bezirksgericht Muri wegen übler Nachrede, einem Nazivergleich und anderen Vorwürfen verantworten. Der Grund: Für eine Wurstpause parkierte er sein Motorrad vor einem Schaufenster und legte sich danach mit dem Geschäftsführer im Internet an."><link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/freiamt","name":"Freiamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891"},"headline":"Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht","datePublished":"2022-08-27T05:00:00+02:00","dateModified":"2022-08-27T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Aargauer Zeitung","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/azAargauerZeitung","https://www.instagram.com/aargauerzeitung.ch","https://www.twitter.com/AargauerZeitung","https://www.linkedin.com/company/27084199","https://de.wikipedia.org/wiki/Aargauer_Zeitung","https://www.wikidata.org/wiki/Q301273"],"masthead":"https://www.aargauerzeitung.ch/impressum","foundingDate":"1996"},"description":"Ein 74-jähriger Töfffahrer musste sich vor dem Bezirksgericht Muri wegen übler Nachrede, einem Nazivergleich und anderen Vorwürfen verantworten. Der Grund: Für eine Wurstpause parkierte er sein Motorrad vor einem Schaufenster und legte sich danach mit dem Geschäftsführer im Internet an.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4677,2631,x0,y338&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Laura Koller (lak)"}],"inLanguage":"de","alternativeHeadline":"«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden","articleSection":"Aargau","keywords":["Motorräder","Internet","Grillen","Fahrzeuge und Treibstoff","Technik und Informationstechnologie","Bezirksgericht Muri","Facebook","Muri","Kanton Luzern","Zürich"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="zb wf"></div> <div class="ec"><div class="bc cc dc fc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="kc"> <ul class="lc"><li class="pc"><div class="oc"><a href="/aboplus" class="rc">Vorteile</a></div></li><li class="pc"><div class="oc"><a href="/thema/krieg-in-der-ukraine" class="rc">Ukraine-Krieg</a></div></li><li class="pc"><div class="oc"><a href="/thema/fc-aarau" class="rc">FC Aarau</a></div></li></ul><ul class="lc mc"><li class="pc qc"><div class="oc"><a href="/aargau" class="rc sc">Aargau</a></div></li><li class="pc qc"><div class="oc"><a href="/meinung/kommentare" class="rc sc">Kommentare</a></div></li><li class="pc qc"><div class="oc"><a href="/schweiz" class="rc sc">Schweiz</a></div></li><li class="pc qc"><div class="oc"><a href="/international" class="rc sc">International</a></div></li><li class="pc qc"><div class="oc"><a href="/wirtschaft" class="rc sc">Wirtschaft</a></div></li><li class="pc qc"><div class="oc"><a href="/sport" class="rc sc">Sport</a></div></li><li class="pc qc"><div class="oc"><a href="/leben-kultur" class="rc sc">Leben</a></div></li><li class="pc qc"><div class="oc"><a href="/kultur" class="rc sc">Kultur</a></div></li><li class="pc qc"><div class="oc"><a href="https://events.aargauerzeitung.ch" class="rc sc">Events</a></div></li><li class="pc qc"><div class="oc"><a href="/blaulicht" class="rc sc">Blaulicht</a></div></li><li class="pc qc"><div class="oc"><a href="/videos" class="rc sc">Videos</a></div></li><li class="pc qc"><div class="oc"><a href="/bildergalerien" class="rc sc">Bildergalerien</a></div></li><li class="pc qc"><div class="oc"><a href="/wetter/tageswetter" class="rc sc">Wetter</a></div></li></ul><ul class="lc"><li class="pc"><div class="oc"><a href="/services/mitmachen" class="rc">Mitmachen</a></div></li><li class="pc"><div class="oc"><a href="/meine-aargauerzeitung/merkliste" class="rc">Merkliste</a></div></li><li class="pc"><div class="oc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="rc">Kürzlich gelesen</a></div></li><li class="pc"><div class="oc"><a href="/aboplus/wettbewerbe" class="rc">Wettbewerbe</a></div></li></ul><ul class="lc"><div><div class="uc yc"><p class="vc">Aktuelle Themen</p> <ul class="xc"><li class="zc"><a href="/thema/krieg-in-der-ukraine" class="bd">          Ukraine-Krieg        </a></li><li class="zc"><a href="/thema/coronavirus" class="bd">          Coronavirus        </a></li><li class="zc"><a href="/themen" class="bd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="lc"><li class="pc"><div class="oc"><a href="https://www.petitio.ch" class="rc">Petitio</a></div></li><li class="pc"><div class="oc"><a href="https://www.jobmittelland.ch/" class="rc">Jobs</a></div></li><li class="pc"><div class="oc"><a href="https://www.gedenkzeit.ch/" class="rc">Todesanzeigen</a></div></li><li class="pc"><div class="oc"><a href="https://themenwelten.aargauerzeitung.ch/" class="rc">Themenwelten</a></div></li></ul><ul class="lc"><li class="pc"><div class="oc"><a href="/kontakt" class="rc">Kontakt</a></div></li><li class="pc"><div class="oc"><a href="/hilfe" class="rc">Hilfe</a></div></li><li class="pc"><div class="oc"><a href="https://chmediawerbung.ch/" class="rc">Werbung</a></div></li><li class="pc"><div class="oc"><a href="/ld.1276390" class="rc">Impressum</a></div></li><li class="pc"><div class="oc"><a href="/ld.994641" class="rc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="jc"><div class="wb"><div class="xb"><div class="gc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ed hc"><svg version="1.1" viewBox="0 0 48 48" class="hb tc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="gd fd"></span></button></div> <div class="yb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="hd"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/10.15.6/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="od"><div class="id"><a href="/" role="navigation" class="jd kd ed"> <span class="gd"><span>        Startseite      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau" role="navigation" class="jd ed"> <span class="gd"><span>        Aargau      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/freiamt" role="navigation" class="jd ed"> <span class="gd"><span>        Freiamt      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" role="navigation" class="jd nd ed"> <span class="gd"><h1>        Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="pd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gb51tj4n0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    MURI  </span></div> <span>«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden</span></h2></div></div> <div class="sd"><p class="ud">Ein 74-jähriger Töfffahrer musste sich vor dem Bezirksgericht Muri wegen übler Nachrede, einem Nazivergleich und anderen Vorwürfen verantworten. Der Grund: Für eine Wurstpause parkierte er sein Motorrad vor einem Schaufenster und legte sich danach mit dem Geschäftsführer im Internet an.</p> <div class="fe"><div class="ge"><div class="he"><div class="ie" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd xd"><!----> <span class="zd ae">Laura Koller</span> <a href="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891#kommentare" class="zd be">          Jetzt kommentieren        </a> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">          27.08.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-76e63e92" content="" data-vars-danzz-article-element="reduced" class="ub je"><svg version="1.1" viewBox="0 0 32 16" class="b tc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ke">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gb7qjc9b0" content="" data-vars-danzz-article-element="reduced" class="ub se"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3938,2691,x0,y227" class="i" style="padding-bottom:68.33%;"><amp-img layout="responsive" alt="Am Anfang stand die Bratwurst im Zürcher Sternen-Grill. Schlussendlich landete der ehemalige Freiämter wegen seinen Online-Beiträgen vor Gericht." lightbox="doc-1gb7qjc9b0-aboPart" width="3938" height="2691" src="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=654&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227" srcset="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=680&amp;height=465&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 680w, https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=1360&amp;height=931&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 1360w, https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=327&amp;height=223&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 327w, https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=654&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 654w" class="j" style="cursor:pointer;transform:scale(1);opacity:1;"></amp-img> <!----> <!----></div> <figcaption class="vb"><div class="le"><h3 data-team-image-caption="true" class="me">Am Anfang stand die Bratwurst im Zürcher Sternen-Grill. Schlussendlich landete der ehemalige Freiämter wegen seinen Online-Beiträgen vor Gericht.</h3> <div class="ne"><span class="oe">Susanne Balint</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7dm67m0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ub pe">Der verlockende Duft einer grillierten Bratwurst war der Ursprung der Geschichte, wegen der Francesco <em>(Name geändert)</em> kürzlich vor dem Bezirksgericht Muri stand. Dem 74-Jährigen wurden Verleumdung, üble Nachrede und mehrfache Beleidigung vorgeworfen. Dies, weil er auf verschiedenen Onlineplattformen Kommentare gegen den – ihm damals unbekannten – Geschäftsführer eines Zürcher Schmuckgeschäfts verfasst hat.</p> <!----><!----> <div id="id-doc-45ae95ff" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="tb"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8725819139617359" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="eb bb"><div id="id-ld_2331666" class="cb"><!----> <!----> <!----> <div class="kb te"><figure class=""><a href="/aargau/baden/baden-15-millionen-forderung-zum-fortyseven-hrs-und-verenahof-ag-einigen-sich-bauhandwerker-pfandrecht-vom-tisch-ld.2331666" class="gb"><div class="i re"><amp-img layout="intrinsic" alt="Der Eingang zum «Fortyseven» einige Tage vor der grossen Eröffnung. (hck)" src="https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,1792,x0,y685" srcset="https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 740w,https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 1480w,https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 380w,https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 760w" width="2124" height="2124" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/aargau/baden/baden-15-millionen-forderung-zum-fortyseven-hrs-und-verenahof-ag-einigen-sich-bauhandwerker-pfandrecht-vom-tisch-ld.2331666" class="gb"><div class=""><!----> <!----> <h3 class="mb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Baden  </span></div> <span class="">15-Millionen-Forderung zum «Fortyseven»: HRS und Verenahof AG einigen sich – Bauhandwerker-Pfandrecht vom Tisch</span></h3> <!----> <div class="fb">Die HRS als Generalunternehmerin der Badener Wellnesstherme Fortyseven liess provisorisch ein Bauhandwerkerpfandrecht eintragen. Zu einem definitiven Eintrag kam es nicht – das sagen die beiden Seiten zur Angelegenheit.</div> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Philipp Zimmermann</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-6398724422041764" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2333070" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/strompreis-schlag-putin-stresstest-fuers-familienbudget-wie-schlimm-wird-die-energiekrise-ld.2333070" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Es wird teuer: Die Strompreise gehen steil nach oben. (Getty Images)" src="https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91" srcset="https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x19,y91 319w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x19,y91 638w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 292w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 584w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,454,x19,y91 223w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,454,x19,y91 446w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 380w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 760w" width="809" height="455" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/wirtschaft/strompreis-schlag-putin-stresstest-fuers-familienbudget-wie-schlimm-wird-die-energiekrise-ld.2333070" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Strompreis-Schlag  </span></div> <span class="">Putin-Stresstest fürs Familienbudget: Wie schlimm wird die Energiekrise?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Niklaus Vontobel und Stefan Ehrbar</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6906294582331678" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2331341" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/aargau/kanton-aargau/massentierhaltungsinitiative-sp-nationalraetin-gabriela-suter-und-bauer-felix-wendelspiess-im-streitgespraech-das-ist-gegen-das-tierwohl-irgendwo-gibt-es-grenzen-ld.2331341" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bauer Felix Wendelspiess und SP-Nationalrätin Gabriela Suter diskutieren im Hühnerstall über die Massentierhaltungsinitiative. (Fabio Baranzini)" src="https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1185,x363,y382" srcset="https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2101,1185,x363,y382 319w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2101,1185,x363,y382 638w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1184,x363,y382 292w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1184,x363,y382 584w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1182,x363,y382 223w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1182,x363,y382 446w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1185,x363,y382 380w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1185,x363,y382 760w" width="2107" height="1185" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/aargau/kanton-aargau/massentierhaltungsinitiative-sp-nationalraetin-gabriela-suter-und-bauer-felix-wendelspiess-im-streitgespraech-das-ist-gegen-das-tierwohl-irgendwo-gibt-es-grenzen-ld.2331341" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Massentierhaltungsinitiative  </span></div> <span class="">SP-Nationalrätin Gabriela Suter und Bauer Felix Wendelspiess im Streitgespräch: «Das ist gegen das Tierwohl» – «Irgendwo gibt es Grenzen!»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Andrea Marti</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-7540161931399825" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2333714" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/detailhandel-migros-kuendigt-die-groesste-innovation-der-unternehmensgeschichte-an-das-duerfte-dahinter-stecken-ld.2333714" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Migros kündigt Grosses an. (Melanie Duchene / KEYSTONE)" src="https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2624,x0,y486" srcset="https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4651,2624,x0,y486 319w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4651,2624,x0,y486 638w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2621,x0,y486 292w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2621,x0,y486 584w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2615,x0,y486 223w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2615,x0,y486 446w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2624,x0,y486 380w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2624,x0,y486 760w" width="4665" height="2624" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/wirtschaft/detailhandel-migros-kuendigt-die-groesste-innovation-der-unternehmensgeschichte-an-das-duerfte-dahinter-stecken-ld.2333714" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Detailhandel  </span></div> <span class="">Migros kündigt «die grösste Innovation der Unternehmensgeschichte» an – das dürfte dahinter stecken</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Benjamin Weinmann</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9616642468310541" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2332303" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/international/newsblog-zum-krieg-in-der-ukraine-ld.2332303" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Medwedew (rechts) gilt als Vertrauter Putins. (Keystone)" src="https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83" srcset="https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1071,604,x0,y83 319w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1071,604,x0,y83 638w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 292w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 584w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,603,x0,y83 223w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,603,x0,y83 446w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 380w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 760w" width="1074" height="604" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/international/newsblog-zum-krieg-in-der-ukraine-ld.2332303" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb rb"><svg version="1.1" viewBox="0 0 14 14" class="qb tc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Schweizer Folklore und mitten drin das russische «Z»-Symbol ++ Wo das Problem beim AKW Saporischschja wirklich liegt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><!----> <!----> <time datetime="2022-08-26T22:03:16.730Z" class="zd ee">27.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t ye"><div class="m"><div class=""><div class=""><div class="ve ye"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b tc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fmuri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" class="e h g xe">  Zum Spezialangebot  </a> <!----><span class="we"><span>Abonnent/in? </span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Ffreiamt%2Fmuri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" class="af">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b tc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="pd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gb51tj4n0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    MURI  </span></div> <span>«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden</span></h2></div></div> <div class="sd"><p class="ud">Ein 74-jähriger Töfffahrer musste sich vor dem Bezirksgericht Muri wegen übler Nachrede, einem Nazivergleich und anderen Vorwürfen verantworten. Der Grund: Für eine Wurstpause parkierte er sein Motorrad vor einem Schaufenster und legte sich danach mit dem Geschäftsführer im Internet an.</p> <div class="fe"><div class="ge"><div class="he"><div class="ie" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd xd"><!----> <span class="zd ae">Laura Koller</span> <a href="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891#kommentare" class="zd be">          Jetzt kommentieren        </a> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">          27.08.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-76e63e92" content="" data-vars-danzz-article-element="full" class="ub je"><svg version="1.1" viewBox="0 0 32 16" class="b tc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ke">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gb7qjc9b0" content="" data-vars-danzz-article-element="full" class="ub se"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3938,2691,x0,y227" class="i" style="padding-bottom:68.33%;"><amp-img layout="responsive" alt="Am Anfang stand die Bratwurst im Zürcher Sternen-Grill. Schlussendlich landete der ehemalige Freiämter wegen seinen Online-Beiträgen vor Gericht." lightbox="doc-1gb7qjc9b0-aboPart" width="3938" height="2691" src="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=654&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227" srcset="https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=680&amp;height=465&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 680w, https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=1360&amp;height=931&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 1360w, https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=327&amp;height=223&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 327w, https://img.chmedia.ch/2022/08/26/94fe4516-45b9-487a-ada5-9d9ab42b367a.jpeg?width=654&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3929,2691,x0,y227 654w" class="j" style="cursor:pointer;transform:scale(1);opacity:1;"></amp-img> <!----> <!----></div> <figcaption class="vb"><div class="le"><h3 data-team-image-caption="true" class="me">Am Anfang stand die Bratwurst im Zürcher Sternen-Grill. Schlussendlich landete der ehemalige Freiämter wegen seinen Online-Beiträgen vor Gericht.</h3> <div class="ne"><span class="oe">Susanne Balint</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7dm67m0" content="" data-vars-danzz-article-element="full" class="ub pe">Der verlockende Duft einer grillierten Bratwurst war der Ursprung der Geschichte, wegen der Francesco <em>(Name geändert)</em> kürzlich vor dem Bezirksgericht Muri stand. Dem 74-Jährigen wurden Verleumdung, üble Nachrede und mehrfache Beleidigung vorgeworfen. Dies, weil er auf verschiedenen Onlineplattformen Kommentare gegen den – ihm damals unbekannten – Geschäftsführer eines Zürcher Schmuckgeschäfts verfasst hat.</p> <!----><!----> <div id="id-doc-45ae95ff" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7h61h21" content="" data-vars-danzz-article-element="full" class="ub pe">Zudem hat Francesco den Geschäftsführer mit einem Nazi-Richter verglichen. Und seine Google-Bewertungen über das Schmuckgeschäft sollen ein Vergehen gegen das Bundesgesetz über den unlauteren Wettbewerb sein. Der Pensionierte hat gegen diesen Strafbefehl Einsprache erhoben. Inzwischen wohnt der Töfffahrer im Kanton Luzern, aber als er die Online-Beiträge erfasste, lebte Francesco im Oberfreiamt. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gb7qljis0" content="" data-vars-danzz-article-element="full" class="ub bf"><span>Die Polizei kam, weil Francesco seinen Töff auf dem Trottoir parkierte</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7nm5me1" content="" data-vars-danzz-article-element="full" class="ub pe">Der kräftig wirkende, gross gewachsene Mann sass im Gerichtssaal nur auf der Stuhlkante und bewegte sich immer wieder. Francesco trug sportliche Kleidung, im Rundhalsausschnitt seines Shirts hingen zwei Brillen, eine sportliche Sonnenbrille und eine Lesebrille. Immer wieder stützte der Grauhaarige sein Kinn in die Hand, beim Sprechen gestikulierte er lebhaft. </p> <!----><!----> <div id="id-doc-10110c10" content="" data-vars-danzz-article-element="full" class="df"><span class="ef">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2333792" class="cb lb"><!----> <!----> <!----> <div class="kb ue"><figure class=""><a href="/schweiz/beschwerde-einsprache-gegen-handy-antenne-in-dem-dorf-ist-der-berset-clan-eine-macht-ist-er-jetzt-zu-weit-gegangen-ld.2333792" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit der Ruhe ist es vorbei: Die Kirche prägt das Bild von Belfaux. (Urs Flueeler / KEYSTONE)" src="https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1012,x1765,y600" srcset="https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1794,1012,x1765,y600 319w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1794,1012,x1765,y600 638w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1011,x1765,y600 292w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1011,x1765,y600 584w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1009,x1765,y600 223w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1009,x1765,y600 446w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1012,x1765,y600 380w, https://img.chmedia.ch/2022/08/26/c8f7e9ca-8c65-4653-81f9-e23786adf2f1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1799,1012,x1765,y600 760w" width="1799" height="1012" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/schweiz/beschwerde-einsprache-gegen-handy-antenne-in-dem-dorf-ist-der-berset-clan-eine-macht-ist-er-jetzt-zu-weit-gegangen-ld.2333792" class="gb"><div class=""><!----> <!----> <h3 class="mb ob"><!----> <span class="">Alain Berset: Seine Antennen-Einsprache und die Macht der Familie</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd de"><div class="yd"><div class="ce"><!----> <svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-08-26T10:00:00.000Z" class="zd ee">26.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2333718" class="cb lb"><!----> <!----> <!----> <div class="kb ue"><figure class=""><a href="/aargau/aarau/aarau-unfall-auf-staffelegg-zubringer-19-jaehriger-rammt-mit-mclaren-einen-toefffahrer-mittelschwer-verletzt-ld.2333718" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Töfffahrer verletzt sich beim Unfall mittelschwer. (Kapo AG)" src="https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378" srcset="https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 319w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 638w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 292w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 584w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 223w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 446w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 380w, https://img.chmedia.ch/2022/08/26/2c1e6e98-146e-4055-b476-31a576e6e8f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 760w" width="4032" height="2268" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/aargau/aarau/aarau-unfall-auf-staffelegg-zubringer-19-jaehriger-rammt-mit-mclaren-einen-toefffahrer-mittelschwer-verletzt-ld.2333718" class="gb"><div class=""><!----> <!----> <h3 class="mb ob"><!----> <span class="">Aarau: Sportwagen prallt in Motorrad, Töfffahrer verletzt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd de"><div class="yd"><div class="ce"><!----> <!----> <time datetime="2022-08-26T07:10:36.091Z" class="zd ee">26.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7hhhmb0" content="" data-vars-danzz-article-element="full" class="ub pe">Francesco wollte seine Geschichte erklären. Im Sommer 2021 sei er mit seinem Motorrad durch Zürich gefahren, erzählt der Angeklagte der Gerichtspräsidentin Simone Baumgartner:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gb7qlqck1" content="" data-vars-danzz-article-element="full" class="ub ff">«Am Zürcher Seeufer, am Bellevue, roch ich die Bratwürste vom Sternen-Grill. Das Wasser lief mir im Mund zusammen und ich legte eine Pause ein.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7qlvbj1" content="" data-vars-danzz-article-element="full" class="ub pe">Seinen Töff parkierte er auf dem Trottoir, vor dem Schaufenster eines Schmuckgeschäfts. Als Francesco seine Bratwurst genossen hatte und nach gut zwanzig Minuten zu seinem Motorrad zurückkehrte, standen die Polizei und der Geschäftsführer des Schmuckladens dort bereit.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gb7qnod20" content="" data-vars-danzz-article-element="full" class="ub bf"><span>Den Verlust seines Helms wurmte den Rentner</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7gld921" content="" data-vars-danzz-article-element="full" class="ub pe">Auf dem Trottoir zu parkieren, ist eigentlich verboten. In vielen Städten zeigt sich die Polizei aufgrund des Parkplatzmangels kulant. So auch in diesem Fall. Die Polizei sah kein Problem, Francesco bekam keine Busse und der Geschäftsführer musste wieder los in seine zweite Filiale. Plötzlich bemerkte der Töfffahrer aber, dass sein Helm weg war. Den hatte er während der Pause bei seinem Motorrad deponiert.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7hpj3t1" content="" data-vars-danzz-article-element="full" class="ub pe">Francesco beschrieb, dass ihn diese Situation «gewurmt habe». Deshalb setzte er sich einige Stunden später an den Computer und schrieb eine Ein-Stern-Bewertung auf Google über das Schmuckgeschäft.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7j6qu41" content="" data-vars-danzz-article-element="full" class="ub pe">Zudem veröffentliche er die Geschichte auf seinen öffentlichen Facebook- und Twitter-Seiten und schrieb mehrere abschätzige Kommentare über den Geschäftsführer und die Situation. Als ihn ein Freund zwei Tage später auf Twitter fragte, wo er da rein geraten sei, antwortete Francesco mit dem Nazivergleich.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gb7qo5hk0" content="" data-vars-danzz-article-element="full" class="ub bf"><span>Geschäftsführer erfuhr durch seinen Sohn von den Kommentaren</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7e2ei00" content="" data-vars-danzz-article-element="full" class="ub pe">Der Geschäftsführer hat durch seinen technikaffinen Sohn von den Kommentaren gegen ihn erfahren und erstattete Anzeige. Auf Nachfrage der Gerichtspräsidentin sagt er, diese Einträge hätten ihn getroffen:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gb7qootb1" content="" data-vars-danzz-article-element="full" class="ub ff">«Ich kann die Motivation dahinter nicht verstehen.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7jlikj1" content="" data-vars-danzz-article-element="full" class="ub pe">Zumal der Geschäftsführer Francesco gar nicht kenne und sie an jenem Tag nicht miteinander gesprochen hätten. Wenn Francesco sich aber per Handschlag bei ihm entschuldige und alle Einträge lösche, sei die Sache für ihn erledigt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7jmgk40" content="" data-vars-danzz-article-element="full" class="ub pe">Als Gerichtspräsidentin Baumgartner fragte, wie Francesco die Begegnung in Erinnerung habe, holte dieser aus: «Wissen Sie, zum Töfffahren braucht man einen Helm.» Das Verschwinden seines Helmes beschäftigte ihn weiterhin. Er erklärte Baumgartner, dass er keine Beweise habe und keine Anzeige erstattet habe, aber die Schuld für das Verschwinden beim Geschäftsführer sah. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gb7qqgk60" content="" data-vars-danzz-article-element="full" class="ub bf"><span>Der Nazivergleich war für einen Freund gedacht</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7o303c1" content="" data-vars-danzz-article-element="full" class="ub pe">Bei der Nachfrage zum Nazivergleich erklärt er: «Den Vergleich versteht nur mein Freund, der nachgefragt hat.» Die Gerichtspräsidentin merkte an, dass der Kommentar auf einer öffentlichen Seite im Internet stehe, die jeder sehen kann.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gb7khd4i0" content="" data-vars-danzz-article-element="full" class="ub pe">Als Simone Baumgartner den Beschuldigten fragte, wie er die Angelegenheit lösen wolle, änderte sich der Tonfall. Er war bereit, sich zu entschuldigen und die Inhalte zu löschen. Ausserdem wollte er die Verfahrenskosten teilen, darauf stieg der Geschäftsführer aber nicht ein. Die Gerichtspräsidentin bot daraufhin an, die Gerichtskosten zu erlassen. So musste Francesco nur die Strafbefehlsgebühr tragen, das Verfahren wurde eingestellt. Francesco sagte zum Schluss:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gbcl80p91" content="" data-vars-danzz-article-element="full" class="ub ff">«Das war die teuerste Bratwurst meines Lebens.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gbcl829o1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ub pe">Er bot dem Geschäftsführer daraufhin das «Du» an und lud ihm zum Kaffee ein, dieser outete sich selbst als passionierter Töfffahrer. Als sie gemeinsam aus dem Gerichtssaal gingen, erzählten sie sich bereits von ihren schönsten Touren nach Brunnen. </p> <!----><!----> <div id="id-doc-1gb51tj4p1" content="" data-vars-danzz-article-element="full" class=""><div class="gf"><div class="if"></div> <div class="hf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891"><svg version="1.1" viewBox="0 0 48 48" class="tc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht - https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891"><svg version="1.1" viewBox="0 0 48 48" class="tc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Töfffahrer muss nach Online-Kommentaren vor Bezirksgericht" data-param-url="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="tc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="if"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891#kommentare" class="jf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gb51tj4p2" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ub"><div class="uc mf"><p class="vc wc">      Mehr zum Thema:    </p> <div class="lf"><div class="nf"><div><div class=""><div><ul class="xc dd tags__list--articlemetainfo-amp"><li class="zc cd"><a href="/gemeinde/muri-ag-5630" class="bd">        Muri (AG)      </a></li><li class="zc"><a href="/thema/bezirksgericht-muri" class="bd">        Bezirksgericht Muri      </a></li><li class="zc"><a href="/thema/facebook" class="bd">        Facebook      </a></li><li class="zc"><a href="/thema/grillen" class="bd">        Grillen      </a></li><li class="zc"><a href="/thema/internet" class="bd">        Internet      </a></li><li class="zc"><a href="/thema/kanton-luzern" class="bd">        Kanton Luzern      </a></li><li class="zc"><a href="/thema/motorraeder" class="bd">        Motorräder      </a></li><li class="zc"><a href="/thema/muri" class="bd">        Muri      </a></li><li class="zc"><a href="/thema/zuerich" class="bd">        Zürich      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="tb"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-3229973275579432" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="eb bb"><div id="id-ld_2331666" class="cb"><!----> <!----> <!----> <div class="kb te"><figure class=""><a href="/aargau/baden/baden-15-millionen-forderung-zum-fortyseven-hrs-und-verenahof-ag-einigen-sich-bauhandwerker-pfandrecht-vom-tisch-ld.2331666" class="gb"><div class="i re"><amp-img layout="intrinsic" alt="Der Eingang zum «Fortyseven» einige Tage vor der grossen Eröffnung. (hck)" src="https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,1792,x0,y685" srcset="https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 740w,https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 1480w,https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 380w,https://img.chmedia.ch/2021/11/16/279583ce-e2a2-48cb-bd44-6d49e1ddc14c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2124,2124,x555,y525 760w" width="2124" height="2124" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/aargau/baden/baden-15-millionen-forderung-zum-fortyseven-hrs-und-verenahof-ag-einigen-sich-bauhandwerker-pfandrecht-vom-tisch-ld.2331666" class="gb"><div class=""><!----> <!----> <h3 class="mb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Baden  </span></div> <span class="">15-Millionen-Forderung zum «Fortyseven»: HRS und Verenahof AG einigen sich – Bauhandwerker-Pfandrecht vom Tisch</span></h3> <!----> <div class="fb">Die HRS als Generalunternehmerin der Badener Wellnesstherme Fortyseven liess provisorisch ein Bauhandwerkerpfandrecht eintragen. Zu einem definitiven Eintrag kam es nicht – das sagen die beiden Seiten zur Angelegenheit.</div> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Philipp Zimmermann</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-18768305543197772" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2333070" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/strompreis-schlag-putin-stresstest-fuers-familienbudget-wie-schlimm-wird-die-energiekrise-ld.2333070" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Es wird teuer: Die Strompreise gehen steil nach oben. (Getty Images)" src="https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91" srcset="https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x19,y91 319w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x19,y91 638w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 292w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 584w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,454,x19,y91 223w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,454,x19,y91 446w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 380w, https://img.chmedia.ch/2022/08/26/8f6f1186-314d-4c9f-9e92-f9033eace4b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x19,y91 760w" width="809" height="455" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/wirtschaft/strompreis-schlag-putin-stresstest-fuers-familienbudget-wie-schlimm-wird-die-energiekrise-ld.2333070" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Strompreis-Schlag  </span></div> <span class="">Putin-Stresstest fürs Familienbudget: Wie schlimm wird die Energiekrise?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Niklaus Vontobel und Stefan Ehrbar</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-31217374527230213" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2331341" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/aargau/kanton-aargau/massentierhaltungsinitiative-sp-nationalraetin-gabriela-suter-und-bauer-felix-wendelspiess-im-streitgespraech-das-ist-gegen-das-tierwohl-irgendwo-gibt-es-grenzen-ld.2331341" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bauer Felix Wendelspiess und SP-Nationalrätin Gabriela Suter diskutieren im Hühnerstall über die Massentierhaltungsinitiative. (Fabio Baranzini)" src="https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1185,x363,y382" srcset="https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2101,1185,x363,y382 319w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2101,1185,x363,y382 638w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1184,x363,y382 292w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1184,x363,y382 584w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1182,x363,y382 223w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1182,x363,y382 446w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1185,x363,y382 380w, https://img.chmedia.ch/2022/08/24/f53666c8-1549-4f1b-8f33-a0454127569f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2107,1185,x363,y382 760w" width="2107" height="1185" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/aargau/kanton-aargau/massentierhaltungsinitiative-sp-nationalraetin-gabriela-suter-und-bauer-felix-wendelspiess-im-streitgespraech-das-ist-gegen-das-tierwohl-irgendwo-gibt-es-grenzen-ld.2331341" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Massentierhaltungsinitiative  </span></div> <span class="">SP-Nationalrätin Gabriela Suter und Bauer Felix Wendelspiess im Streitgespräch: «Das ist gegen das Tierwohl» – «Irgendwo gibt es Grenzen!»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Andrea Marti</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-2395905377242704" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2333714" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/detailhandel-migros-kuendigt-die-groesste-innovation-der-unternehmensgeschichte-an-das-duerfte-dahinter-stecken-ld.2333714" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Migros kündigt Grosses an. (Melanie Duchene / KEYSTONE)" src="https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2624,x0,y486" srcset="https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4651,2624,x0,y486 319w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4651,2624,x0,y486 638w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2621,x0,y486 292w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2621,x0,y486 584w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2615,x0,y486 223w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2615,x0,y486 446w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2624,x0,y486 380w, https://img.chmedia.ch/2021/11/8/4a729aa2-0d17-4d02-b2fd-dd6fa8ae473c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4665,2624,x0,y486 760w" width="4665" height="2624" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/wirtschaft/detailhandel-migros-kuendigt-die-groesste-innovation-der-unternehmensgeschichte-an-das-duerfte-dahinter-stecken-ld.2333714" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb sb"><svg version="1.1" viewBox="0 0 32 16" class="qb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Detailhandel  </span></div> <span class="">Migros kündigt «die grösste Innovation der Unternehmensgeschichte» an – das dürfte dahinter stecken</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><span class="zd ae">Benjamin Weinmann</span> <!----> <time datetime="2022-08-27T03:00:00.000Z" class="zd ee">vor 16 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3432851954566365" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2332303" class="cb"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/international/newsblog-zum-krieg-in-der-ukraine-ld.2332303" class="gb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Medwedew (rechts) gilt als Vertrauter Putins. (Keystone)" src="https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83" srcset="https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1071,604,x0,y83 319w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1071,604,x0,y83 638w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 292w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 584w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,603,x0,y83 223w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,603,x0,y83 446w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 380w, https://img.chmedia.ch/2022/08/26/06c9d219-4d85-49e7-be23-f8307d06f5aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1074,604,x0,y83 760w" width="1074" height="604" class="j qe"></amp-img> <!----></div></a></figure></div> <div class="db"><a href="/international/newsblog-zum-krieg-in-der-ukraine-ld.2332303" class="gb"><div class=""><!----> <!----> <h3 class="mb nb"><div class="pb rb"><svg version="1.1" viewBox="0 0 14 14" class="qb tc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Schweizer Folklore und mitten drin das russische «Z»-Symbol ++ Wo das Problem beim AKW Saporischschja wirklich liegt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="yd"><div class="ce"><!----> <!----> <time datetime="2022-08-26T22:03:16.730Z" class="zd ee">27.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Aargau,Freiamt",            "authors": "Laura Koller",            "canonicalPath": "aargauerzeitung.ch/ld.2331891",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891","pageID":"ld.2331891","pageName":"/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891","destinationURL":"https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Freiamt","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2331891","compName":"«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden","compPrimCat":"Aargau","compSubCat1":"Freiamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden","articleCatchline":"MURI","articleAuthor":"Laura Koller","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-08-27T03:00:00.000Z","updateTimestamp":"2022-08-26T14:17:02.012Z","municipality":"nwch:2603","topic":"Muri (AG);Bezirksgericht Muri;Facebook;Grillen;Internet;Kanton Luzern;Motorräder;Muri;Zürich","topicCategories":"Fahrzeuge und Treibstoff;Technik und Informationstechnologie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891","pageID":"ld.2331891","pageName":"/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891","destinationURL":"https://www.aargauerzeitung.ch/aargau/freiamt/muri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Freiamt","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2331891","compName":"«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden","compPrimCat":"Aargau","compSubCat1":"Freiamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"«Die teuerste Bratwurst meines Lebens» – wie Kommentare auf Facebook einem ehemaligen Freiämter zum Verhängnis wurden","articleCatchline":"MURI","articleAuthor":"Laura Koller","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-08-27T03:00:00.000Z","updateTimestamp":"2022-08-26T14:17:02.012Z","municipality":"nwch:2603","topic":"Muri (AG);Bezirksgericht Muri;Facebook;Grillen;Internet;Kanton Luzern;Motorräder;Muri;Zürich","topicCategories":"Fahrzeuge und Treibstoff;Technik und Informationstechnologie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="of k"><!---->  <div class="qf"><div class="rf"><p class="sf">        Abonnenten      </p> <ul class="tf"><li class="pf"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fmuri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" class="uf">            Abo bestellen          </a></li><li class="pf"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fmuri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" class="uf">            Abo verwalten          </a></li><li class="pf"><a href="https://www.aargauerzeitung.ch/aboplus" class="uf">            abo+ Vorteile          </a></li></ul></div><div class="rf"><p class="sf">        Produkte      </p> <ul class="tf"><li class="pf"><a href="https://epaper.aargauerzeitung.ch/" class="uf">            E-Paper          </a></li><li class="pf"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Ffreiamt%2Fmuri-die-teuerste-bratwurst-meines-lebens-wie-kommentare-auf-facebook-einem-ehemaligen-freiaemter-zum-verhaengnis-wurden-ld.2331891" class="uf">            Newsletter          </a></li><li class="pf"><a href="https://www.facebook.com/azAargauerZeitung" class="uf">            Facebook          </a></li><li class="pf"><a href="https://twitter.com/AargauerZeitung" class="uf">            Twitter          </a></li><li class="pf"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="uf">            Instagram          </a></li><li class="pf"><a href="/rss" class="uf">            RSS-Feeds          </a></li></ul></div></div><div class="qf"><div class="rf"><p class="sf">        Angebote      </p> <ul class="tf"><li class="pf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="uf">            Werbekunden          </a></li></ul></div><div class="rf"><p class="sf">        Rechtliches      </p> <ul class="tf"><li class="pf"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="uf">            Nutzungsbedingungen          </a></li><li class="pf"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="uf">            Datenschutzerklärung          </a></li><li class="pf"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="uf">            Impressum          </a></li></ul></div></div><div class="qf"><div class="rf"><p class="sf">        Hilfe &amp; Kontakt      </p> <ul class="tf"><li class="pf"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="uf">            Kontakt          </a></li><li class="pf"><a href="https://abo.aargauerzeitung.ch/faq/" class="uf">            Häufige Fragen          </a></li><li class="pf"><a href="https://netiquette.chmedia.ch/" class="uf">            Netiquette          </a></li></ul></div><div class="rf"><p class="sf">        Unternehmen      </p> <ul class="tf"><li class="pf"><a href="https://chmedia.ch/" class="uf">            CH Media          </a></li></ul></div></div> <div class="vf">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>