<!doctype html><html ⚡="">  <head>    <title>Bauverwaltungen kämpfen mit mangelhaften Baugesuchen</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Bauverwaltungen kämpfen mit mangelhaften Baugesuchen"><meta name="author" content="Michael Hunziker"><meta name="description" content="Der Gemeinderat Niederlenz appelliert an die Bevölkerung, Bauprojekte sorgfältiger vorzubereiten. Auch auf den Bauverwaltungen in Suhr und Kulm gehen immer wieder Baugesuche ein, die – im ersten Anlauf – nicht geprüft werden können."><meta name="news_keywords" content="«Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen,Aarau»"><meta name="last-modified" content="2022-09-07T05:00:00+02:00"><meta name="date" content="2022-09-07T05:00:00+02:00"><meta name="email" content="redaktion@aargauerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="114552491960689"><meta property="fb:pages" content="118231518201711"><meta property="og:title" content="Bauverwaltungen kämpfen mit mangelhaften Baugesuchen"><meta property="og:image" content="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5040,2835,x0,y406&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Der Gemeinderat Niederlenz appelliert an die Bevölkerung, Bauprojekte sorgfältiger vorzubereiten. Auch auf den Bauverwaltungen in Suhr und Kulm gehen immer wieder Baugesuche ein, die – im ersten Anlauf – nicht geprüft werden können."><meta property="og:type" content="article"><meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003"><meta property="twitter:site" content="@AargauerZeitung"><meta property="twitter:creator" content="@AargauerZeitung"><meta property="twitter:domain" content="www.aargauerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Aargauer Zeitung"><meta name="twitter:title" content="Bauverwaltungen kämpfen mit mangelhaften Baugesuchen"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5040,2835,x0,y406&amp;wmark=none"><meta name="twitter:description" content="Der Gemeinderat Niederlenz appelliert an die Bevölkerung, Bauprojekte sorgfältiger vorzubereiten. Auch auf den Bauverwaltungen in Suhr und Kulm gehen immer wieder Baugesuche ein, die – im ersten Anlauf – nicht geprüft werden können."><link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.aargauerzeitung.ch/cre-1.0/tracking/service/aaz/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.aargauerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.aargauerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/aarau","name":"Aarau"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Bauverwaltungen kämpfen mit mangelhaften Baugesuchen"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003"},"headline":"Bauverwaltungen kämpfen mit mangelhaften Baugesuchen","datePublished":"2022-09-07T05:00:00+02:00","dateModified":"2022-09-07T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Aargauer Zeitung","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/azAargauerZeitung","https://www.instagram.com/aargauerzeitung.ch","https://www.twitter.com/AargauerZeitung","https://www.linkedin.com/company/27084199","https://de.wikipedia.org/wiki/Aargauer_Zeitung","https://www.wikidata.org/wiki/Q301273"],"masthead":"https://www.aargauerzeitung.ch/impressum","foundingDate":"1996"},"description":"Der Gemeinderat Niederlenz appelliert an die Bevölkerung, Bauprojekte sorgfältiger vorzubereiten. Auch auf den Bauverwaltungen in Suhr und Kulm gehen immer wieder Baugesuche ein, die – im ersten Anlauf – nicht geprüft werden können.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=5040,2835,x0,y406&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Michael Hunziker (mhu)"}],"inLanguage":"de","alternativeHeadline":"Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen","articleSection":"Aargau","keywords":["Gemeinderat","Einsprache","Niederlenz"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ec mg"></div> <div class="jc"><div class="gc ic hc kc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="pc"> <ul class="qc"><li class="uc"><div class="tc"><a href="/aboplus" class="wc">Vorteile</a></div></li><li class="uc"><div class="tc"><a href="/thema/krieg-in-der-ukraine" class="wc">Ukraine-Krieg</a></div></li><li class="uc"><div class="tc"><a href="/thema/fc-aarau" class="wc">FC Aarau</a></div></li></ul><ul class="qc rc"><li class="uc vc"><div class="tc"><a href="/aargau" class="wc xc">Aargau</a></div></li><li class="uc vc"><div class="tc"><a href="/meinung/kommentare" class="wc xc">Kommentare</a></div></li><li class="uc vc"><div class="tc"><a href="/schweiz" class="wc xc">Schweiz</a></div></li><li class="uc vc"><div class="tc"><a href="/international" class="wc xc">International</a></div></li><li class="uc vc"><div class="tc"><a href="/wirtschaft" class="wc xc">Wirtschaft</a></div></li><li class="uc vc"><div class="tc"><a href="/sport" class="wc xc">Sport</a></div></li><li class="uc vc"><div class="tc"><a href="/leben-kultur" class="wc xc">Leben</a></div></li><li class="uc vc"><div class="tc"><a href="/kultur" class="wc xc">Kultur</a></div></li><li class="uc vc"><div class="tc"><a href="https://events.aargauerzeitung.ch" class="wc xc">Events</a></div></li><li class="uc vc"><div class="tc"><a href="/blaulicht" class="wc xc">Blaulicht</a></div></li><li class="uc vc"><div class="tc"><a href="/videos" class="wc xc">Videos</a></div></li><li class="uc vc"><div class="tc"><a href="/bildergalerien" class="wc xc">Bildergalerien</a></div></li><li class="uc vc"><div class="tc"><a href="/wetter/tageswetter" class="wc xc">Wetter</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/services/mitmachen" class="wc">Mitmachen</a></div></li><li class="uc"><div class="tc"><a href="/meine-aargauerzeitung/merkliste" class="wc">Merkliste</a></div></li><li class="uc"><div class="tc"><a href="/meine-aargauerzeitung/kuerzlich-gelesen" class="wc">Kürzlich gelesen</a></div></li><li class="uc"><div class="tc"><a href="/aboplus/wettbewerbe" class="wc">Wettbewerbe</a></div></li></ul><ul class="qc"><div><div class="zc ed"><p class="bd">Aktuelle Themen</p> <ul class="dd"><li class="fd"><a href="/thema/krieg-in-der-ukraine" class="gd">          Ukraine-Krieg        </a></li><li class="fd"><a href="/thema/coronavirus" class="gd">          Coronavirus        </a></li><li class="fd"><a href="/themen" class="gd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="qc"><li class="uc"><div class="tc"><a href="https://www.petitio.ch" class="wc">Petitio</a></div></li><li class="uc"><div class="tc"><a href="https://www.jobmittelland.ch/" class="wc">Jobs</a></div></li><li class="uc"><div class="tc"><a href="https://www.gedenkzeit.ch/" class="wc">Todesanzeigen</a></div></li><li class="uc"><div class="tc"><a href="https://themenwelten.aargauerzeitung.ch/" class="wc">Themenwelten</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/kontakt" class="wc">Kontakt</a></div></li><li class="uc"><div class="tc"><a href="/hilfe" class="wc">Hilfe</a></div></li><li class="uc"><div class="tc"><a href="https://chmediawerbung.ch/" class="wc">Werbung</a></div></li><li class="uc"><div class="tc"><a href="/ld.1276390" class="wc">Impressum</a></div></li><li class="uc"><div class="tc"><a href="/ld.994641" class="wc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="oc"><div class="bc"><div class="cc"><div class="lc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="jd mc"><svg version="1.1" viewBox="0 0 48 48" class="gb yc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="ld kd"></span></button></div> <div class="dc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="md"><amp-img height="24" width="48" layout="fixed" alt="Aargauerzeitung.ch logo" src="https://assets.static-chmedia.ch/aargauerzeitung/10.16.4/static/aargauerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="td"><div class="nd"><a href="/" role="navigation" class="jd od pd"> <span class="ld"><span>        Startseite      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd yc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau" role="navigation" class="jd od"> <span class="ld"><span>        Aargau      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd yc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/aarau" role="navigation" class="jd od"> <span class="ld"><span>        Aarau      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd yc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" role="navigation" class="jd od sd"> <span class="ld"><h1>        Bauverwaltungen kämpfen mit mangelhaften Baugesuchen      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="hb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804212"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ud"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1gc90e16u0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="vd"><div class="wd"><div class="xd"><!----> <h2 class="yd"><div class="tb"><!----> <span>    Rege Bautätigkeit  </span></div> <span>Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen</span></h2></div></div> <div class="xd"><p class="zd">Der Gemeinderat Niederlenz appelliert an die Bevölkerung, Bauprojekte sorgfältiger vorzubereiten. Auch auf den Bauverwaltungen in Suhr und Kulm gehen immer wieder Baugesuche ein, die – im ersten Anlauf – nicht geprüft werden können.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="ae"><!----> <div class="be de"><!----> <span class="fe ge">Michael Hunziker</span> <!----> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">          07.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1gc90emru0" content="" data-vars-danzz-article-element="reduced" class="zb cf pe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="In vielen Gemeinden ist die Zahl der Baugesuche gestiegen in den vergangenen Jahren (Symbolbild). " lightbox="doc-1gc90emru0-aboPart" width="5040" height="3360" src="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 1120w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 2240w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 976w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 1952w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 736w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 1472w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 375w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 750w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="se te"><h3 data-team-image-caption="true" class="ve">In vielen Gemeinden ist die Zahl der Baugesuche gestiegen in den vergangenen Jahren (Symbolbild). </h3> <div class="we"><span class="ye">Sandra Ardizzone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90e1700" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="zb ze">Bauverwaltungen da und dort haben mit den gleichen Problemen zu kämpfen: Die Zahl der Baugesuche nimmt – gerade auch seit der Coronapandemie – zu. Immer wieder allerdings sind die eingereichten Unterlagen unvollständig, sind Darstellungen ungenügend, sind grundlegende Angaben unpräzise oder fehlen ganz. Immer wieder kommt es bei geplanten Vorhaben zu Einsprachen. Kurz: Die Verfahren werden komplexer, der Arbeitsaufwand für die Bauverwaltungen steigt stark. Und bei diesen macht sich zudem – erschwerend – der Fachkräftemangel bemerkbar.</p> <!----><!----> <div id="id-doc-5fe95043" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="hb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="yb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-006757926328267105" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="y cb"><div id="id-ld_2338964" class="ab"><!----> <!----> <!----> <div class="lb df"><figure class=""><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="fb"><div class="i bf"><amp-img layout="intrinsic" alt="Auf dem Weg zur Pressekonferenz: Bundesrätin Simonetta Sommaruga (Mitte), Benoit Revaz, Direktor des Bundesamts für Energie, und Sabine D'Amelio-Favez, Direktorin der Eidgenössischen Finanzverwaltung (rechts), haben den Axpo-Rettungsschirm aufgespannt. (Bern, 6. September 2022) (Peter Klaunzer/Keystone)" src="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4872,2747,x0,y254" srcset="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 740w,https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 1480w,https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 380w,https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 760w" width="3256" height="3256" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="fb"><div class=""><!----> <!----> <h3 class="ob"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Krise  </span></div> <span class="">Im Bundeshaus klingelt das Telefon, die Strombarone bitten Sommaruga um Hilfe: So lief die spektakulärste Rettungsaktion seit dem Fall UBS ab</span></h3> <!----> <div class="eb">Dem Stromkonzern Axpo droht ein akuter Liquiditätsengpass. In der Not wenden sich die Manager an Simonetta Sommaruga. Darauf spannt der Bund übers Wochenende einen Rettungsschirm auf. Es ist ein Krimi, der Ende 2021 beginnt. Mit Wladimir Putin als Bösewicht.</div> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Stefan Bühler und Doris Kleck</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">vor 1 Minute</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l x"><div id="top-2-2342233040168391" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2339329" class="ab mb"><!----> <!----> <!----> <!----> <div class="bb"><a href="/schweiz/axpo-rettung-die-zeitenwende-erreicht-die-schweiz-hilft-der-bundesrat-in-der-krise-nur-den-grossen-und-laesst-die-kleinen-haengen-ld.2339329" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Rettung  </span></div> <span class="">Die Zeitenwende erreicht die Schweiz: Hilft der Bundesrat in der Krise nur den Grossen und lässt die Kleinen hängen?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be je"><div class="ee"><div class="he"><span class="fe ge">Patrik Müller</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">vor 1 Minute</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-05254843423449884" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2339045" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/aargau/kanton-aargau/strompreis-2023-aargau-gehoert-trotz-massiven-erhoehungen-weiterhin-zu-den-guenstigen-kantonen-ld.2339045" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Aargau gehört trotz massiven Strompreiserhöhungen weiterhin zu den günstigen Kantonen (Claudio Thoma)" src="https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/aargau/kanton-aargau/strompreis-2023-aargau-gehoert-trotz-massiven-erhoehungen-weiterhin-zu-den-guenstigen-kantonen-ld.2339045" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interaktive Karte  </span></div> <span class="">Die stärksten Aufschläge, die günstigsten Einkäufe: Die Strompreise der Aargauer Gemeinden im Überblick</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Mathias Küng</span> <!----> <time datetime="2022-09-06T18:19:24.241Z" class="fe ke">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l kb"><div id="top-6-5398485247481715" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2339014" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/schweiz/interview-axpo-eigentuemer-rechtfertigen-die-staatshilfe-letzte-woche-haben-sich-die-preise-am-markt-ueberschlagen-ld.2339014" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Aargauer Energiedirektor Stephan Attiger vertritt die Eigentümer der Axpo – darunter die Kantone Zürich, Aargau, Schaffhausen, Glarus und Zug. (Bild: Chris Iseli (Aarau, 7. Juni 2022))" src="https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2187,x415,y0" srcset="https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3876,2187,x415,y0 319w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3876,2187,x415,y0 638w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2184,x415,y0 292w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2184,x415,y0 584w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2180,x415,y0 223w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2180,x415,y0 446w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2187,x415,y0 380w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2187,x415,y0 760w" width="3888" height="2187" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/interview-axpo-eigentuemer-rechtfertigen-die-staatshilfe-letzte-woche-haben-sich-die-preise-am-markt-ueberschlagen-ld.2339014" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">Axpo-Eigentümer rechtfertigen die Staatshilfe: «Letzte Woche haben sich die Preise am Markt überschlagen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Chiara Stäheli</span> <!----> <time datetime="2022-09-06T17:00:00.000Z" class="fe ke">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-613515761639728" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2336624" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/aargau/freiamt/bezirksgericht-bremgarten-mieter-und-sein-vermieter-duellierten-sich-in-der-waschkueche-und-sollen-kraeftig-zugelangt-haben-ld.2336624" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wegen einer defekten Waschmaschine kam es zu einem bösen Streit mit Handgreiflichkeiten. (Karikatur: Susanne Balint)" src="https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,769,x956,y1153" srcset="https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1363,769,x956,y1153 319w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1363,769,x956,y1153 638w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,768,x956,y1153 292w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,768,x956,y1153 584w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,767,x956,y1153 223w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,767,x956,y1153 446w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,769,x956,y1153 380w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,769,x956,y1153 760w" width="1367" height="769" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/aargau/freiamt/bezirksgericht-bremgarten-mieter-und-sein-vermieter-duellierten-sich-in-der-waschkueche-und-sollen-kraeftig-zugelangt-haben-ld.2336624" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb"><!----> <span>    Bezirksgericht Bremgarten  </span></div> <span class="">Mieter und sein Vermieter duellierten sich in der Waschküche – und sollen kräftig zugelangt haben</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Toni Widmer</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">vor 1 Minute</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="gf"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.aargauerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Faarau%2Frege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="e g h if">  Registrieren und gleich weiterlesen  </a> <!----><span class="hf"><span>Sie sind bereits registriert?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Faarau%2Frege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="kf">Anmelden.</a></span><span class="hf"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.aargauerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Faarau%2Frege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="kf">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ud"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1gc90e16u0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="vd"><div class="wd"><div class="xd"><!----> <h2 class="yd"><div class="tb"><!----> <span>    Rege Bautätigkeit  </span></div> <span>Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen</span></h2></div></div> <div class="xd"><p class="zd">Der Gemeinderat Niederlenz appelliert an die Bevölkerung, Bauprojekte sorgfältiger vorzubereiten. Auch auf den Bauverwaltungen in Suhr und Kulm gehen immer wieder Baugesuche ein, die – im ersten Anlauf – nicht geprüft werden können.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="ae"><!----> <div class="be de"><!----> <span class="fe ge">Michael Hunziker</span> <!----> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">          07.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1gc90emru0" content="" data-vars-danzz-article-element="full" class="zb cf pe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="In vielen Gemeinden ist die Zahl der Baugesuche gestiegen in den vergangenen Jahren (Symbolbild). " lightbox="doc-1gc90emru0-aboPart" width="5040" height="3360" src="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 1120w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 2240w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 976w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 1952w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 736w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 1472w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 375w, https://img.chmedia.ch/2022/09/06/b07d6b51-a92c-4384-80e7-a64c9854b3e2.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5040,3360,x0,y0 750w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="se te"><h3 data-team-image-caption="true" class="ve">In vielen Gemeinden ist die Zahl der Baugesuche gestiegen in den vergangenen Jahren (Symbolbild). </h3> <div class="we"><span class="ye">Sandra Ardizzone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90e1700" content="" data-vars-danzz-article-element="full" class="zb ze">Bauverwaltungen da und dort haben mit den gleichen Problemen zu kämpfen: Die Zahl der Baugesuche nimmt – gerade auch seit der Coronapandemie – zu. Immer wieder allerdings sind die eingereichten Unterlagen unvollständig, sind Darstellungen ungenügend, sind grundlegende Angaben unpräzise oder fehlen ganz. Immer wieder kommt es bei geplanten Vorhaben zu Einsprachen. Kurz: Die Verfahren werden komplexer, der Arbeitsaufwand für die Bauverwaltungen steigt stark. Und bei diesen macht sich zudem – erschwerend – der Fachkräftemangel bemerkbar.</p> <!----><!----> <div id="id-doc-5fe95043" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90gr5v1" content="" data-vars-danzz-article-element="full" class="zb ze">In Niederlenz ist sowohl an der Gemeindeversammlung im Juni – genehmigt wurde an dieser das neue Baugebührenreglement – als auch im Mitteilungsblatt an die Bevölkerung appelliert worden, die Projekte sorgfältiger vorzubereiten. Der Gemeinderat spricht von einer Flut von unvorhergesehenen Arbeitsabläufen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gc90h3k70" content="" data-vars-danzz-article-element="full" class="lf zb"><span>Bauherrschaften tragen Kosten für Mehraufwand</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90e4bn0" content="" data-vars-danzz-article-element="full" class="zb ze">Zuständig für die Bearbeitung der Baugesuche sind die Regionalen Technischen Betriebe (RTB), die je zur Hälfte der Gemeinde Möriken-Wildegg und Niederlenz gehören. Unterstützt werden weitere Gemeinden: Auenstein, Hendschiken, Mägenwil und Othmarsingen.</p> <!----><!----> <div id="id-doc-c274ff6f" content="" data-vars-danzz-article-element="full" class="nf"><span class="of">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2338438" class="ab nb"><!----> <!----> <!----> <div class="lb ff"><figure class=""><a href="/schweiz/energie-aufschlag-um-durchschnittlich-27-prozent-das-sind-die-neuen-stromtarife-fuer-2023-ld.2338438" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So viel teurer wird die Stromrechnung in Ihrer Gemeinde" src="https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x0,y0 319w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x0,y0 638w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x0,y0 292w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x0,y0 584w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x0,y0 223w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x0,y0 446w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x0,y0 380w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x0,y0 760w" width="1185" height="667" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/energie-aufschlag-um-durchschnittlich-27-prozent-das-sind-die-neuen-stromtarife-fuer-2023-ld.2338438" class="fb"><div class=""><!----> <!----> <h3 class="ob sb"><!----> <span class="">Strompreise-Übersicht 2023: Kosten in jeder Gemeinde</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ie"><div class="ee"><div class="he"><!----> <svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-09-06T13:36:40.155Z" class="fe ke">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2338896" class="ab nb"><!----> <!----> <!----> <div class="lb ff"><figure class=""><a href="/news-service/inland-schweiz/strompreise-eine-jahrhundertkrise-so-begruendet-die-axpo-den-ruf-um-milliarden-hilfe-sommaruga-wir-wollen-einen-flaechenbrand-verhindern-das-sagen-die-parteien-ld.2338896" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Sabine D’Amelio-Favez. (Screenshot Livestream)" src="https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1626,x0,y145" srcset="https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2884,1627,x0,y145 319w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2884,1627,x0,y145 638w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1624,x0,y145 292w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1624,x0,y145 584w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1620,x0,y145 223w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1620,x0,y145 446w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1626,x0,y145 380w, https://img.chmedia.ch/2022/09/06/764d4435-103e-4284-bee0-decf49a3df2d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2890,1626,x0,y145 760w" width="2890" height="1627" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/news-service/inland-schweiz/strompreise-eine-jahrhundertkrise-so-begruendet-die-axpo-den-ruf-um-milliarden-hilfe-sommaruga-wir-wollen-einen-flaechenbrand-verhindern-das-sagen-die-parteien-ld.2338896" class="fb"><div class=""><!----> <!----> <h3 class="ob sb"><!----> <span class="">So begründet der Bundesrat den Milliarden-Rettungsschirm für Axpo</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ie"><div class="ee"><div class="he"><!----> <!----> <time datetime="2022-09-06T10:40:12.359Z" class="fe ke">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90hrof1" content="" data-vars-danzz-article-element="full" class="zb ze">In den Jahren 2018 bis 2020 sind in Niederlenz jeweils zwischen 65 und 79 Baugesuche eingereicht worden. Im vergangenen Jahr erfolgte ein Sprung auf 114 Baugesuche, in diesem Jahr sind es – Stand 1. August – bisher 89 Baugesuche. Die Qualität habe erheblich abgegeben, stellen Gemeindeammann Jürg Link und Vizeammann Anton Grob auf Nachfrage fest und präzisieren: Von den in diesem Jahr eingereichten 41 Baugesuchen für Kleinbauten hätten 14 erst nach der Ergänzung der Unterlagen weiterbearbeitet werden können.</p> <!----><!----> <figure id="id-doc-1gc9at5bi0" content="" data-vars-danzz-article-element="full" class="zb cf qe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/8a533dd1-e8e1-4d08-8c67-8c841fc7e6cb.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=978,978,x199,y0" class="i" style="padding-bottom:100%;"><amp-img layout="responsive" alt="Auf der Website www.rtb-wildegg.ch sind diverse Dokumente verfügbar." lightbox="doc-1gc9at5bi0-aboPart" width="978" height="978" src="https://img.chmedia.ch/2022/09/06/8a533dd1-e8e1-4d08-8c67-8c841fc7e6cb.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=978,978,x199,y0" srcset="https://img.chmedia.ch/2022/09/06/8a533dd1-e8e1-4d08-8c67-8c841fc7e6cb.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=978,978,x199,y0 240w, https://img.chmedia.ch/2022/09/06/8a533dd1-e8e1-4d08-8c67-8c841fc7e6cb.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=978,978,x199,y0 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="se ue"><h3 data-team-image-caption="true" class="ve"><a data-vars-danzz-external-link="true" href="https://www.rtb-wildegg.ch/"></a>Auf der Website www.rtb-wildegg.ch sind diverse Dokumente verfügbar.</h3> <div class="we xe"><span class="ye">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90ibk00" content="" data-vars-danzz-article-element="full" class="zb ze">Von den restlichen 48 Baugesuchen seien 37 nach den eingeforderten Ergänzungen – oft erst nach dem zweiten oder sogar dritten Mal – weiterbearbeitet worden. Teilweise komme es zu Verzögerungen von bis zu fünf Monaten, denn: Die Unterlagen müssten bei jeder Ergänzung erneut auf die Vollständigkeit und Korrektheit geprüft werden, damit die Baugesuche ausgeschrieben werden könnten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90io0f1" content="" data-vars-danzz-article-element="full" class="zb ze">Mit dem neuen Gebührenreglement werden in Niederlenz die Kosten für den Mehraufwand übrigens an die Bauherrschaften weiter verrechnet und müssen nicht mehr von der Allgemeinheit getragen werden. Daher empfiehlt es sich laut Gemeindeammann Link, für jegliche Bauvorhaben einen qualifizierten Projektverfasser zu suchen, also einer, der die Baueingabe nach den gesetzlichen Vorschriften erstellt.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gc90jmk20" content="" data-vars-danzz-article-element="full" class="lf zb"><span>Trotz Mangel qualifizierte Mitarbeiter gewonnen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90e4bu0" content="" data-vars-danzz-article-element="full" class="zb ze">Projektverfasser ohne fachliche Grundkenntnisse zum Baurecht dagegen greifen vermehrt zum Telefon und wollen von der Bauverwaltung die rechtlichen Grundlagen erläutert bekommen, hält Link fest. Fachlich seien die Angestellten mit Fachausweis zwar durchaus in der Lage, solche Beratungsgespräche durchzuführen. Die zeitlichen Ressourcen seien allerdings nicht vorhanden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90ki301" content="" data-vars-danzz-article-element="full" class="zb ze"><a data-vars-danzz-external-link="true" href="https://www.rtb-wildegg.ch"></a>Es gebe Hilfsmittel, die auf der Website www.rtb-wildegg.ch der Regionalen Technischen Betriebe ersichtlich sind, fügt Vizeammann Grob an. Heruntergeladen werden könnten sämtliche benötigten Baugesuchsunterlagen sowie relevanten weiteren Dokumente. Ebenfalls seien Vorschriften sowie wichtige Informationen zur korrekten Eingabe eines Baugesuchs zu finden. «Je besser ein Baugesuch ausgearbeitet ist, umso reibungsloser kann ein solches bearbeitet werden», fasst Grob zusammen. Und:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gc9alsr80" content="" data-vars-danzz-article-element="full" class="zb pf">«So können Ärger, Zeit und auch Geld gespart werden.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90lnu81" content="" data-vars-danzz-article-element="full" class="zb ze">Eine personelle Aufstockung bei den Regionalen Technischen Betrieben sei übrigens aufgrund des Fachkräftemangels sehr anspruchsvoll, führen Link und Grob aus. Dennoch habe die Bauverwaltung qualifizierte Mitarbeiter gewinnen können und sei bestrebt, den Rückstand zeitnah aufzuarbeiten.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gc90mcis0" content="" data-vars-danzz-article-element="full" class="lf zb"><span>Eine gute Kommunikation hilft häufig</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90e4c20" content="" data-vars-danzz-article-element="full" class="zb ze">Ähnliche Erfahrungen wie in Niederlenz macht die Bauverwaltung in Suhr. Auch hier blieb die Anzahl der Baugesuche in den letzten Jahren konstant hoch, wurden die Verfahren anspruchsvoller und zeitintensiver. Bauverwalterin Dunja Koch gibt den Tipp, bei einem Bauvorhaben frühzeitig mit der Bauverwaltung in Kontakt zu treten und die Nachbarn miteinzubeziehen. So sei es möglich, viele Themen zu klären und den Umfang der Eingabe zu besprechen. Könne eine Bauherrschaft bereits vor Baueingabe auf Hinweise eingehen, erspare das oft einen unnötigen Planungsaufwand oder Einwendungen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc9nhbss1" content="" data-vars-danzz-article-element="full" class="zb ze">Anders ausgedrückt: «Das ist zwar nicht Pflicht, eine gute Kommunikation hilft aber häufig bei einem reibungslosen Ablauf», sagt die Bauverwalterin. Vielen privaten Bauherrschaften seien die Anforderungen an ein Baugesuch nicht bekannt. «Sind die Unterlagen nicht vollständig, kann ein Gesuch nicht publiziert werden», so Dunja Koch. </p> <!----><!----> <figure id="id-doc-1gc9c28930" content="" data-vars-danzz-article-element="full" class="zb cf re"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/a7f09cf0-c528-4acd-8412-ba66ea8ef2d3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.79%;"><amp-img layout="responsive" alt="Vielen – privaten – Bauherrschaften sind die Anforderungen an ein Baugesuch nicht bekannt (Symbolbild)." lightbox="doc-1gc9c28930-aboPart" width="2391" height="1597" src="https://img.chmedia.ch/2022/09/06/a7f09cf0-c528-4acd-8412-ba66ea8ef2d3.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2391,1594,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/a7f09cf0-c528-4acd-8412-ba66ea8ef2d3.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2391,1594,x0,y0 240w, https://img.chmedia.ch/2022/09/06/a7f09cf0-c528-4acd-8412-ba66ea8ef2d3.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2391,1594,x0,y0 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="se ue"><h3 data-team-image-caption="true" class="ve">Vielen – privaten – Bauherrschaften sind die Anforderungen an ein Baugesuch nicht bekannt (Symbolbild).</h3> <div class="we xe"><span class="ye">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc9bfj0e1" content="" data-vars-danzz-article-element="full" class="zb ze">In der Regel dauert es laut der Bauverwalterin sechs bis zwölf Wochen ab der Publikation des Bauvorhabens bis zur Erteilung einer Bewilligung. Es komme auf die Grösse des Bauvorhabens an, unter Umständen auch darauf, ob es inner- oder ausserhalb des Baugebiets liege und welche Fachstellen bedient werden müssten. Gehen Einwendungen ein, hänge die Dauer auch stark von den involvierten Parteien ab, bis die Sachlage geklärt sei für einen Entscheid.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc90e4c40" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="zb ze">Dass eingereichte Baugesuche nicht geprüft werden können, hat noch eine andere Ursache, gibt Reto Müller zu bedenken, Bauverwalter bei der Bauverwaltung Region Kulm GmbH. Der Digitalisierungsgrad von Architekturbüros und Verwaltungen sei nicht gleich weit fortgeschritten. Während erstere statt mit herkömmlichen Plänen zunehmend mit digitalen 3D-Modellen arbeiten, seien letztere noch nicht mit den entsprechenden Computerprogrammen ausgestattet. Gewisse Daten, so die Schwierigkeit, könnten nicht abgegriffen werden und müssten erst ergänzt werden.</p> <!----><!----> <div id="id-doc-1gc90e1701" content="" data-vars-danzz-article-element="full" class=""><div class="qf"><div class="sf"></div> <div class="rf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003"><svg version="1.1" viewBox="0 0 48 48" class="yc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Bauverwaltungen kämpfen mit mangelhaften Baugesuchen - https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003"><svg version="1.1" viewBox="0 0 48 48" class="yc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Bauverwaltungen kämpfen mit mangelhaften Baugesuchen" data-param-url="https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="yc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="sf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gc90e1702" content="" data-vars-danzz-article-element="full" class="zb"><div class="zc vf"><p class="bd cd">      Mehr zum Thema:    </p> <div class="uf"><div class="wf"><div><div class=""><div><ul class="dd id tags__list--articlemetainfo-amp"><li class="fd hd"><a href="/gemeinde/niederlenz-5702" class="gd">        Niederlenz      </a></li><li class="fd hd"><a href="/gemeinde/suhr-5034" class="gd">        Suhr      </a></li><li class="fd hd"><a href="/gemeinde/unterkulm-5726" class="gd">        Unterkulm      </a></li><li class="fd"><a href="/thema/einsprache" class="gd">        Einsprache      </a></li><li class="fd"><a href="/thema/gemeinderat" class="gd">        Gemeinderat      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gc90e1710" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l w"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="y z"><div id="id-ld_2330576" class="ab ib"><!----> <!----> <!----> <div class="lb ef"><figure class=""><a href="/aargau/brugg/riniken-viele-laufen-am-oder-ueber-dem-anschlag-wegen-fachkraeftemangel-springt-pensionierter-bauverwalter-im-aargau-ein-ld.2330576" class="fb xf"><div class="i bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Werner Huber arbeitet zurzeit als Bauverwalter ad interim in Obersiggenthal. (Dieter Minder)" src="https://img.chmedia.ch/2022/08/19/a2bbccd5-c2d2-4a6f-83ca-702bfe3b1b1b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1476,1476,x517,y184" srcset="https://img.chmedia.ch/2022/08/19/a2bbccd5-c2d2-4a6f-83ca-702bfe3b1b1b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1476,1476,x517,y184 80w, https://img.chmedia.ch/2022/08/19/a2bbccd5-c2d2-4a6f-83ca-702bfe3b1b1b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1476,1476,x517,y184 160w" width="1476" height="1476" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb db"><a href="/aargau/brugg/riniken-viele-laufen-am-oder-ueber-dem-anschlag-wegen-fachkraeftemangel-springt-pensionierter-bauverwalter-im-aargau-ein-ld.2330576" class="fb"><div class=""><!----> <!----> <h3 class="ob qb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Riniken  </span></div> <span class="">«Viele laufen am oder über dem Anschlag»: Wegen Fachkräftemangel springt pensionierter Bauverwalter im Aargau ein</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ce"><div class="ee"><div class="he"><span class="fe ge">Dieter Minder</span> <!----> <time datetime="2022-08-23T03:55:00.000Z" class="fe ke">23.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="y z"><div id="id-ld_2227712" class="ab ib"><!----> <!----> <!----> <div class="lb ef"><figure class=""><a href="/aargau/aarau/wildegg-nach-42-jahren-auf-der-bauverwaltung-wird-er-nun-zum-besenbeiz-wirten-ld.2227712" class="fb xf"><div class="i bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Roland Weibel übergibt einen dicken Kommentarband zum Baurecht an seinen Nachfolger Roberto Lüthi (r.). (Bild: Markus Christen/Aargauer Zeitung)" src="https://img.chmedia.ch/2021/12/14/3b08ff5c-348f-4fd8-96fe-4c081901c33b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x712,y0" srcset="https://img.chmedia.ch/2021/12/14/3b08ff5c-348f-4fd8-96fe-4c081901c33b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x712,y0 80w, https://img.chmedia.ch/2021/12/14/3b08ff5c-348f-4fd8-96fe-4c081901c33b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x712,y0 160w" width="2848" height="2848" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb db"><a href="/aargau/aarau/wildegg-nach-42-jahren-auf-der-bauverwaltung-wird-er-nun-zum-besenbeiz-wirten-ld.2227712" class="fb"><div class=""><!----> <!----> <h3 class="ob qb"><div class="tb ub"><!----> <span>    Wildegg  </span></div> <span class="">Nach 42 Jahren auf der Bauverwaltung wird er nun zum Besenbeiz-Wirten</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ce"><div class="ee"><div class="he"><span class="fe ge">Markus Christen</span> <!----> <time datetime="2021-12-18T04:00:00.000Z" class="fe ke">18.12.2021</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="hb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="yb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-13218385821546041" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="y cb"><div id="id-ld_2338964" class="ab"><!----> <!----> <!----> <div class="lb df"><figure class=""><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="fb"><div class="i bf"><amp-img layout="intrinsic" alt="Auf dem Weg zur Pressekonferenz: Bundesrätin Simonetta Sommaruga (Mitte), Benoit Revaz, Direktor des Bundesamts für Energie, und Sabine D'Amelio-Favez, Direktorin der Eidgenössischen Finanzverwaltung (rechts), haben den Axpo-Rettungsschirm aufgespannt. (Bern, 6. September 2022) (Peter Klaunzer/Keystone)" src="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4872,2747,x0,y254" srcset="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 740w,https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 1480w,https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 380w,https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,3256,x814,y0 760w" width="3256" height="3256" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="fb"><div class=""><!----> <!----> <h3 class="ob"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Krise  </span></div> <span class="">Im Bundeshaus klingelt das Telefon, die Strombarone bitten Sommaruga um Hilfe: So lief die spektakulärste Rettungsaktion seit dem Fall UBS ab</span></h3> <!----> <div class="eb">Dem Stromkonzern Axpo droht ein akuter Liquiditätsengpass. In der Not wenden sich die Manager an Simonetta Sommaruga. Darauf spannt der Bund übers Wochenende einen Rettungsschirm auf. Es ist ein Krimi, der Ende 2021 beginnt. Mit Wladimir Putin als Bösewicht.</div> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Stefan Bühler und Doris Kleck</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">vor 1 Minute</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l x"><div id="top-2-4376429081031621" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2339329" class="ab mb"><!----> <!----> <!----> <!----> <div class="bb"><a href="/schweiz/axpo-rettung-die-zeitenwende-erreicht-die-schweiz-hilft-der-bundesrat-in-der-krise-nur-den-grossen-und-laesst-die-kleinen-haengen-ld.2339329" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Rettung  </span></div> <span class="">Die Zeitenwende erreicht die Schweiz: Hilft der Bundesrat in der Krise nur den Grossen und lässt die Kleinen hängen?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be je"><div class="ee"><div class="he"><span class="fe ge">Patrik Müller</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">vor 1 Minute</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-4341626460571901" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2339045" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/aargau/kanton-aargau/strompreis-2023-aargau-gehoert-trotz-massiven-erhoehungen-weiterhin-zu-den-guenstigen-kantonen-ld.2339045" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Aargau gehört trotz massiven Strompreiserhöhungen weiterhin zu den günstigen Kantonen (Claudio Thoma)" src="https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/06/c0dec47a-45e9-433f-a8ec-2ced05925d73.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/aargau/kanton-aargau/strompreis-2023-aargau-gehoert-trotz-massiven-erhoehungen-weiterhin-zu-den-guenstigen-kantonen-ld.2339045" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interaktive Karte  </span></div> <span class="">Die stärksten Aufschläge, die günstigsten Einkäufe: Die Strompreise der Aargauer Gemeinden im Überblick</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Mathias Küng</span> <!----> <time datetime="2022-09-06T18:19:24.241Z" class="fe ke">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l kb"><div id="top-6-6558381975773475" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2339014" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/schweiz/interview-axpo-eigentuemer-rechtfertigen-die-staatshilfe-letzte-woche-haben-sich-die-preise-am-markt-ueberschlagen-ld.2339014" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Aargauer Energiedirektor Stephan Attiger vertritt die Eigentümer der Axpo – darunter die Kantone Zürich, Aargau, Schaffhausen, Glarus und Zug. (Bild: Chris Iseli (Aarau, 7. Juni 2022))" src="https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2187,x415,y0" srcset="https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3876,2187,x415,y0 319w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3876,2187,x415,y0 638w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2184,x415,y0 292w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2184,x415,y0 584w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2180,x415,y0 223w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2180,x415,y0 446w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2187,x415,y0 380w, https://img.chmedia.ch/2022/09/06/772443fd-290a-414c-bc93-e76e6512ac24.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2187,x415,y0 760w" width="3888" height="2187" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/interview-axpo-eigentuemer-rechtfertigen-die-staatshilfe-letzte-woche-haben-sich-die-preise-am-markt-ueberschlagen-ld.2339014" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">Axpo-Eigentümer rechtfertigen die Staatshilfe: «Letzte Woche haben sich die Preise am Markt überschlagen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Chiara Stäheli</span> <!----> <time datetime="2022-09-06T17:00:00.000Z" class="fe ke">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-17379824852031978" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2336624" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/aargau/freiamt/bezirksgericht-bremgarten-mieter-und-sein-vermieter-duellierten-sich-in-der-waschkueche-und-sollen-kraeftig-zugelangt-haben-ld.2336624" class="fb"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wegen einer defekten Waschmaschine kam es zu einem bösen Streit mit Handgreiflichkeiten. (Karikatur: Susanne Balint)" src="https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,769,x956,y1153" srcset="https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1363,769,x956,y1153 319w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1363,769,x956,y1153 638w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,768,x956,y1153 292w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,768,x956,y1153 584w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,767,x956,y1153 223w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,767,x956,y1153 446w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,769,x956,y1153 380w, https://img.chmedia.ch/2022/09/06/1c1a2c3f-98d0-4a15-a5eb-bacdf4c9c244.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1367,769,x956,y1153 760w" width="1367" height="769" class="j af"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/aargau/freiamt/bezirksgericht-bremgarten-mieter-und-sein-vermieter-duellierten-sich-in-der-waschkueche-und-sollen-kraeftig-zugelangt-haben-ld.2336624" class="fb"><div class=""><!----> <!----> <h3 class="ob pb"><div class="tb"><!----> <span>    Bezirksgericht Bremgarten  </span></div> <span class="">Mieter und sein Vermieter duellierten sich in der Waschküche – und sollen kräftig zugelangt haben</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class="he"><span class="fe ge">Toni Widmer</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="fe ke">vor 1 Minute</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="hb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13804211"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "aargauerzeitung.ch",            "sections": "Aargau,Aarau",            "authors": "Michael Hunziker",            "canonicalPath": "aargauerzeitung.ch/ld.2339003",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003","pageID":"ld.2339003","pageName":"/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003","destinationURL":"https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Aarau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2339003","compName":"Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen","compPrimCat":"Aargau","compSubCat1":"Aarau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen","articleCatchline":"Rege Bautätigkeit","articleAuthor":"Michael Hunziker","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-09-07T03:00:00.000Z","updateTimestamp":"2022-09-06T15:51:45.985Z","municipality":"nwch:159;nwch:210;nwch:214","topic":"Niederlenz;Suhr;Unterkulm;Einsprache;Gemeinderat","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-aazamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-aazamp","version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003","pageID":"ld.2339003","pageName":"/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003","destinationURL":"https://www.aargauerzeitung.ch/aargau/aarau/rege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Aargau","pageSubCat1":"Aarau","pageType":"accelerated","pageAttrStore":"AAZ","pageAttrCMS":"chmedia","compID":"ld.2339003","compName":"Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen","compPrimCat":"Aargau","compSubCat1":"Aarau","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Bauverwaltungen kämpfen mit mangelhafter Qualität bei Baugesuchen","articleCatchline":"Rege Bautätigkeit","articleAuthor":"Michael Hunziker","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-09-07T03:00:00.000Z","updateTimestamp":"2022-09-06T15:51:45.985Z","municipality":"nwch:159;nwch:210;nwch:214","topic":"Niederlenz;Suhr;Unterkulm;Einsprache;Gemeinderat","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Aargauer Zeitung",            "ns_site": "www.aargauerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="k eg"><!---->  <div class="gg"><div class="hg"><p class="ig">        Abonnenten      </p> <ul class="jg"><li class="fg"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Faarau%2Frege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="kg">            Abo bestellen          </a></li><li class="fg"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Faarau%2Frege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="kg">            Abo verwalten          </a></li><li class="fg"><a href="https://www.aargauerzeitung.ch/aboplus" class="kg">            abo+ Vorteile          </a></li></ul></div><div class="hg"><p class="ig">        Produkte      </p> <ul class="jg"><li class="fg"><a href="https://epaper.aargauerzeitung.ch/" class="kg">            E-Paper          </a></li><li class="fg"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Famp%2Faargau%2Faarau%2Frege-bautaetigkeit-bauverwaltungen-kaempfen-mit-mangelhafter-qualitaet-bei-baugesuchen-ld.2339003" class="kg">            Newsletter          </a></li><li class="fg"><a href="https://www.facebook.com/azAargauerZeitung" class="kg">            Facebook          </a></li><li class="fg"><a href="https://twitter.com/AargauerZeitung" class="kg">            Twitter          </a></li><li class="fg"><a href="https://www.instagram.com/aargauerzeitung.ch/" class="kg">            Instagram          </a></li><li class="fg"><a href="/rss" class="kg">            RSS-Feeds          </a></li></ul></div></div><div class="gg"><div class="hg"><p class="ig">        Angebote      </p> <ul class="jg"><li class="fg"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" class="kg">            Werbekunden          </a></li></ul></div><div class="hg"><p class="ig">        Rechtliches      </p> <ul class="jg"><li class="fg"><a href="https://www.aargauerzeitung.ch/ld.1023004" class="kg">            Nutzungsbedingungen          </a></li><li class="fg"><a href="https://www.aargauerzeitung.ch/ld.1022830" class="kg">            Datenschutzerklärung          </a></li><li class="fg"><a href="https://www.aargauerzeitung.ch/ld.1276390" class="kg">            Impressum          </a></li></ul></div></div><div class="gg"><div class="hg"><p class="ig">        Hilfe &amp; Kontakt      </p> <ul class="jg"><li class="fg"><a href="https://abo.aargauerzeitung.ch/kontakt/" class="kg">            Kontakt          </a></li><li class="fg"><a href="https://abo.aargauerzeitung.ch/faq/" class="kg">            Häufige Fragen          </a></li><li class="fg"><a href="https://netiquette.chmedia.ch/" class="kg">            Netiquette          </a></li></ul></div><div class="hg"><p class="ig">        Unternehmen      </p> <ul class="jg"><li class="fg"><a href="https://chmedia.ch/" class="kg">            CH Media          </a></li></ul></div></div> <div class="lg">    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>