<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <script id="script-loader" type="text/javascript">function cloneAttributes(e,t){for(var r=0;r<t.attributes.length;r++)e.setAttribute(t.attributes[r].nodeName,t.attributes[r].nodeValue)}var origInsertBefore=document.head.insertBefore;document.head.insertBefore=function(e,t){var r=["/tracking.js","//ens.",".ensighten.com","chartbeat","jwpcdn.com/player","embed-cdn.surveyhero.com"].some(t=>!e.getAttribute("src")||e.getAttribute("src").indexOf(t)>-1);if("false"===e.getAttribute("postload")&&(r=!0),r||"script"!==e.tagName.toLowerCase()||window.nzzScriptLazy)e.removeAttribute("async"),e.removeAttribute("defer"),origInsertBefore.call(document.head,e,t);else{var o=document.createElement("source");cloneAttributes(o,e),origInsertBefore.call(document.head,o,t)}},setTimeout((function(){document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=e.getAttribute("src");if(!t||"false"===e.getAttribute("postload")||t.indexOf(".static")>-1||0===t.indexOf("/")&&0!==t.indexOf("//")){window.nzzScriptLazy=1;var r=document.createElement("script");window.nzzScriptLazy=0,cloneAttributes(r,e),e.replaceWith(r,e),e.remove()}})),setTimeout((function(){window.nzzScriptLazy=1,document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=document.createElement("script");cloneAttributes(t,e),e.replaceWith(t,e),e.remove()})),setTimeout((function(){window.tms3rdPartyReady=!0,window.dispatchEvent(new window.CustomEvent("tms:3rdPartyReady"))}),500)}),2e3)}),500)</script>
    <title>Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen"><meta data-n-head="ssr" data-hid="author" name="author" content="Stefanie Garcia Lainez"><meta data-n-head="ssr" data-hid="description" name="description" content="Ende Mai startet das Kernkraftwerk Leibstadt (KKL) mit einem Jahr Verspätung die grosse Revision und den Umbau, um die Leistung zu steigern. Dafür sind täglich bis zu 1300 externe Fachkräfte auf dem KKL-Areal. Ein Teil davon soll in einem Containerdorf direkt neben dem Kühlturm übernachten."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen,Zurzibiet»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-02-05T06:00:00+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-02-05T06:00:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="114552491960689"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118231518201711"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y553&amp;wmark=aboplus"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Ende Mai startet das Kernkraftwerk Leibstadt (KKL) mit einem Jahr Verspätung die grosse Revision und den Umbau, um die Leistung zu steigern. Dafür sind täglich bis zu 1300 externe Fachkräfte auf dem KKL-Areal. Ein Teil davon soll in einem Containerdorf direkt neben dem Kühlturm übernachten."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.aargauerzeitung.ch/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Aargauer Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5315,2990,x0,y553&amp;wmark=aboplus"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Ende Mai startet das Kernkraftwerk Leibstadt (KKL) mit einem Jahr Verspätung die grosse Revision und den Umbau, um die Leistung zu steigern. Dafür sind täglich bis zu 1300 externe Fachkräfte auf dem KKL-Areal. Ein Teil davon soll in einem Containerdorf direkt neben dem Kühlturm übernachten."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253881"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 680w, https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 1360w, https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 327w, https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 654w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.aargauerzeitung.ch/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Aargauer Zeitung, Schweiz, https://www.aargauerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/aargauerzeitung/10.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.aargauerzeitung.ch/amp/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.23.2/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://nfpzc9twuf.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2094641">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/zurzibiet","name":"Zurzibiet"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1752534397943426195","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="adobe-target" type="text/javascript">
            window.nzzAdobeTarget = window.nzzAdobeTarget || (function () {
              var tests = [];
              var testStore;

              function addToTestStore() {
                var tests = Array.from(arguments);
                if (!testStore) {
                  console.log('no store to add tests');
                } else {
                  Object.assign.apply(Object, [testStore].concat(tests));
                }
              }

              return {
                addTest: function addTest(testPayload) {
                  if (!testStore) {
                    tests.push(testPayload);
                  } else {
                    addToTestStore(testPayload);
                  }
                },
                addStore: function addStore(store) {
                  if (!testStore) {
                    testStore = store;
                    addToTestStore.apply(undefined, tests);
                  }
                }
              };
            })()
          </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2094641","componentName":"Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen"},"category":{"primaryCategory":"Aargau","subCategory1":"Zurzibiet","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen","firstPublishTitle":"","catchline":"Leibstadt","author":[{"authorName":"Stefanie Garcia Lainez"}],"issueTimestamp":"2021-02-05T04:00:00.000Z","updateTimestamp":"2021-02-04T18:52:45.805Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":true,"nzzTags":"","experiment":{},"municipality":"nwch:137","topic":"Leibstadt;Coronavirus;Hotel;Kernkraftwerk Leibstadt;Schweiz;Thomas Gerlach","topicCategories":"Tourismus;Reise"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2094641","pageName":"/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641","destinationURL":"https://www.aargauerzeitung.ch/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641"},"category":{"pageType":"regular","primaryCategory":"Aargau","subCategory1":"Zurzibiet","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.aargauerzeitung.ch","storeID":"AAZ","trackTag":"classification=premium"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2094641","componentName":"Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen","timeStamp":"2022-12-18T07:04:04.447Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2094641" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-12-18T07:04:04.521Z","componentID":"ld.2094641","componentName":"cache tracking"},"category":{"primaryCategory":"####Sun, 18 Dec 2022 07:04:04 GMT####","subCategory1":"%%%%2022-12-18T07:04:04.521Z%%%%","subCategory2":1671347044521,"subCategory3":1671347044000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-aaz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" data-hid="thrdp-minutely" src="//apv-launcher.minute.ly/api/launcher/MIN-106800.js" async></script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2094641">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641"},"headline":"Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen","datePublished":"2021-02-05T06:00:00+02:00","dateModified":"2021-02-05T06:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Aargauer Zeitung","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/azAargauerZeitung","https://www.instagram.com/aargauerzeitung.ch","https://www.twitter.com/AargauerZeitung","https://www.linkedin.com/company/27084199","https://de.wikipedia.org/wiki/Aargauer_Zeitung","https://www.wikidata.org/wiki/Q301273"],"masthead":"https://www.aargauerzeitung.ch/impressum","foundingDate":"1996"},"description":"Ende Mai startet das Kernkraftwerk Leibstadt (KKL) mit einem Jahr Verspätung die grosse Revision und den Umbau, um die Leistung zu steigern. Dafür sind täglich bis zu 1300 externe Fachkräfte auf dem KKL-Areal. Ein Teil davon soll in einem Containerdorf direkt neben dem Kühlturm übernachten.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=5315,2990,x0,y553&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Stefanie Garcia Lainez (sga.)"}],"inLanguage":"de","alternativeHeadline":"Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen","articleSection":"Aargau","keywords":["Coronavirus","Hotel","Tourismus","Reise","Kernkraftwerk Leibstadt","Schweiz","Leibstadt","Thomas Gerlach"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9891ea7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/ed2e429.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1d82207.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2719bd7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/0c5f8c0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2376dca.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8d0f62b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/79ec035.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8fe5b6e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2f97838.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/87b2a4d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9aaab6b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/215de2c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fcd4fdf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c68ead0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1e75aa4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/de80ce9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/7536cf6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/a3175b3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/93f2391.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/edf0e51.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/51dbba2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/e9ca327.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c8f2b37.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/bde4d8e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/690eb93.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/539baec.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fb3bcf0.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 0f0ca2a6:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 674fe797:0 abb9c12e:0 21bc7b51:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 55ef4fdb:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 92ac0bfa:0 7989ed03:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/aargau/zurzibiet/leibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641" class="page--custom page--aargauerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----> <!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/aargau" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Aargau
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/aargau/zurzibiet" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zurzibiet
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Leibstadt - Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1etm9jufq0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Leibstadt
  </span></div> <span>Wegen Corona: Bald stehen 230 Container neben dem AKW-Kühlturm – 200 Männer sollen darin wohnen</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Ende Mai startet das Kernkraftwerk Leibstadt (KKL) mit einem Jahr Verspätung die grosse Revision und den Umbau, um die Leistung zu steigern. Dafür sind täglich bis zu 1300 externe Fachkräfte auf dem KKL-Areal. Ein Teil davon soll in einem Containerdorf direkt neben dem Kühlturm übernachten. </p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Stefanie Garcia Lainez</span> <!----> <!----> <time datetime="2021-02-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">
          05.02.2021, 05.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <div id="id-doc-4c6a410c" content="" pagetype="Article" componenttype="premium" class="articlecomponent premium"><svg version="1.1" viewBox="0 0 32 16" class="icon--premium svg-icon svg-fill" style="width:32px;height:16px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <p class="premium-subtitle">
    Exklusiv für Abonnenten
  </p></div> <!----><!----> <figure id="id-doc-1etmrj0c70" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="Mit Aussicht auf den Kühlturm: Die Bauprofile zeigen, wo das Containerdorf auf dem KKL-Gelände geplant ist." data-sizes="0" data-nzz-tid="article-image" width="5315" height="3543" src="https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0" srcset="https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 680w, https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 1360w, https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 327w, https://img.chmedia.ch/2021/2/4/aaf78689-6f37-46a6-99d1-aceba3cd1fca.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,3543,x0,y0 654w" data-loaded="true" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Mit Aussicht auf den Kühlturm: Die Bauprofile zeigen, wo das Containerdorf auf dem KKL-Gelände geplant ist.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Alex Spichale / 4.2.2021</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1etmriug10" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Ein Containerdorf soll rund 200 Meter vom Kühlturm entstehen. Darin will das Kernkraftwerk Leibstadt (KKL) 200 externe Fachkräfte unterbringen. Wegen der Coronapandemie musste das KKL im vergangenen Jahr die grosse Revision und den Austausch des Turbinenkondensators auf 2021 verschieben. </p> <!----><!----> <div id="id-doc-8c6e19d3" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-1b87b9c0" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0b5ct1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">«Nach einer sorgfältigen Abwägung aller Faktoren» werde das KKL den Ersatz des Kondensators dieses Jahr vornehmen, teilt Mediensprecher Thomas Gerlach mit. Gleichzeitig wird auch das Reaktorumwälzsystem erneuert. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0b2n41" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Dafür sind bis zu 1300 externe Mitarbeiter aus der Schweiz, Europa und den USA pro Tag auf dem KKL-Gelände – zusätzlich zu den rund 500 Angestellten. «Die Unterbringung des angereisten externen Personals wird von unseren Lieferanten organisiert», sagt Gerlach. Der Grossteil übernachtet in Hotels und Gasthöfen der Region. 200 dieser Fachkräfte werden während mehrerer Monate gleich neben dem Kühlturm in einem Containerdorf leben. Im Baugesuch, das bis zum 10. Februar auf der Gemeinde aufliegt, heisst es: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1etn2fvah1" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled">«Dies hat das Ziel, die Ansteckungsgefahr zu minimieren.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0d2421" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ein ähnliches Baugesuch lag auch im deutschen Dorf Albbruck ennet des Rheins auf. Dieses sei aber diese Woche vom Lieferanten zurückgezogen worden, sagt Gerlach. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0d5oh1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Das jüngste und leistungsstärkste Atomkraftwerk der Schweiz will mit einem neuen Turbinenkondensator die Leistung noch weiter erhöhen – um 10 auf insgesamt 1285 Megawatt. Dafür sollte bereits im vergangenen Jahr die normalerweise einmonatige Jahresrevision um zwei Monate verlängert werden. Nun dauert das Grossprojekt fünf Monate. «Zwei Monate länger als die ursprüngliche Planung der Revision 2020», sagt Gerlach. Dies wegen der umfassenden Schutzmassnahmen. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1etn0kimg0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Catering-Service für die Fachkräfte vor Ort</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0dpit1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">«Die Revisionsarbeiten werden über eine wesentlich längere Zeitdauer verteilt, damit die Zahl der maximal gleichzeitig im Werk anwesenden Personen möglichst klein gehalten werden kann und deutlich kleiner wird, als ursprünglich geplant», sagt Gerlach. Am 24. Mai starten die Arbeiten und dauern täglich 24 Stunden. Bereits eine Woche vorher reist ein Teil der externen Fachkräfte an und geht gegebenenfalls in Quarantäne. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0lplh1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zu den allgemein geltenden Masken-, Hygiene- und Abstandsregeln hat das KKL weitere Massnahmen ergriffen. So beginnt die Tagschicht gestaffelt über drei Stunden. Dies führe wiederum zu gestaffelten Materialfassungen, Pausen und Arbeitsenden. Insgesamt sollen 196 Wohncontainer mit vier Aufenthaltsbereichen sowie 16 Sanitär- und 20 Küchencontainer aufgestellt werden. Dabei entstehen für insgesamt 550'000 Franken an der Rheintalstrasse vier Wohneinheiten, die im Abstand von zehn Metern zueinander aufgestellt werden. </p> <!----><!----> <figure id="id-doc-1etms3h380" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/4/81dc92d6-32f6-428f-bcc4-8d7b8e499256.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:65.69%;"><img layout="intrinsic" alt="Auf der Wiese rechts des Kühlturms ist das Containerdorf geplant. " data-sizes="0" data-nzz-tid="article-image" width="3661" height="2405" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/2/4/81dc92d6-32f6-428f-bcc4-8d7b8e499256.jpeg?width=654&amp;height=430&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,2405,x0,y0" data-ratio="1.52" data-srcset="https://img.chmedia.ch/2021/2/4/81dc92d6-32f6-428f-bcc4-8d7b8e499256.jpeg?width=680&amp;height=447&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,2405,x0,y0 680w, https://img.chmedia.ch/2021/2/4/81dc92d6-32f6-428f-bcc4-8d7b8e499256.jpeg?width=1360&amp;height=894&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,2405,x0,y0 1360w, https://img.chmedia.ch/2021/2/4/81dc92d6-32f6-428f-bcc4-8d7b8e499256.jpeg?width=327&amp;height=215&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,2405,x0,y0 327w, https://img.chmedia.ch/2021/2/4/81dc92d6-32f6-428f-bcc4-8d7b8e499256.jpeg?width=654&amp;height=430&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3656,2405,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Auf der Wiese rechts des Kühlturms ist das Containerdorf geplant. </h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Gaetan Bally / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0m6m81" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Jede Wohneinheit enthält maximal 50 Schlafplätze. «Es werden nur männliche Fachkräfte untergebracht, entsprechend werden keine geschlechtergetrennten Sanitäranlagen benötigt», heisst es im Baugesuch. «Bei den Arbeiten sind vor allem Berufsfelder im Einsatz, in denen grossmehrheitlich Männer tätig sind», ergänzt Gerlach. «Die wenigen Frauen werden daher in Hotels untergebracht.» </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0ndgd1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Die Unterkunft wird mit einem Zaun abgegrenzt, das Gelände und die Zugänge werden rund um die Uhr von Sicherheitspersonal überwacht. «Neben den Verpflegungsmöglichkeiten im KKL ist für das Containerdorf auch ein Catering-Service vorgesehen.» </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1etn0nvu81" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Des Weiteren sollen die Revisionsparkplätze temporär um 110 Abstellplätze erweitert werden. Ein Grossteil der Fachkräfte werde aber nicht mit dem eigenen Auto anreisen, heisst es im Baugesuch weiter. Das Containerdorf soll im April aufgestellt und im Oktober wieder abgebaut werden.</p> <!----><!----> <div id="id-doc-1etm9jufr1" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><!----> <!----></div> <!----><!----> <div id="id-doc-1etm9jufr2" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/leibstadt-5325" data-nzz-referrer="tagLink" class="tag__label">
        Leibstadt
      </a></li><li class="tag"><a href="/thema/coronavirus" data-nzz-referrer="tagLink" class="tag__label">
        Coronavirus
      </a></li><li class="tag"><a href="/thema/hotel" data-nzz-referrer="tagLink" class="tag__label">
        Hotel
      </a></li><li class="tag"><a href="/thema/kernkraftwerk-leibstadt" data-nzz-referrer="tagLink" class="tag__label">
        Kernkraftwerk Leibstadt
      </a></li><li class="tag"><a href="/thema/schweiz" data-nzz-referrer="tagLink" class="tag__label">
        Schweiz
      </a></li><li class="tag"><a href="/thema/thomas-gerlach" data-nzz-referrer="tagLink" class="tag__label">
        Thomas Gerlach
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-7983234331925311" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2386480" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/fricktal/gipf-oberfrick-ich-kriege-gaensehaut-wenn-ich-messi-zuschaue-diese-aargauer-familie-fiebert-dem-wm-final-entgegen-ld.2386480" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="In Gipf-Oberfrick fiebert die Familie Hochreuter mit Vater Federico (rechts) und den Söhnen Lukas (links) und Santiago dem Final entgegen. (zvg/Aargauer Zeitung)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1535,1535,x132,y0 740w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1535,1535,x132,y0 1480w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1535,1535,x132,y0 380w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1535,1535,x132,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1838,1034,x0,y94 1120w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1838,1034,x0,y94 2240w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1835,1034,x0,y94 976w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1835,1034,x0,y94 1952w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1834,1034,x0,y94 736w,https://img.chmedia.ch/2022/12/16/66b3ecbc-3743-46e0-96f7-06b8d471194b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1834,1034,x0,y94 1472w" media="(min-width:768px)"></picture> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/aargau/fricktal/gipf-oberfrick-ich-kriege-gaensehaut-wenn-ich-messi-zuschaue-diese-aargauer-familie-fiebert-dem-wm-final-entgegen-ld.2386480" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Gipf-Oberfrick
  </span></div> <!----> <span class="teaser__title-name">«Ich kriege Gänsehaut, wenn ich Messi zuschaue»: Diese Aargauer Familie fiebert dem WM-Final entgegen</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Die Gipf-Oberfricker Familie Hochreuter stammt aus Argentinien – entsprechend gespannt blickt sie dem Final an der Weltmeisterschaft gegen Frankreich entgegen. Sie wünschen ihrem gebeutelten Land den Titel, und mindestens genauso fest ihrem Superstar Lionel Messi.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nadine Böni</span> <!----> <time datetime="2022-12-17T04:00:00.000Z" class="metainfo__item metainfo__item--date">17.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-49320269289151986" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2386968" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--longformvisual teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-longformvisual"><figure class="poster__figure poster__figure--image"><a href="/schweiz/kloster-wonnenstein-hausbesetzerin-von-gottes-gnaden-eine-nonne-kaempft-fuer-ihr-frauenkloster-ihre-gegner-sind-maechtig-ld.2386968" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Zur Vergangenheit des Streits darf Schwester Scolastica Schwizer nichts sagen: Der Vatikan hat ihr einen Maulkorb auferlegt. (Bild: Arthur Gamsa)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3361,x0,y311" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5957,3361,x0,y311 319w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5957,3361,x0,y311 638w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3357,x0,y311 292w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3357,x0,y311 584w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3350,x0,y311 223w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3350,x0,y311 446w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3361,x0,y311 380w, https://img.chmedia.ch/2022/12/16/0441a15c-b03f-4e82-987d-4f5d0694bc8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5976,3361,x0,y311 760w" width="5976" height="3361" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/kloster-wonnenstein-hausbesetzerin-von-gottes-gnaden-eine-nonne-kaempft-fuer-ihr-frauenkloster-ihre-gegner-sind-maechtig-ld.2386968" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--longformvisual teaser__title--0"><div class="catchline catchline--1of3 catchline--longformvisual catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    KLOSTER WONNENSTEIN
  </span></div> <!----> <span class="teaser__title-name">Hausbesetzerin von Gottes Gnaden: Eine Nonne kämpft für ihr Frauenkloster – ihre Gegner sind mächtig</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--longformvisual"><div class="metainfo__main metainfo__main--longformvisual"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Kari Kälin (Text) und Arthur Gamsa (Bilder)</span> <!----> <time datetime="2022-12-17T04:00:00.000Z" class="metainfo__item metainfo__item--date">17.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-04922959139812266" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2389194" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/brugg/bezirksgericht-brugg-sie-haben-mich-dressiert-sodass-ich-bestraft-werde-45-jaehriger-stiehlt-lebensmittel-und-staubsauger-auch-mit-seinem-dealer-ld.2389194" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Insgesamt elf Diebstähle wurden dem 45-Jährigen zur Last gelegt. (Symbolbild: Andrey Popov/Shutterstock)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5346,x0,y295" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9475,5346,x0,y295 319w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9475,5346,x0,y295 638w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5338,x0,y295 292w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5338,x0,y295 584w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5328,x0,y295 223w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5328,x0,y295 446w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5346,x0,y295 380w, https://img.chmedia.ch/2022/12/16/7d29e985-84dd-4fad-aaef-b281687d4c8e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9504,5346,x0,y295 760w" width="9504" height="5346" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/brugg/bezirksgericht-brugg-sie-haben-mich-dressiert-sodass-ich-bestraft-werde-45-jaehriger-stiehlt-lebensmittel-und-staubsauger-auch-mit-seinem-dealer-ld.2389194" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Bezirksgericht Brugg
  </span></div> <!----> <span class="teaser__title-name">«Sie haben mich dressiert, sodass ich bestraft werde»: 45-Jähriger stiehlt Lebensmittel und Staubsauger – auch mit seinem Dealer</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Maja Reznicek</span> <!----> <time datetime="2022-12-17T04:00:00.000Z" class="metainfo__item metainfo__item--date">17.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-4660807873768533" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-39828535075832106" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2388589" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/oopsy-moment-elisabeth-baume-schneiders-schusseliger-schnitzer-macht-sie-sympathisch-wieso-wir-vermeintliche-blamagen-lieben-ld.2388589" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Elisabeth Baume-Schneiders schusseliger Schnitzer macht sie sympathisch – wieso wir vermeintliche Blamagen lieben" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x702,y587" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4424,2496,x702,y587 319w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4424,2496,x702,y587 638w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2493,x702,y587 292w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2493,x702,y587 584w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2488,x702,y587 223w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2488,x702,y587 446w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x702,y587 380w, https://img.chmedia.ch/2022/12/15/56360f4e-6ddd-4bbb-8ad6-177fc6e45ed1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x702,y587 760w" width="4437" height="2496" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/leben/oopsy-moment-elisabeth-baume-schneiders-schusseliger-schnitzer-macht-sie-sympathisch-wieso-wir-vermeintliche-blamagen-lieben-ld.2388589" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    «Oopsy»-Moment
  </span></div> <!----> <span class="teaser__title-name">Elisabeth Baume-Schneiders schusseliger Schnitzer macht sie sympathisch – wieso wir vermeintliche Blamagen lieben</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Martina Bortolani</span> <!----> <time datetime="2022-12-16T12:00:00.000Z" class="metainfo__item metainfo__item--date">16.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-13393997815221614" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-1327493666978774" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2387932" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/zurzibiet/wislikofen-jetzt-sind-wir-alle-voneinander-getrennt-wie-diese-ukrainische-familie-weihnachten-feiert-ohne-traditionelle-festessen-baum-und-vater-ld.2387932" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Svetlana Kotylko ist mit ihren drei Kindern und ihrer Mutter im März aus der Ukraine geflüchtet. (Stefanie Garcia Lainez)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/12/16/51b1d7d9-e751-40c9-9da7-8a778fbce4fc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/zurzibiet/wislikofen-jetzt-sind-wir-alle-voneinander-getrennt-wie-diese-ukrainische-familie-weihnachten-feiert-ohne-traditionelle-festessen-baum-und-vater-ld.2387932" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <!----> <span>
    Wislikofen
  </span></div> <!----> <span class="teaser__title-name">«Jetzt sind wir alle voneinander getrennt»: Wie diese ukrainische Familie Weihnachten feiert – ohne traditionelle Festessen, Baum und Vater</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefanie Garcia Lainez</span> <!----> <time datetime="2022-12-17T04:00:00.000Z" class="metainfo__item metainfo__item--date">17.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fzurzibiet%2Fleibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fzurzibiet%2Fleibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.aargauerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fzurzibiet%2Fleibstadt-200-maenner-sollen-darin-wohnen-bald-stehen-230-container-neben-dem-akw-kuehlturm-ld.2094641" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.facebook.com/azAargauerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/AargauerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/aargauerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1276390" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9891ea7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/a3175b3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/93f2391.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/edf0e51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/51dbba2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/e9ca327.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c8f2b37.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/bde4d8e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/690eb93.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/539baec.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fb3bcf0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/ed2e429.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1d82207.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2719bd7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/0c5f8c0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2376dca.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8d0f62b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/79ec035.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8fe5b6e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2f97838.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/87b2a4d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9aaab6b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/215de2c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fcd4fdf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c68ead0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1e75aa4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/de80ce9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/7536cf6.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BGrFcXIbUvUvE3WTN7uKV1ZtG8Rheg5vWUDqST_PDHP0HfZgb7LwdlDewFFiwiLVEfEDFzV15RpSqfd9miU71eA=',
              websitePushId: 'web.ch.nzz.aargauerzeitung',
              appKey: 'aKYDx7AjRn2OCR3Bcwt0yQ',
              token: 'MTphS1lEeDdBalJuMk9DUjNCY3d0MHlROjJ1NDVxYk5SZVF3NVRfTUFKMmFvYngwRkxwVGlwVjhCLXVNOWRQY1FEY3M',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1671025204984'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1671025204984" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
