<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung - Kanton (Aargau) - Aargau - az Aargauer Zeitung</title>
  <meta name="description" content="Die Richter halten den Mann mit pädophiler Neigung nicht für untherapierbar. Das Bezirksgericht Zofingen hatte den Masseur wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie verurteilt." />
  <meta name="keywords" content="aargau, fc oftringen, mittelland, nachrichten, news, obergericht, pädophilie, schweiz, sexuelle handlungen, verwahrung" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/GllIwwyxEdIeCeDLyXmf1HSmE7U/486d52dfdf84007488a434e413f3a6708ead99d6/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-medium/vorlage-standard" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" />
  <meta property="og:site_name" content="az Aargauer Zeitung" />
  <meta property="og:description" content="Die Richter halten den Mann mit pädophiler Neigung nicht für untherapierbar. Das Bezirksgericht Zofingen hatte den Masseur wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie verurteilt." />

  <meta property="article:section" content="Kanton (Aargau)" />

  <meta property="fb:app_id" content="114552491960689" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@AargauerZeitung" />
  <meta property="twitter:creator" content="@AargauerZeitung" />
  <meta property="twitter:domain" content="www.aargauerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+AargauerzeitungChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" />
  <link rel="amphtml" href="https://amp.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.aargauerzeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.aargauerzeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.aargauerzeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.aargauerzeitung.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.aargauerzeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.aargauerzeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.aargauerzeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.aargauerzeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.aargauerzeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133974253, "subressort": "kanton-aargau", "author": "J\u00f6rg Meier", "ressort": "aargau", "source": {"shortcut": "AZ", "title": "az Aargauer Zeitung"}, "canonical": "https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="118231518201711" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  // DAC.js/postscribe.js adds an erroneous polyfill for Object.assign if it is
  // not defined; therefore we provide our own polyfill
  // Source: Mozilla Developer Network
  if (typeof Object.assign != 'function') {
    // Must be writable: true, enumerable: false, configurable: true
    Object.defineProperty(Object, "assign", {
      value: function assign(target, varArgs) { // .length of function is 2
        'use strict';
        if (target == null) { // TypeError if undefined or null
          throw new TypeError('Cannot convert undefined or null to object');
        }

        var to = Object(target);

        for (var index = 1; index < arguments.length; index++) {
          var nextSource = arguments[index];

          if (nextSource != null) { // Skip over if undefined or null
            for (var nextKey in nextSource) {
              // Avoid bugs when hasOwnProperty is shadowed
              if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                to[nextKey] = nextSource[nextKey];
              }
            }
          }
        }
        return to;
      },
      writable: true,
      configurable: true
    });
  }

  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      'https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/fonts/data-woff.css',
      'https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'aaz2016',
      'domain': 'www.aargauerzeitung.ch',
      'cmsDomain': 'admin.lovely.systems',
      'version': '3.15.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605721',
          'articlePlayerWithoutAdsID': '30231131',
          'videoLibraryPlayerID': '26605731',
          'videoLibraryCategoryID': '23690341',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '133974253',
          'kind': 'newsarticle',
          'product': 'aaz2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'aargau',
          'subressort': 'kanton-aargau',
          'keywords': ["Pädophilie","FC Oftringen","Obergericht","Sexuelle Handlungen","Verwahrung"],
          'author': '',
          'source': '',
          'creator': 'dominickobelt',
          'contributor': 'Elia Diehl',
          'creationDate': '2019-01-17T21:04:56+01:00',
          'publicationDate': '2019-01-17T21:05:58+01:00',
          'modificationDate': '2019-01-17T21:49:00+01:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '1'
        }
      },
      'advertisement': {
        'environment': '',
        'adScriptUrl': 'https://adnz.co/header.js?adTagId=17',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'staticBaseUrl': 'https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client',
      }
    };
  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253881" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253","headline":"Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung","author":"Jörg Meier","dateModified":"2019-01-17T21:49:00+01:00","datePublished":"2019-01-17T21:05:58+01:00","publisher":{"@type":"Organization","name":"az Aargauer Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/logos/az_AargauerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/tsqftjc98wG21hNJ0CdSwAzEreI/486d52dfdf84007488a434e413f3a6708ead99d6/remote.adjust.rotate=0&remote.size.w=1600&remote.size.h=900&local.crop.h=900&local.crop.w=1600&local.crop.x=0&local.crop.y=0&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '2052043611642702055'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Pädophilie","FC Oftringen","Obergericht","Sexuelle Handlungen","Verwahrung"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=17"></script>
<!-- at:2019-01-17T21:11:10.543Z took:1,41 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/aaz2016/page-noscript/pageview?r=&amp;d=87267.87479578491&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133974253&kind=newsarticle&product=aaz2016&cityName=&cityID=&ressort=aargau&subressort=kanton-aargau&keywords=Pädophilie,FC Oftringen,Obergericht,Sexuelle Handlungen,Verwahrung&author=&source=&creator=dominickobelt&contributor=Elia Diehl&creationDate=2019-01-17T21:04:56+01:00&publicationDate=2019-01-17T21:05:58+01:00&modificationDate=2019-01-17T21:49:00+01:00&catchword=Obergericht&labeltype=video&pageType=article&searchText=&pageIndex=1&articleTitle=Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung&adBlocker=disabled&hasVideoAsset=1" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2019-01-17T21:11:10.544Z took:1,53 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".eg606j384a" data-react-checksum="1955578767"><span class="header-nav__logo header-nav__logo--print" data-reactid=".eg606j384a.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".eg606j384a.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/logos/az_AargauerZeitung.svg" alt="az Aargauer Zeitung Logo" data-reactid=".eg606j384a.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".eg606j384a.1"><noscript data-reactid=".eg606j384a.1.0"></noscript><div class="header-nav__brand" data-reactid=".eg606j384a.1.1"><div class="header-container header-container--padded" data-reactid=".eg606j384a.1.1.0"><div class="header-nav__inner" data-reactid=".eg606j384a.1.1.0.0"><div class="header-nav__compact" data-reactid=".eg606j384a.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".eg606j384a.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".eg606j384a.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".eg606j384a.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".eg606j384a.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".eg606j384a.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".eg606j384a.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".eg606j384a.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".eg606j384a.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/logos/az_AargauerZeitung.svg" alt="az Aargauer Zeitung Logo" data-reactid=".eg606j384a.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".eg606j384a.1.2"><div class="header-container header-container--toggle" data-reactid=".eg606j384a.1.2.0"><div class="header-nav__navigation" data-reactid=".eg606j384a.1.2.0.0"><nav class="primary-nav" data-reactid=".eg606j384a.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".eg606j384a.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".eg606j384a.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$aargau"><a class="primary-nav__link is-active" href="/aargau" data-reactid=".eg606j384a.1.2.0.0.0.0.$aargau.0">Aargau</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".eg606j384a.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".eg606j384a.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".eg606j384a.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".eg606j384a.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".eg606j384a.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".eg606j384a.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".eg606j384a.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".eg606j384a.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".eg606j384a.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".eg606j384a.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".eg606j384a.1.2.0.1.0"><ul class="meta-nav" data-reactid=".eg606j384a.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".eg606j384a.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.aargauerzeitung.ch/omni/shop/?portal=1#p1" data-reactid=".eg606j384a.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".eg606j384a.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.aargauerzeitung.ch/e-paper/" data-reactid=".eg606j384a.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".eg606j384a.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".eg606j384a.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".eg606j384a.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".eg606j384a.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".eg606j384a.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".eg606j384a.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".eg606j384a.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".eg606j384a.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".eg606j384a.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".eg606j384a.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".eg606j384a.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".eg606j384a.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".eg606j384a.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".eg606j384a.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".eg606j384a.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".eg606j384a.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".eg606j384a.1.2.0.1.2.0"><svg class="icon" data-reactid=".eg606j384a.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".eg606j384a.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".eg606j384a.1.3"></noscript><noscript data-reactid=".eg606j384a.1.4"></noscript><div class="header-bar" data-reactid=".eg606j384a.1.5"><div class="header-container header-container--padded" data-reactid=".eg606j384a.1.5.0"><div class="header-bar__inner" data-reactid=".eg606j384a.1.5.0.0"><div class="header-bar__wetter" data-reactid=".eg606j384a.1.5.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".eg606j384a.1.5.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".eg606j384a.1.5.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".eg606j384a.1.5.0.0.0.0.0.0">Aarau</span><div class="weather-icon__icon" data-reactid=".eg606j384a.1.5.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".eg606j384a.1.5.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".eg606j384a.1.5.0.0.0.0.0.2.0"><span data-reactid=".eg606j384a.1.5.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".eg606j384a.1.5.0.0.0.0.0.2.1"><span data-reactid=".eg606j384a.1.5.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".eg606j384a.1.5.0.0.1"><noscript data-reactid=".eg606j384a.1.5.0.0.1.0"></noscript></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;aaz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;aargau&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/aargau&quot;,&quot;label&quot;:&quot;Aargau&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.aargauerzeitung.ch/omni/shop/?portal=1#p1&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.aargauerzeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1,&quot;value&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Aarau&quot;,&quot;label&quot;:&quot;Aarau&quot;,&quot;url&quot;:&quot;/gemeinde/aarau-5000&quot;},&quot;trendingTopics&quot;:[]}"></span></div>
<!-- at:2019-01-17T21:11:10.551Z took:10,12 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News AAZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Aheader", "path": "/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Aheader", "skin_name": "aaz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "aaz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".2a888m2x9qy" data-react-checksum="50072721"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:false,&quot;domainName&quot;:&quot;az Aargauer Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Aargauer Zeitung&quot;}"></span></div>
<!-- at:2019-01-17T21:11:10.547Z took:1,4 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="article-header" data-reactid=".1k6f6q3v0ei" data-react-checksum="2118107064"><div class="container" data-reactid=".1k6f6q3v0ei.0"><div class="article-header__inner" data-reactid=".1k6f6q3v0ei.0.0"><p class="article-header__catchword" data-reactid=".1k6f6q3v0ei.0.0.0">Obergericht</p><h1 class="article-header__title" data-reactid=".1k6f6q3v0ei.0.0.1">Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung</h1><div class="article-header__meta" data-reactid=".1k6f6q3v0ei.0.0.2"><div class="article-header__meta-text" data-reactid=".1k6f6q3v0ei.0.0.2.0"><div class="article-byline" data-reactid=".1k6f6q3v0ei.0.0.2.0.1"><p class="article-byline__author" data-reactid=".1k6f6q3v0ei.0.0.2.0.1.0"><span data-reactid=".1k6f6q3v0ei.0.0.2.0.1.0.0">von </span><span data-reactid=".1k6f6q3v0ei.0.0.2.0.1.0.$Jörg Meier">Jörg Meier</span><span data-reactid=".1k6f6q3v0ei.0.0.2.0.1.0.2"> - </span><span data-reactid=".1k6f6q3v0ei.0.0.2.0.1.0.3">az Aargauer Zeitung</span></p><p class="article-byline__date" data-reactid=".1k6f6q3v0ei.0.0.2.0.1.1"><span data-date="2019-01-17T21:49:00+01:00" data-reactid=".1k6f6q3v0ei.0.0.2.0.1.1.0">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-01-17">
            17.1.2019
          </a></span> <span class="dateformatter-time">um 21:49 Uhr</span></span></p></div></div><div class="article-header__social" data-reactid=".1k6f6q3v0ei.0.0.2.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1k6f6q3v0ei.0.0.2.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.0.0"><svg class="icon" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.1.0"><svg class="icon" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung&amp;body=Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung%0D%0A%0D%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.aargauerzeitung.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung&amp;body=Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung%0D%0A%0D%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.aargauerzeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.2.0"><svg class="icon" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.3.0"><svg class="icon" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-action="share/whatsapp/share" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.4.0"><svg class="icon" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.4.0.0"><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1k6f6q3v0ei.0.0.2.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".1k6f6q3v0ei.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;catchword&quot;:&quot;Obergericht&quot;,&quot;title&quot;:&quot;Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:&quot;Jörg Meier&quot;,&quot;source&quot;:&quot;az Aargauer Zeitung&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-01-17T21:05:58+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-01-17T21:49:00+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-17T21:05:58+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T21:49:00+01:00&quot;}},&quot;authors&quot;:[{&quot;isAuthor&quot;:false,&quot;author&quot;:{&quot;instagram&quot;:null,&quot;twitter&quot;:null,&quot;facebook&quot;:null,&quot;email&quot;:null,&quot;slug&quot;:null},&quot;firstname&quot;:&quot;Jörg&quot;,&quot;lastname&quot;:&quot;Meier&quot;,&quot;nickname&quot;:&quot;Jörg Meier&quot;,&quot;preparedName&quot;:&quot;Jörg Meier&quot;,&quot;imageUrl&quot;:&quot;https://static.az-cdn.ch/__ip/OzcQWxtLnXKTJEkhG-xPhlb1ZHw/5c9e211128448cc03376176c7988d3246fef516b/teaser-goldbach&quot;,&quot;link&quot;:&quot;&quot;}],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;aaz2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253&quot;,&quot;title&quot;:&quot;Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Die Richter halten den Mann mit pädophiler Neigung nicht für untherapierbar. Das Bezirksgericht Zofingen hatte den Masseur wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie verurteilt.&quot;,&quot;domain&quot;:&quot;http://www.aargauerzeitung.ch&quot;}}"></span></div>
<!-- at:2019-01-17T20:49:05.795Z took:12,51 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1zig16z5oaa" data-react-checksum="2089391372"><div class="main-asset" data-reactid=".1zig16z5oaa.0"><div class="enrichment-container--full" data-reactid=".1zig16z5oaa.0.0"><div class="enrichment enrichment--full enrichment--video" data-reactid=".1zig16z5oaa.0.0.0"><div class="enrichment-video enrichment-video--full" data-reactid=".1zig16z5oaa.0.0.0.0"><noscript data-reactid=".1zig16z5oaa.0.0.0.0.0"></noscript><meta itemprop="image" content="https://static.az-cdn.ch/__ip/tsqftjc98wG21hNJ0CdSwAzEreI/486d52dfdf84007488a434e413f3a6708ead99d6/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach" data-reactid=".1zig16z5oaa.0.0.0.0.1"></div></div></div></div><div class="article-intro__lower" data-reactid=".1zig16z5oaa.1"><p class="intro" data-reactid=".1zig16z5oaa.1.0">Die Richter halten den Mann mit pädophiler Neigung nicht für untherapierbar. Das Bezirksgericht Zofingen hatte den Masseur wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie verurteilt.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Die Richter halten den Mann mit pädophiler Neigung nicht für untherapierbar. Das Bezirksgericht Zofingen hatte den Masseur wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie verurteilt.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentVideo&quot;,&quot;data&quot;:{&quot;kalturaID&quot;:&quot;1_yidvhv9p&quot;,&quot;meta&quot;:{&quot;description&quot;:&quot;Dem 57-jährigen Fussball-Masseur droht eine Verwahrung. Der Mann steht heute vor Obergericht, weil er Junioren des FC Oftringen missbraucht haben soll.&quot;,&quot;name&quot;:&quot;Wird pädophiler Masseur verwahrt?&quot;,&quot;thumbnailUrl&quot;:&quot;https://static.az-cdn.ch/__ip/tsqftjc98wG21hNJ0CdSwAzEreI/486d52dfdf84007488a434e413f3a6708ead99d6/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;uploadDate&quot;:&quot;2019-01-17T20:44:47+01:00&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Wird pädophiler Masseur verwahrt?&quot;,&quot;description&quot;:&quot;Dem 57-jährigen Fussball-Masseur droht eine Verwahrung. Der Mann steht heute vor Obergericht, weil er Junioren des FC Oftringen missbraucht haben soll.&quot;,&quot;source&quot;:&quot;© TeleM1&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isMainAsset&quot;:true,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{&quot;label&quot;:&quot;az Aargauer Zeitung&quot;,&quot;townName&quot;:&quot;im Aargau&quot;,&quot;id&quot;:1,&quot;group&quot;:5593}}"></span></div>
<!-- at:2019-01-17T20:49:05.797Z took:2,35 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".x9stn7yi1c" data-react-checksum="-1438052830"><div class="article-body" data-reactid=".x9stn7yi1c.0"><div class="copy" data-reactid=".x9stn7yi1c.0.1:$0"><p>Stellt der Mann mit seiner pädophilen Neigung eine Gefahr für die Öffentlichkeit dar und muss deshalb verwahrt werden? Oder kann er, nach dem Verbüssen der Gefängnisstrafe, verbunden mit einer ambulanten Therapie, wieder in die Freiheit entlassen werden? Über diese Frage hatte das Obergericht unter dem Vorsitz von Jann Six zu entscheiden.</p><p>Der heute 58-Jährige hatte zwischen 2015 und 2016 regelmässig sechs Fussballjunioren zwischen 13 und 15 Jahren massiert. Dabei kam es immer wieder zu sexuellen Übergriffen. Vor Gericht gibt der «Masseur» nur eine einzige Tat zu: Einem Knaben, der zudem ein guter Freund seines Sohnes war, massierte er den Penis bis zur Ejakulation. «Es ist einfach passiert», sagte er im März 2018 an der Verhandlung vor dem Bezirksgericht Zofingen. Und: «Es war Zuneigung». Die anderen Übergriffe streitet er ab.</p><p>Bereits 2008 wurde der Mann im Kanton Freiburg wegen mehrfacher sexueller Handlungen mit einem Kind zu einer bedingten Gefängnisstrafe von 20 Monaten verurteilt. Fünf Jahre dauerte die Therapie, die er danach absolvierte. Doch offensichtlich fruchtete sie wenig.</p><p>Das Bezirksgericht Zofingen verurteilte den Masseur, der sich an seinem Wohnort einen eigenen Massagesalon eingerichtet hatte, wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie.</p><p>Gegen dieses Urteil legte die Staatsanwaltschaft Berufung ein. Die Forderung von Staatsanwältin Christine Zumsteg: Dieser Mann gehört verwahrt.</p><h2>Risiko für die Gesellschaft?</h2><p>Bei der gestrigen Berufungsverhandlung vor Obergericht attestierte Gutachterin Bernadette Roos Steiger dem 58-Jährigen eine «mittelgradig pädophile Neigung». Kurzfristig erachte sie einen Rückfall als wenig wahrscheinlich, mittelfristig aber steige die Rückfallgefahr. Beim Mann handle es sich jedoch um keinen Hochrisikotäter. Sie halte ihn für therapierbar. Aus therapeutischer Sicht sei eine ambulante Therapie notwendig, zweckmässig und genügend.</p><p>Staatsanwältin Christine Zumsteg sagte, es gehe hier doch vor allem um die Frage, ob man eher dem Sicherheitsbedürfnis der Gesellschaft Rechnung tragen wolle oder ob man das persönliche Schicksal eines pädophilen Wiederholungstäters höher gewichten wolle. Einen solchen Menschen, der sich an die Freunde der eigenen Kinder heranmacht, müsse man von der Gesellschaft fernhalten. «Hätte sein Sohn nicht alles ans Licht gebracht, wäre das ein Horrorkabinett geworden», sagte Zumsteg. Der Mann dürfe sich erst wieder frei bewegen, wenn ein klarer Therapieerfolg vorliege.</p></div><div class="enrichment-container--quote" data-reactid=".x9stn7yi1c.0.1:$1"><aside class="enrichment enrichment--quote enrichment--text" data-reactid=".x9stn7yi1c.0.1:$1.0"><div class="enrichment-quote" data-reactid=".x9stn7yi1c.0.1:$1.0.0"><div class="enrichment-quote__body" data-reactid=".x9stn7yi1c.0.1:$1.0.0.0"><p>Hätte sein Sohn nicht alles ans Licht gebracht, wäre das ein Horrorkabinett geworden.</p></div><div class="enrichment-quote__title" data-reactid=".x9stn7yi1c.0.1:$1.0.0.1">Christine Zumsteg, Staatsanwältin</div></div></aside></div><div class="copy" data-reactid=".x9stn7yi1c.0.1:$2"><p>Dabei verwies Zumsteg auf den Umstand, dass der Masseur spätestens im Dezember 2020 aus dem Gefängnis entlassen wird. Aber dann wisse man noch nicht, ob er überhaupt therapierbar sei. Denn die Therapie hat er noch nicht beginnen können. Und bis allfällige Erfolge vorliegen, dauere es schon einige Jahre, bestätigte Gutachterin Roos Steiger. Deshalb sei die ordentliche Verwahrung die einzige Möglichkeit, die Gesellschaft vor dem Mann zu schützen, argumentierte die Staatsanwältin: «Das Risiko hat der Beschuldigte zu tragen, nicht die Gesellschaft.» Der Mann bleibe pädophil veranlagt und ihm fehle es an Einsicht und Empathie.</p><h2>Gutachten sagt ambulant</h2><p>Pflichtverteidiger Markus Henzer entgegnete: «Eine Verwahrung ist nur zulässig bei grundsätzlicher Unbehandelbarkeit eines Täters und wenn eine qualifizierte Gefährlichkeit vorliegt.» Das Gutachten aber komme zu einem andern Schluss: Es sage aus, dass der Masseur behandlungsfähig sei und eine erfolgreiche Therapie möglich. Dass der Mann seine Pädophilie verdränge oder kleinrede, sei gerade typisch für solche Täter und beweise die Notwendigkeit der ambulanten Therapie.</p></div><div class="enrichment-container--quote" data-reactid=".x9stn7yi1c.0.1:$3"><aside class="enrichment enrichment--quote enrichment--text" data-reactid=".x9stn7yi1c.0.1:$3.0"><div class="enrichment-quote" data-reactid=".x9stn7yi1c.0.1:$3.0.0"><div class="enrichment-quote__body" data-reactid=".x9stn7yi1c.0.1:$3.0.0.0"><p>Eine Verwahrung ist nur zulässig bei grundsätzlicher Unbehandelbarkeit eines Täters.</p></div><div class="enrichment-quote__title" data-reactid=".x9stn7yi1c.0.1:$3.0.0.1">Markus Henzer, Pflichtverteidiger</div></div></aside></div><div class="copy" data-reactid=".x9stn7yi1c.0.1:$4"><p>Was die Staatsanwältin zur Gegenrede provozierte, offensichtlich sei die Fähigkeit des Täters, alles zu verharmlosen, auf den Verteidiger übergeschwappt. Nachdem der von drei Polizisten bewachte Täter in seinem Schlusswort erklärte, wie er sein Leben mit Therapie nach der Haft bewältigen möchte, zog sich das Obergericht zur Beratung zurück.</p><p>Das Urteil fiel schliesslich wenig überraschend aus: Das Obergericht wies die Berufung der Staatsanwaltschaft vollumfänglich ab. Der Mann wird nicht verwahrt, tritt die ambulante Therapie an und wird spätestens im Dezember 2020 ein freier Mann sein, wenn er sich nichts mehr zuschulden lassen kommt.</p><p>Man habe sich auf das Gutachten abgestützt, erklärte Jann Six, das aussage, dass eine ambulante Therapie ausreichend sei und eine Verwahrung unverhältnismässig. «Es bleiben Ungereimtheiten», sagte Six. «Aber die können nicht zulasten des Angeklagten ausgelegt werden.»</p></div></div><div class="article-detail__tags" data-reactid=".x9stn7yi1c.1"><div class="tags tags--default" data-reactid=".x9stn7yi1c.1.0"><p class="tags__title" data-reactid=".x9stn7yi1c.1.0.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".x9stn7yi1c.1.0.1"><li class="tags-item" data-reactid=".x9stn7yi1c.1.0.1.$0"><a href="/thema/P%C3%A4dophilie" class="tags-item__link tags-item__link--thema" data-reactid=".x9stn7yi1c.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".x9stn7yi1c.1.0.1.$0.0.0">Pädophilie</span></a></li><li class="tags-item" data-reactid=".x9stn7yi1c.1.0.1.$1"><a href="/thema/FC%20Oftringen" class="tags-item__link tags-item__link--thema" data-reactid=".x9stn7yi1c.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".x9stn7yi1c.1.0.1.$1.0.0">FC Oftringen</span></a></li><li class="tags-item" data-reactid=".x9stn7yi1c.1.0.1.$2"><a href="/thema/Obergericht" class="tags-item__link tags-item__link--thema" data-reactid=".x9stn7yi1c.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".x9stn7yi1c.1.0.1.$2.0.0">Obergericht</span></a></li><li class="tags-item" data-reactid=".x9stn7yi1c.1.0.1.$3"><a href="/thema/Sexuelle%20Handlungen" class="tags-item__link tags-item__link--thema" data-reactid=".x9stn7yi1c.1.0.1.$3.0"><span class="tags-item__text" data-reactid=".x9stn7yi1c.1.0.1.$3.0.0">Sexuelle Handlungen</span></a></li><li class="tags-item" data-reactid=".x9stn7yi1c.1.0.1.$4"><a href="/thema/Verwahrung" class="tags-item__link tags-item__link--thema" data-reactid=".x9stn7yi1c.1.0.1.$4.0"><span class="tags-item__text" data-reactid=".x9stn7yi1c.1.0.1.$4.0.0">Verwahrung</span></a></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".x9stn7yi1c.2"><div class="author-list" data-reactid=".x9stn7yi1c.2.0"><div class="author-list__top-bar" data-reactid=".x9stn7yi1c.2.0.0"></div><article class="cover cover--author-compact" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier"><div class="cover__inner" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0"><div class="cover__content cover__content--image" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0"><div class="cover__content-top" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.0"><p class="cover__catchword" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.0.0">Autor</p><h1 class="cover__title" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.0.1">Jörg Meier</h1></div><div class="cover__image" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.1"><div class="responsive-image responsive-image--cover responsive-image--fill responsive-image--1x1 responsive-image--ratio responsive-image--rounded" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.1.0"><div class="responsive-image__box" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.1.0.0"><div class="responsive-image__image-wrap" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.1.0.0.0"><img class="responsive-image__img" alt="Jörg Meier" title="" src="https://static.az-cdn.ch/__ip/OzcQWxtLnXKTJEkhG-xPhlb1ZHw/5c9e211128448cc03376176c7988d3246fef516b/n-avatar2x-1x1" srcset="" sizes="" itemprop="" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.1.0.0.0.0"></div></div></div></div><div class="cover__content-bottom" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.0.0.2"></div></div></div><span class="background-image background-image--author-compact" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.1"><span class="background-image__image" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.1.0"></span><span class="background-image__overlay" data-reactid=".x9stn7yi1c.2.0.1:$Jörg Meier.1.1"></span></span></article></div></div><div class="article-detail__footer" data-reactid=".x9stn7yi1c.3"><div class="article-footer" data-reactid=".x9stn7yi1c.3.0"><div class="feedback-widget" data-reactid=".x9stn7yi1c.3.0.0"><div class="feedback-widget__inner" data-reactid=".x9stn7yi1c.3.0.0.0"><h3 class="feedback-widget__title" data-reactid=".x9stn7yi1c.3.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".x9stn7yi1c.3.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".x9stn7yi1c.3.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".x9stn7yi1c.3.0.0.0.1.0.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.0.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".x9stn7yi1c.3.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABSexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABSexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-reactid=".x9stn7yi1c.3.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".x9stn7yi1c.3.0.0.0.1.1.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.0.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".x9stn7yi1c.3.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".x9stn7yi1c.3.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".x9stn7yi1c.3.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".x9stn7yi1c.3.0.1.0.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.1.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".x9stn7yi1c.3.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".x9stn7yi1c.3.0.1.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".x9stn7yi1c.3.0.1.1.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.1.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".x9stn7yi1c.3.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".x9stn7yi1c.3.0.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung&amp;body=Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung%0D%0A%0D%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.aargauerzeitung.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung&amp;body=Sexueller%20Missbrauch:%20Verurteilter%20Ex-Masseur%20des%20FC%20Oftringen%20entgeht%20der%20Verwahrung%0D%0A%0D%0AArtikel%20Link:%20https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.aargauerzeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".x9stn7yi1c.3.0.1.2.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.1.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".x9stn7yi1c.3.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".x9stn7yi1c.3.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".x9stn7yi1c.3.0.1.3.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.1.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".x9stn7yi1c.3.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".x9stn7yi1c.3.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fkanton-aargau%2Fsexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253" data-action="share/whatsapp/share" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".x9stn7yi1c.3.0.1.4.0"><svg class="icon" data-reactid=".x9stn7yi1c.3.0.1.4.0.0"><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".x9stn7yi1c.3.0.1.4.0.1"></span></a></li></ul><div id="comments" class="comments" data-reactid=".x9stn7yi1c.3.0.2"><button data-disqus-identifier="133974253" class="button button--huge disqus-comment-count" data-reactid=".x9stn7yi1c.3.0.2.0"><span class="button__label" data-reactid=".x9stn7yi1c.3.0.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[{&quot;isAuthor&quot;:false,&quot;author&quot;:{&quot;instagram&quot;:null,&quot;twitter&quot;:null,&quot;facebook&quot;:null,&quot;email&quot;:null,&quot;slug&quot;:null},&quot;firstname&quot;:&quot;Jörg&quot;,&quot;lastname&quot;:&quot;Meier&quot;,&quot;nickname&quot;:&quot;Jörg Meier&quot;,&quot;preparedName&quot;:&quot;Jörg Meier&quot;,&quot;imageUrl&quot;:&quot;https://static.az-cdn.ch/__ip/OzcQWxtLnXKTJEkhG-xPhlb1ZHw/5c9e211128448cc03376176c7988d3246fef516b/teaser-goldbach&quot;,&quot;link&quot;:&quot;&quot;,&quot;avatar&quot;:{&quot;alt&quot;:&quot;Jörg Meier&quot;,&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/OzcQWxtLnXKTJEkhG-xPhlb1ZHw/5c9e211128448cc03376176c7988d3246fef516b/n-avatar2x-1x1&quot;,&quot;itemProp&quot;:&quot;author&quot;}}],&quot;articleData&quot;:{&quot;id&quot;:133974253,&quot;title&quot;:&quot;Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung&quot;,&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Stellt der Mann mit seiner pädophilen Neigung eine Gefahr für die Öffentlichkeit dar und muss deshalb verwahrt werden? Oder kann er, nach dem Verbüssen der Gefängnisstrafe, verbunden mit einer ambulanten Therapie, wieder in die Freiheit entlassen werden? Über diese Frage hatte das Obergericht unter dem Vorsitz von Jann Six zu entscheiden.&lt;/p&gt;&lt;p&gt;Der heute 58-Jährige hatte zwischen 2015 und 2016 regelmässig sechs Fussballjunioren zwischen 13 und 15 Jahren massiert. Dabei kam es immer wieder zu sexuellen Übergriffen. Vor Gericht gibt der «Masseur» nur eine einzige Tat zu: Einem Knaben, der zudem ein guter Freund seines Sohnes war, massierte er den Penis bis zur Ejakulation. «Es ist einfach passiert», sagte er im März 2018 an der Verhandlung vor dem Bezirksgericht Zofingen. Und: «Es war Zuneigung». Die anderen Übergriffe streitet er ab.&lt;/p&gt;&lt;p&gt;Bereits 2008 wurde der Mann im Kanton Freiburg wegen mehrfacher sexueller Handlungen mit einem Kind zu einer bedingten Gefängnisstrafe von 20 Monaten verurteilt. Fünf Jahre dauerte die Therapie, die er danach absolvierte. Doch offensichtlich fruchtete sie wenig.&lt;/p&gt;&lt;p&gt;Das Bezirksgericht Zofingen verurteilte den Masseur, der sich an seinem Wohnort einen eigenen Massagesalon eingerichtet hatte, wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie.&lt;/p&gt;&lt;p&gt;Gegen dieses Urteil legte die Staatsanwaltschaft Berufung ein. Die Forderung von Staatsanwältin Christine Zumsteg: Dieser Mann gehört verwahrt.&lt;/p&gt;&lt;h2&gt;Risiko für die Gesellschaft?&lt;/h2&gt;&lt;p&gt;Bei der gestrigen Berufungsverhandlung vor Obergericht attestierte Gutachterin Bernadette Roos Steiger dem 58-Jährigen eine «mittelgradig pädophile Neigung». Kurzfristig erachte sie einen Rückfall als wenig wahrscheinlich, mittelfristig aber steige die Rückfallgefahr. Beim Mann handle es sich jedoch um keinen Hochrisikotäter. Sie halte ihn für therapierbar. Aus therapeutischer Sicht sei eine ambulante Therapie notwendig, zweckmässig und genügend.&lt;/p&gt;&lt;p&gt;Staatsanwältin Christine Zumsteg sagte, es gehe hier doch vor allem um die Frage, ob man eher dem Sicherheitsbedürfnis der Gesellschaft Rechnung tragen wolle oder ob man das persönliche Schicksal eines pädophilen Wiederholungstäters höher gewichten wolle. Einen solchen Menschen, der sich an die Freunde der eigenen Kinder heranmacht, müsse man von der Gesellschaft fernhalten. «Hätte sein Sohn nicht alles ans Licht gebracht, wäre das ein Horrorkabinett geworden», sagte Zumsteg. Der Mann dürfe sich erst wieder frei bewegen, wenn ein klarer Therapieerfolg vorliege.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentText&quot;,&quot;data&quot;:{&quot;title&quot;:&quot;Christine Zumsteg, Staatsanwältin&quot;,&quot;description&quot;:&quot;&lt;p&gt;Hätte sein Sohn nicht alles ans Licht gebracht, wäre das ein Horrorkabinett geworden.&lt;/p&gt;&quot;,&quot;placement&quot;:&quot;quote&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Dabei verwies Zumsteg auf den Umstand, dass der Masseur spätestens im Dezember 2020 aus dem Gefängnis entlassen wird. Aber dann wisse man noch nicht, ob er überhaupt therapierbar sei. Denn die Therapie hat er noch nicht beginnen können. Und bis allfällige Erfolge vorliegen, dauere es schon einige Jahre, bestätigte Gutachterin Roos Steiger. Deshalb sei die ordentliche Verwahrung die einzige Möglichkeit, die Gesellschaft vor dem Mann zu schützen, argumentierte die Staatsanwältin: «Das Risiko hat der Beschuldigte zu tragen, nicht die Gesellschaft.» Der Mann bleibe pädophil veranlagt und ihm fehle es an Einsicht und Empathie.&lt;/p&gt;&lt;h2&gt;Gutachten sagt ambulant&lt;/h2&gt;&lt;p&gt;Pflichtverteidiger Markus Henzer entgegnete: «Eine Verwahrung ist nur zulässig bei grundsätzlicher Unbehandelbarkeit eines Täters und wenn eine qualifizierte Gefährlichkeit vorliegt.» Das Gutachten aber komme zu einem andern Schluss: Es sage aus, dass der Masseur behandlungsfähig sei und eine erfolgreiche Therapie möglich. Dass der Mann seine Pädophilie verdränge oder kleinrede, sei gerade typisch für solche Täter und beweise die Notwendigkeit der ambulanten Therapie.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentText&quot;,&quot;data&quot;:{&quot;title&quot;:&quot;Markus Henzer, Pflichtverteidiger&quot;,&quot;description&quot;:&quot;&lt;p&gt;Eine Verwahrung ist nur zulässig bei grundsätzlicher Unbehandelbarkeit eines Täters.&lt;/p&gt;&quot;,&quot;placement&quot;:&quot;quote&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Was die Staatsanwältin zur Gegenrede provozierte, offensichtlich sei die Fähigkeit des Täters, alles zu verharmlosen, auf den Verteidiger übergeschwappt. Nachdem der von drei Polizisten bewachte Täter in seinem Schlusswort erklärte, wie er sein Leben mit Therapie nach der Haft bewältigen möchte, zog sich das Obergericht zur Beratung zurück.&lt;/p&gt;&lt;p&gt;Das Urteil fiel schliesslich wenig überraschend aus: Das Obergericht wies die Berufung der Staatsanwaltschaft vollumfänglich ab. Der Mann wird nicht verwahrt, tritt die ambulante Therapie an und wird spätestens im Dezember 2020 ein freier Mann sein, wenn er sich nichts mehr zuschulden lassen kommt.&lt;/p&gt;&lt;p&gt;Man habe sich auf das Gutachten abgestützt, erklärte Jann Six, das aussage, dass eine ambulante Therapie ausreichend sei und eine Verwahrung unverhältnismässig. «Es bleiben Ungereimtheiten», sagte Six. «Aber die können nicht zulasten des Angeklagten ausgelegt werden.»&lt;/p&gt;&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;kanton-aargau&quot;,&quot;title&quot;:&quot;Kanton (Aargau)&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253&quot;,&quot;title&quot;:&quot;Sexueller Missbrauch: Verurteilter Ex-Masseur des FC Oftringen entgeht der Verwahrung&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Die Richter halten den Mann mit pädophiler Neigung nicht für untherapierbar. Das Bezirksgericht Zofingen hatte den Masseur wegen mehrfacher sexueller Handlungen mit Kindern zu viereinhalb Jahren Gefängnis und einer begleitenden ambulanten Therapie verurteilt.&quot;,&quot;domain&quot;:&quot;https://www.aargauerzeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Pädophilie&quot;,&quot;link&quot;:&quot;/thema/Pädophilie&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:56},{&quot;text&quot;:&quot;FC Oftringen&quot;,&quot;link&quot;:&quot;/thema/FC Oftringen&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:6},{&quot;text&quot;:&quot;Obergericht&quot;,&quot;link&quot;:&quot;/thema/Obergericht&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:101},{&quot;text&quot;:&quot;Sexuelle Handlungen&quot;,&quot;link&quot;:&quot;/thema/Sexuelle Handlungen&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:7},{&quot;text&quot;:&quot;Verwahrung&quot;,&quot;link&quot;:&quot;/thema/Verwahrung&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:55}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LcF3ukSAAAAAFIYJnOCGBMz3C1gc53zbUEp7hmu&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-01-17T20:49:05.794Z took:16,266 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "path": "/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 133614191, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/australien-entschuldigt-sich-bei-opfern-sexuellen-missbrauchs-133614191" data-articleid="133614191" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Nach rund 60&#x27;000 Missbrauchsfällen: Australiens Regierungschef Scott Morrison hat sich am Montag bei Missbrauchsopfern und deren Familien entschuldigt. (Archivbild)" title="Nach rund 60&#x27;000 Missbrauchsfällen: Australiens Regierungschef Scott Morrison hat sich am Montag bei Missbrauchsopfern und deren Familien entschuldigt. (Archivbild)" src="https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/lMYT44m66SKrG_XMpYkl_KyEtFU/78b37dcc13fc0b07589e923bf9ab5167c828e910/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Sexuelle Belästigung</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Australien entschuldigt sich bei Opfern sexuellen Missbrauchs</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-22T03:56:17+02:00"><span class="dateformatter-date">22.10.2018</span></span></p></div></a></article>
<!-- at:2019-01-17T20:49:05.802Z took:4,34 url:/__component__/aargau/kanton-aargau/australien-entschuldigt-sich-bei-opfern-sexuellen-missbrauchs-133614191/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "path": "/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 133960334, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/strafbefehl-zeigt-pfarrer-hat-dem-jungen-mehr-als-nur-die-fuesse-massiert-133960334" data-articleid="133960334" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Am 10. Februar stimmen die Mitglieder der römisch-katholischen Pfarrei Riehen-Bettingen über den Kandidaten ab." title="Am 10. Februar stimmen die Mitglieder der römisch-katholischen Pfarrei Riehen-Bettingen über den Kandidaten ab." src="https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/giJ5Qo8AdBIUU9taJ8GV6FDHR_8/3e531d5800d252ee5ced12e827215daa0d0f8dbe/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Riehener Priesterwahl</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Strafbefehl zeigt: Pfarrer hat dem Jungen mehr als nur die Füsse massiert</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-15T05:30:00+01:00"><span class="dateformatter-date">15.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-16T10:24:17.870Z took:5,83 url:/__component__/aargau/kanton-aargau/strafbefehl-zeigt-pfarrer-hat-dem-jungen-mehr-als-nur-die-fuesse-massiert-133960334/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "path": "/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 133941929, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/zurzach/sexuelle-handlung-mit-kind-zweite-chance-fuer-ex-pfarrer-von-doettingen-133941929" data-articleid="133941929" data-ressort="aargau" data-subressort="zurzach"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="2012 wurde Pfarrer Stefan K. schuldig gesprochen. Vor seinem Amtsantritt in Aadorf im Jahr 2000 war er zwei Jahre lang in Döttingen (Bild) tätig. (Archiv)" title="2012 wurde Pfarrer Stefan K. schuldig gesprochen. Vor seinem Amtsantritt in Aadorf im Jahr 2000 war er zwei Jahre lang in Döttingen (Bild) tätig. (Archiv)" src="https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/vG2QBNWhloJkNFxCSLeFvRDwzSI/eb94d6d1c4a13b3dc075cfc18b964e61f17cdc15/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1829&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Katholische Kirche</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Sexuelle Handlung mit Kind: Zweite Chance für Ex-Pfarrer von Döttingen?</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-10T06:38:26+01:00"><span class="dateformatter-date">10.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-15T23:31:40.798Z took:5,68 url:/__component__/aargau/kanton-aargau/sexuelle-handlung-mit-kind-zweite-chance-fuer-ex-pfarrer-von-doettingen-133941929/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.aargauerzeitung.ch/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "path": "/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/@@layout%3Anewsarticle", "skin_name": "aaz2016"}, "context": {"id": 132379927, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/kanton-aargau/sechs-buben-sexuell-missbraucht-freiheitsstrafe-und-berufsverbot-fuer-fussball-masseur-132379927" data-articleid="132379927" data-ressort="aargau" data-subressort="kanton-aargau"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der 57-Jährigen soll 6 Kinder im Alter zwischen 12 und 15 missbraucht haben. Der Familienvater ist Wiederholungstäter und in einem Fall geständig." title="Masseur missbraucht Junioren des FC Oftringen" src="https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/m_VZNXaootVhbhISp50V8i3XLo0/b740a2af01f21604a2b19db734a0e47bf24b52be/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=306&amp;local.crop.w=539&amp;local.crop.x=52&amp;local.crop.y=19&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Bezirksgericht Zofingen</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">Sechs Buben sexuell missbraucht: Freiheitsstrafe und Berufsverbot für Fussball-Masseur</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-03-30T05:30:00+02:00"><span class="dateformatter-date">30.3.2018</span></span></p></div></a></article>
<!-- at:2019-01-17T20:49:05.805Z took:4,36 url:/__component__/aargau/kanton-aargau/sechs-buben-sexuell-missbraucht-freiheitsstrafe-und-berufsverbot-fuer-fussball-masseur-132379927/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".lx0oog5jgs" data-react-checksum="-1392307892"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[]}"></span></div>
<!-- at:2019-01-17T20:49:05.795Z took:1,34 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".19qxtk64kee" data-react-checksum="392509273"><section class="section section--default" data-reactid=".19qxtk64kee.0"><div class="container" data-reactid=".19qxtk64kee.0.0"><header class="section-header section-header--default" data-reactid=".19qxtk64kee.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".19qxtk64kee.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".19qxtk64kee.0.0.0.1"><span data-reactid=".19qxtk64kee.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".19qxtk64kee.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".19qxtk64kee.0.0.1.0"><div data-reactid=".19qxtk64kee.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/brugg/90-lehrer-fordern-sofortigen-ruecktritt-von-schulpflegerin-133968814" data-articleid="133968814" data-ressort="aargau" data-subressort="brugg"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Der Groll der Lehrpersonen richtet sich vor allem gegen eine Schulpflegerin. Bild: Schulanlage Dohlenzelg." src="https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-narrow-16x9-far 339w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-small-16x9-far 499w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-mobile2x-16x9-far 579w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-medium-16x9-far 679w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-large-16x9-far 739w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-wide-16x9-far 899w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-small2x-16x9-far 999w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-full-16x9-far 1079w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-medium2x-16x9-far 1359w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-large2x-16x9-far 1479w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-max-16x9-far 1599w, https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,n-wide2x-16x9-far 1799w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Windisch</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">90 Lehrer fordern sofortigen Rücktritt von Schulpflegerin</span></h3><noscript></noscript></div></a></article>
<!-- at:2019-01-17T17:09:33.318Z took:3,38 url:/__component__/aargau/brugg/90-lehrer-fordern-sofortigen-ruecktritt-von-schulpflegerin-133968814/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".19qxtk64kee.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".19qxtk64kee.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".19qxtk64kee.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".19qxtk64kee.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-autoplay"><a class="teaser__link teaser__link--published" href="/panorama/vermischtes/wetten-dass-ihnen-nach-diesem-video-der-mund-offensteht-133966439" data-articleid="133966439" data-ressort="panorama" data-subressort="vermischtes"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Turn-Wahnsinn</p><h3 class="teaser-title teaser-title--light teaser-title--theme-autoplay"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">Wetten, dass Ihnen nach diesem Video der Mund offensteht?</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-autoplay"><span data-date="2019-01-16T11:21:27+01:00"><span class="dateformatter-date">16.1.2019</span> <span class="dateformatter-time">um 11:21 Uhr</span></span></p></div></a></article>
<!-- at:2019-01-17T14:21:24.326Z took:3,30 url:/__component__/panorama/vermischtes/wetten-dass-ihnen-nach-diesem-video-der-mund-offensteht-133966439/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".19qxtk64kee.0.0.1.2"><div data-reactid=".19qxtk64kee.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/kanton-aargau/neuer-wirbel-um-franziska-roth-holt-sich-die-regierungsraetin-bei-hirslanden-lobbyisten-rat-133969234" data-articleid="133969234" data-ressort="aargau" data-subressort="kanton-aargau"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Gesundheitsdirektorin Franziska Roth und Hirslanden-Mann Urs Martin. (Montage)" title="Gesundheitsdirektorin Franziska Roth und Hirslanden-Mann Urs Martin. (Montage)" src="https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Spital-Streit</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Neuer Wirbel um Franziska Roth: Holt sich die Regierungsrätin bei Hirslanden-Lobbyisten Rat?</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-01-17T05:00:00+01:00"><span class="dateformatter-date">17.1.2019</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-17T16:54:29.762Z took:15,48 url:/__component__/aargau/kanton-aargau/neuer-wirbel-um-franziska-roth-holt-sich-die-regierungsraetin-bei-hirslanden-lobbyisten-rat-133969234/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".19qxtk64kee.0.0.1.3"><div data-reactid=".19qxtk64kee.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/attacke-auf-afd-magnitz-jetzt-ist-klar-woher-die-verletzungen-stammen-133968049" data-articleid="133968049" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="11.01.2019, Bremen: Frank Magnitz, Landesvorsitzender der AfD Bremen, sitzt in Bremer AfD-Buero. Magnitz wurde am 07.01.2019 von unbekannten Taetern angegriffen. (KEYSTONE/DPA/Michael Bahlo)" title="DEUTSCHLAND POLITIK ATTACKE" src="https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-avatar-16x9-far 75w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-avatar2x-16x9-far 151w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-mobile-16x9-far 244w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-narrow-16x9-far 286w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-small-16x9-far 421w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-mobile2x-16x9-far 489w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-medium-16x9-far 573w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-large-16x9-far 624w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-wide-16x9-far 759w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-small2x-16x9-far 843w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-full-16x9-far 911w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-medium2x-16x9-far 1147w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-large2x-16x9-far 1248w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-max-16x9-far 1350w, https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,n-wide2x-16x9-far 1518w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Deutschland</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">Attacke auf AfD-Magnitz: Jetzt ist klar, woher die Verletzungen stammen</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-01-16T15:57:07+01:00"><span class="dateformatter-date">16.1.2019</span> <span class="dateformatter-time">um 15:57 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-17T16:12:22.802Z took:4,69 url:/__component__/ausland/attacke-auf-afd-magnitz-jetzt-ist-klar-woher-die-verletzungen-stammen-133968049/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".19qxtk64kee.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".19qxtk64kee.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133968814,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;brugg&quot;,&quot;link&quot;:&quot;/aargau/brugg/90-lehrer-fordern-sofortigen-ruecktritt-von-schulpflegerin-133968814&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T18:45:16+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T19:29:03+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;90 Lehrer fordern sofortigen Rücktritt von Schulpflegerin&quot;,&quot;labeltype&quot;:&quot;brugg&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Windisch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/n0PlNBC62FNVNeXArAIUTMNOILc/58e636debb172470dafb8477219501b11bf5093e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1137&amp;local.crop.w=2021&amp;local.crop.x=1002&amp;local.crop.y=463&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Groll der Lehrpersonen richtet sich vor allem gegen eine Schulpflegerin. Bild: Schulanlage Dohlenzelg.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133917126,&quot;dimensions&quot;:{&quot;width&quot;:2021,&quot;cropped&quot;:true,&quot;height&quot;:1137},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133966439,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/wetten-dass-ihnen-nach-diesem-video-der-mund-offensteht-133966439&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T09:24:05+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T11:21:26+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/IPtGwLq6Iil2evr1gEApV9p84hI/bcea14262848efca059af54a18cf34b47720e704/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wetten, dass Ihnen nach diesem Video der Mund offensteht?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Turn-Wahnsinn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IPtGwLq6Iil2evr1gEApV9p84hI/bcea14262848efca059af54a18cf34b47720e704/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hier wird geschrieen wie bei einem Popkonzert: Katelyn Ohashis unglaubliche Darbietung in der Anaheim Arena.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133966960,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133968049,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/attacke-auf-afd-magnitz-jetzt-ist-klar-woher-die-verletzungen-stammen-133968049&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T15:57:05+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T15:57:05+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uc9RuAZavdmtncgT_06bpuvJTb4/719b22a8d1cffa31584eed8faf915193cd9dbe84/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Attacke auf AfD-Magnitz: Jetzt ist klar, woher die Verletzungen stammen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Deutschland&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/iILxH9wcKMKP0DNgBcqXnAYtQJg/719b22a8d1cffa31584eed8faf915193cd9dbe84/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1355&amp;focus.y=879,teaser-goldbach&quot;,&quot;title&quot;:&quot;DEUTSCHLAND POLITIK ATTACKE&quot;,&quot;alt&quot;:&quot;11.01.2019, Bremen: Frank Magnitz, Landesvorsitzender der AfD Bremen, sitzt in Bremer AfD-Buero. Magnitz wurde am 07.01.2019 von unbekannten Taetern angegriffen. (KEYSTONE/DPA/Michael Bahlo)&quot;,&quot;assetId&quot;:133968032,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133969234,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/neuer-wirbel-um-franziska-roth-holt-sich-die-regierungsraetin-bei-hirslanden-lobbyisten-rat-133969234&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T20:05:35+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T20:35:18+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Neuer Wirbel um Franziska Roth: Holt sich die Regierungsrätin bei Hirslanden-Lobbyisten Rat?&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Spital-Streit&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Q49xQGbMy_f2OkinkHAU_26P_AE/7aa27716ff8ad9473fcb6995eabe1c1245ce0911/remote.adjust.rotate=0&amp;remote.size.w=1152&amp;remote.size.h=648&amp;local.crop.h=648&amp;local.crop.w=1152&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Gesundheitsdirektorin Franziska Roth und Hirslanden-Mann Urs Martin. (Montage)&quot;,&quot;alt&quot;:&quot;Gesundheitsdirektorin Franziska Roth und Hirslanden-Mann Urs Martin. (Montage)&quot;,&quot;assetId&quot;:133969387,&quot;dimensions&quot;:{&quot;width&quot;:1152,&quot;cropped&quot;:false,&quot;height&quot;:648},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133969292,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/eigenmietwert-vor-abschaffung-was-sind-die-finanziellen-folgen-fuer-kanton-und-eigentuemer-133969292&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T20:15:11+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T09:10:04+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0bEF8h-zbGexVS98kxNnbugKo0g/1605e29fb526cba99e3f4d074af2673a86d648f7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Eigenmietwert vor Abschaffung: Was sind die finanziellen Folgen für Kanton und Eigentümer?&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Systemwechsel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0bEF8h-zbGexVS98kxNnbugKo0g/1605e29fb526cba99e3f4d074af2673a86d648f7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Eigenmietwert soll abgeschafft werden. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Der Eigenmietwert soll abgeschafft werden. (Symbolbild)&quot;,&quot;assetId&quot;:132948867,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133969123,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;fricktal&quot;,&quot;link&quot;:&quot;/aargau/fricktal/circus-nock-verkuerzt-tournee-massiv-133969123&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T19:35:56+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T09:05:02+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/XgMCbUpSz-UpHafsQIzF6VvB12E/3a050d0c2f1e077ed64369724d64a0398f904e6f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1449&amp;local.crop.h=1428&amp;local.crop.w=2540&amp;local.crop.x=660&amp;local.crop.y=20&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Circus Nock verkürzt Tournee massiv&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oeschgen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XgMCbUpSz-UpHafsQIzF6VvB12E/3a050d0c2f1e077ed64369724d64a0398f904e6f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1449&amp;local.crop.h=1428&amp;local.crop.w=2540&amp;local.crop.x=660&amp;local.crop.y=20&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auch in dieser Saison wird Zirkusdirektorin Franziska Nock mit ihren Pferdedressuren in der Manege stehen.&quot;,&quot;alt&quot;:&quot;Auch in dieser Saison wird Zirkusdirektorin Franziska Nock mit ihren Pferdedressuren in der Manege stehen.&quot;,&quot;assetId&quot;:133969127,&quot;dimensions&quot;:{&quot;width&quot;:2540,&quot;cropped&quot;:true,&quot;height&quot;:1428},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133969792,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/inferno-in-postauto-garage-verursacht-schaden-in-millionenhoehe-die-brandruine-im-video-133969792&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T22:37:05+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T17:27:19+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/O-wicXb0EmqEJEKhnnR6TusvG-Y/cb848ef927588a5d9ef9e327f27d244271ea9487/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Inferno in Postauto-Garage verursacht Schaden in Millionenhöhe – die Brandruine im Video&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Chur&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/O-wicXb0EmqEJEKhnnR6TusvG-Y/cb848ef927588a5d9ef9e327f27d244271ea9487/teaser-goldbach&quot;,&quot;title&quot;:&quot;Brandruine: das Postauto-Depot in Chur.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133971169,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133968380,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;wyna-suhre&quot;,&quot;link&quot;:&quot;/aargau/wyna-suhre/verdaechtig-frau-will-schuelerin-ins-auto-locken-zweiter-vorfall-erfunden-133968380&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T17:15:02+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T09:25:39+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/2zDEYoYRGgZtENlEn7KErZoz6V4/8593e9f0bf721c34ac6fd1247262c2a337002515/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=676&amp;local.crop.h=533&amp;local.crop.w=948&amp;local.crop.x=76&amp;local.crop.y=142&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Verdächtig: Frau will Schülerin ins Auto locken – zweiter Vorfall erfunden&quot;,&quot;labeltype&quot;:&quot;wyna-suhre&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kölliken&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/2zDEYoYRGgZtENlEn7KErZoz6V4/8593e9f0bf721c34ac6fd1247262c2a337002515/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=676&amp;local.crop.h=533&amp;local.crop.w=948&amp;local.crop.x=76&amp;local.crop.y=142&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Kinder sollen nicht zu fremden ins Auto steigen. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Kinder sollen nicht zu fremden ins Auto steigen. (Symbolbild)&quot;,&quot;assetId&quot;:131719551,&quot;dimensions&quot;:{&quot;width&quot;:948,&quot;cropped&quot;:true,&quot;height&quot;:533},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133969041,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;,&quot;link&quot;:&quot;/aargau/baden/nach-nur-einem-jahr-im-amt-gemeinderaetin-aline-schaich-tritt-zurueck-133969041&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T19:16:14+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T10:12:30+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/l0ibrfanG1FuekRUj2_aOs7Ee3Y/50065f4c9922356d82fb0c8071108c4bdbcdc79d/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=1192&amp;local.crop.w=2117&amp;local.crop.x=15&amp;local.crop.y=328&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach nur einem Jahr im Amt: Gemeinderätin Aline Schaich tritt zurück&quot;,&quot;labeltype&quot;:&quot;baden&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Obersiggenthal&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/l0ibrfanG1FuekRUj2_aOs7Ee3Y/50065f4c9922356d82fb0c8071108c4bdbcdc79d/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=1192&amp;local.crop.w=2117&amp;local.crop.x=15&amp;local.crop.y=328&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Aline Schaich (SP).&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133968985,&quot;dimensions&quot;:{&quot;width&quot;:2117,&quot;cropped&quot;:true,&quot;height&quot;:1192},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133972515,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/nancy-holten-nationalrat-kaeme-noch-zu-frueh-doch-sie-ueberlegt-sich-eine-grossrats-kandidatur-133972515&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-17T16:08:43+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T17:46:31+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/SHQKbYxuCWjc60hXdPtCodcAB-E/0147f7a047106438ec1628bba1c1210a64a8f03e/remote.adjust.rotate=0&amp;remote.size.w=900&amp;remote.size.h=1200&amp;local.crop.h=506&amp;local.crop.w=900&amp;local.crop.x=0&amp;local.crop.y=210&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nancy Holten: «Nationalrat käme noch zu früh» – doch sie überlegt sich eine Grossrats-Kandidatur&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wahlen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SHQKbYxuCWjc60hXdPtCodcAB-E/0147f7a047106438ec1628bba1c1210a64a8f03e/remote.adjust.rotate=0&amp;remote.size.w=900&amp;remote.size.h=1200&amp;local.crop.h=506&amp;local.crop.w=900&amp;local.crop.x=0&amp;local.crop.y=210&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Beide kandidieren nicht: Nancy Holten und Jonas Fricker, hier bei einer Parteiversammlung im Sommer 2017.&quot;,&quot;alt&quot;:&quot;Beide kandidieren nicht: Nancy Holten und Jonas Fricker, hier bei einer Parteiversammlung im Sommer 2017.&quot;,&quot;assetId&quot;:133972535,&quot;dimensions&quot;:{&quot;width&quot;:900,&quot;cropped&quot;:true,&quot;height&quot;:506},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133970885,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;,&quot;link&quot;:&quot;/aargau/baden/schwan-auf-der-a1-verursachte-stau-lkw-chauffeur-faengt-ihn-ein-133970885&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-17T09:36:51+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T11:25:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/xMotn5CjskHUXNa1MzP5BLMPstg/7e93307874a07d85d2883c27c4f3f7365a20db5f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=1600&amp;local.crop.h=662&amp;local.crop.w=1176&amp;local.crop.x=0&amp;local.crop.y=413&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Schwan auf der A1 verursachte Stau – LKW-Chauffeur fängt ihn ein&quot;,&quot;labeltype&quot;:&quot;baden&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Zwischenfall&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/khGuStpP5X8QP_tbTfX0N8YJZUo/2e458c6faf40b4599f4301f99cbe691f8e5a8314/remote.adjust.rotate=0&amp;remote.size.w=833&amp;remote.size.h=543&amp;local.crop.h=454&amp;local.crop.w=806&amp;local.crop.x=0&amp;local.crop.y=89&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133971181,&quot;dimensions&quot;:{&quot;width&quot;:806,&quot;cropped&quot;:true,&quot;height&quot;:454},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133967032,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/der-aargau-in-zahlen-11-quiz-fragen-die-auch-fuer-kenner-des-kantons-knifflig-sind-133967032&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T11:44:52+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T12:02:39+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/gEaPZ9EQgqfcAnuTeXoMhaohP5k/b2af90b9d811e0046f3ec7294ee641f4a2986ad8/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=985&amp;focus.y=447,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Aargau in Zahlen: 11 Quiz-Fragen, die auch für Kenner des Kantons knifflig sind&quot;,&quot;icon&quot;:&quot;quiz&quot;,&quot;labeltype&quot;:&quot;quiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Quiz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/M6DVBsCj5oARghvXduc-BZzgKXA/93e47ad566a06d9d97edb733bd4e30f0b99ab69c/remote.adjust.rotate=0&amp;remote.size.w=683&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=683&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=341&amp;focus.y=360,teaser-goldbach&quot;,&quot;title&quot;:&quot;Flagge Kanton Aargau&quot;,&quot;alt&quot;:&quot;Flagge Kanton Aargau&quot;,&quot;assetId&quot;:102823831,&quot;dimensions&quot;:{&quot;width&quot;:683,&quot;cropped&quot;:false,&quot;height&quot;:1024},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133968168,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/diese-gewaltige-lawine-im-unterengadin-ist-gleich-doppelt-schoen-133968168&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T16:22:11+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T17:23:43+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/PGoNzW_ss9e4vdWoepOV9cLwIQ8/0e2e42f76dd09f723d68c7b1649eb5e958454e58/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Diese gewaltige Lawine im Unterengadin ist gleich doppelt schön&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wow!&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/PGoNzW_ss9e4vdWoepOV9cLwIQ8/0e2e42f76dd09f723d68c7b1649eb5e958454e58/teaser-goldbach&quot;,&quot;title&quot;:&quot;Urheber unbekannt: Das Video dieser gewaltigen Lawine im Unterengadin kursiert derzeit in den sozialen Medien.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133968238,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133964132,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;fricktal&quot;,&quot;link&quot;:&quot;/aargau/fricktal/weil-das-stille-oertchen-fehlt-chauffeure-parkieren-illegal-und-erleichtern-sich-im-wald-133964132&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T18:12:14+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T18:54:26+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/pxgK4ZOJXYApL5mAOZb-QwYGsis/a935fdd807a314f70b1558aafff7b3e5bd5c70b8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=208&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Weil das stille Örtchen fehlt: Chauffeure parkieren illegal und erleichtern sich im Wald&quot;,&quot;labeltype&quot;:&quot;fricktal&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Möhlin&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pxgK4ZOJXYApL5mAOZb-QwYGsis/a935fdd807a314f70b1558aafff7b3e5bd5c70b8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=208&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Bäumlimattstrasse in Möhlin soll Mitte des Jahres saniert werden.&quot;,&quot;alt&quot;:&quot;Die Bäumlimattstrasse in Möhlin soll Mitte des Jahres saniert werden.&quot;,&quot;assetId&quot;:133964206,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133971803,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/patriarchat-im-nationalrat-ueberwinden-aargauer-sp-frauen-treten-mit-schwulen-lesben-und-transgender-an-133971803&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-17T13:16:38+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T13:20:38+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/qzMesuvkk9zZZkurusKh_ludRwQ/8cd7071b49ccaed04bc9b0058f87c953c8f3c785/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=1200&amp;local.crop.w=2133&amp;local.crop.x=0&amp;local.crop.y=384&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Patriarchat im Nationalrat überwinden»: Aargauer SP Frauen treten mit Schwulen, Lesben und Transgender an&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wahlen 2019&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/qzMesuvkk9zZZkurusKh_ludRwQ/8cd7071b49ccaed04bc9b0058f87c953c8f3c785/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=1200&amp;local.crop.w=2133&amp;local.crop.x=0&amp;local.crop.y=384&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Viviane Hösli von den SP Frauen will die Dominanz der Männer im Nationalrat durchbrechen.&quot;,&quot;alt&quot;:&quot;Viviane Hösli von den SP Frauen will die Dominanz der Männer im Nationalrat durchbrechen.&quot;,&quot;assetId&quot;:130557155,&quot;dimensions&quot;:{&quot;width&quot;:2133,&quot;cropped&quot;:true,&quot;height&quot;:1200},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133971291,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/810000-statt-750000-franken-verteidiger-von-dieter-behring-erwirkt-noch-hoehere-entschaedigung-133971291&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-17T10:47:38+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T10:49:14+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/V1k5QQAkFFytikGUcbDOjF3uOAA/8e133cae2a488447704528fb1452d4389b7fb766/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=552&amp;local.crop.w=981&amp;local.crop.x=241&amp;local.crop.y=44&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;810&#39;000 statt 750&#39;000 Franken: Verteidiger von Dieter Behring erwirkt noch höhere Entschädigung&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Staat muss zahlen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/V1k5QQAkFFytikGUcbDOjF3uOAA/8e133cae2a488447704528fb1452d4389b7fb766/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=552&amp;local.crop.w=981&amp;local.crop.x=241&amp;local.crop.y=44&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Finanzjongleur Dieter Behring hat nicht nur etliche Anleger geprellt, sondern auch die Allgemeinheit. (Archivbild)&quot;,&quot;alt&quot;:&quot;Finanzjongleur Dieter Behring hat nicht nur etliche Anleger geprellt, sondern auch die Allgemeinheit. (Archivbild)&quot;,&quot;assetId&quot;:131215168,&quot;dimensions&quot;:{&quot;width&quot;:981,&quot;cropped&quot;:true,&quot;height&quot;:552},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133971980,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;lenzburg&quot;,&quot;link&quot;:&quot;/aargau/lenzburg/vegane-waldspielgruppe-so-kontert-die-leiterin-die-kritik-133971980&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-17T14:11:03+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T16:11:01+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/61F_SMMAp-A64RlWEziyzf-_uEM/60d9e96a9642ecd7e620ff3009f4b6f5b7b6e53b/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vegane Waldspielgruppe: So kontert die Leiterin die Kritik&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Meisterschwanden&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/61F_SMMAp-A64RlWEziyzf-_uEM/60d9e96a9642ecd7e620ff3009f4b6f5b7b6e53b/teaser-goldbach&quot;,&quot;title&quot;:&quot;TeleM1 besucht die vegane Waldspielgruppe in Meisterschwanden.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133969589,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133967491,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;aargau&quot;,&quot;link&quot;:&quot;/sport/aargau/christian-constantin-will-fca-topskorer-der-fc-sion-steigt-in-den-poker-um-varol-tasar-ein-133967491&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T14:05:28+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T17:56:12+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/xz-MouzahAqd-HSqU1csTc94OAI/e43268debf9c2d21474b39aa1ba973f4c4809432/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Christian Constantin will FCA-Topskorer: Der FC Sion steigt in den Poker um Varol Tasar ein&quot;,&quot;labeltype&quot;:&quot;aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Transfermarkt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xz-MouzahAqd-HSqU1csTc94OAI/e43268debf9c2d21474b39aa1ba973f4c4809432/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Varol Tasar ist in der Super League begehrt&quot;,&quot;alt&quot;:&quot;Varol Tasar ist in der Super League begehrt&quot;,&quot;assetId&quot;:133967447,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133967432,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;freiamt&quot;,&quot;link&quot;:&quot;/aargau/freiamt/kritik-an-gemeindeammann-fuer-kommunikation-im-fall-wicki-133967432&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T13:49:13+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-17T10:19:08+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VsR5g7goVW-3pcRhm4hi7NPFGSs/dd299684de2259d3f89c0cc5ea2a41a6a0edc96e/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=899&amp;local.crop.w=1598&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kritik an Gemeindeammann für Kommunikation im Fall Wicki&quot;,&quot;labeltype&quot;:&quot;freiamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Boswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VsR5g7goVW-3pcRhm4hi7NPFGSs/dd299684de2259d3f89c0cc5ea2a41a6a0edc96e/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=899&amp;local.crop.w=1598&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Daniel Wickis Fall zeigt, wie schwierig es ist, in einer Krise öffentlich zu kommunizieren. (Archiv)&quot;,&quot;alt&quot;:&quot;Daniel Wickis Fall zeigt, wie schwierig es ist, in einer Krise öffentlich zu kommunizieren. (Archiv)&quot;,&quot;assetId&quot;:133814289,&quot;dimensions&quot;:{&quot;width&quot;:1598,&quot;cropped&quot;:true,&quot;height&quot;:899},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133964576,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/illegal-abgeholzt-und-polizistin-missachtet-aargauer-unternehmer-kassiert-rekordverdaechtige-geldstrafe-133964576&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T19:17:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T08:55:41+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Kf1e3PTngJslKgJdRHHcOE6E6xY/2b2430d62c17ff46cdc4f4a1b7c39eb2a7d6cdf1/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Illegal abgeholzt und Polizistin missachtet: Aargauer Unternehmer kassiert rekordverdächtige Geldstrafe&quot;,&quot;labeltype&quot;:&quot;aarau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bezirksgericht Aarau&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Kf1e3PTngJslKgJdRHHcOE6E6xY/2b2430d62c17ff46cdc4f4a1b7c39eb2a7d6cdf1/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Aargauer Immobilienunternehmer liess Büsche und Sträucher abholzen – diese standen allerdings nicht auf seinem Grundstück. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Der Aargauer Immobilienunternehmer liess Büsche und Sträucher abholzen – diese standen allerdings nicht auf seinem Grundstück. (Symbolbild)&quot;,&quot;assetId&quot;:133966347,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133968814,133966439,133968049,133969234,133969292,133969123,133969792,133968380,133969041,133972515,133970885,133967032,133968168,133964132,133971803,133971291,133971980,133967491,133967432,133964576],&quot;teasers&quot;:[&quot;/aargau/brugg/90-lehrer-fordern-sofortigen-ruecktritt-von-schulpflegerin-133968814&quot;,&quot;/panorama/vermischtes/wetten-dass-ihnen-nach-diesem-video-der-mund-offensteht-133966439&quot;,&quot;/ausland/attacke-auf-afd-magnitz-jetzt-ist-klar-woher-die-verletzungen-stammen-133968049&quot;,&quot;/aargau/kanton-aargau/neuer-wirbel-um-franziska-roth-holt-sich-die-regierungsraetin-bei-hirslanden-lobbyisten-rat-133969234&quot;,&quot;/aargau/kanton-aargau/eigenmietwert-vor-abschaffung-was-sind-die-finanziellen-folgen-fuer-kanton-und-eigentuemer-133969292&quot;,&quot;/aargau/fricktal/circus-nock-verkuerzt-tournee-massiv-133969123&quot;,&quot;/schweiz/inferno-in-postauto-garage-verursacht-schaden-in-millionenhoehe-die-brandruine-im-video-133969792&quot;,&quot;/aargau/wyna-suhre/verdaechtig-frau-will-schuelerin-ins-auto-locken-zweiter-vorfall-erfunden-133968380&quot;,&quot;/aargau/baden/nach-nur-einem-jahr-im-amt-gemeinderaetin-aline-schaich-tritt-zurueck-133969041&quot;,&quot;/aargau/kanton-aargau/nancy-holten-nationalrat-kaeme-noch-zu-frueh-doch-sie-ueberlegt-sich-eine-grossrats-kandidatur-133972515&quot;,&quot;/aargau/baden/schwan-auf-der-a1-verursachte-stau-lkw-chauffeur-faengt-ihn-ein-133970885&quot;,&quot;/aargau/kanton-aargau/der-aargau-in-zahlen-11-quiz-fragen-die-auch-fuer-kenner-des-kantons-knifflig-sind-133967032&quot;,&quot;/schweiz/diese-gewaltige-lawine-im-unterengadin-ist-gleich-doppelt-schoen-133968168&quot;,&quot;/aargau/fricktal/weil-das-stille-oertchen-fehlt-chauffeure-parkieren-illegal-und-erleichtern-sich-im-wald-133964132&quot;,&quot;/aargau/kanton-aargau/patriarchat-im-nationalrat-ueberwinden-aargauer-sp-frauen-treten-mit-schwulen-lesben-und-transgender-an-133971803&quot;,&quot;/schweiz/810000-statt-750000-franken-verteidiger-von-dieter-behring-erwirkt-noch-hoehere-entschaedigung-133971291&quot;,&quot;/aargau/lenzburg/vegane-waldspielgruppe-so-kontert-die-leiterin-die-kritik-133971980&quot;,&quot;/sport/aargau/christian-constantin-will-fca-topskorer-der-fc-sion-steigt-in-den-poker-um-varol-tasar-ein-133967491&quot;,&quot;/aargau/freiamt/kritik-an-gemeindeammann-fuer-kommunikation-im-fall-wicki-133967432&quot;,&quot;/aargau/aarau/illegal-abgeholzt-und-polizistin-missachtet-aargauer-unternehmer-kassiert-rekordverdaechtige-geldstrafe-133964576&quot;],&quot;skin&quot;:&quot;aaz2016&quot;}"></span></div>
<!-- at:2019-01-17T21:11:35.069Z took:16,19 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".19pb4njcvzg" data-react-checksum="-774740502"><section class="section section--dark" data-reactid=".19pb4njcvzg.1"><div class="container" data-reactid=".19pb4njcvzg.1.0"><header class="section-header section-header--inverted" data-reactid=".19pb4njcvzg.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".19pb4njcvzg.1.0.0.1"><span data-reactid=".19pb4njcvzg.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".19pb4njcvzg.1.0.1"><div class="top-videos__recommendation" data-reactid=".19pb4njcvzg.1.0.1.0"><ul class="top-videos__list" data-reactid=".19pb4njcvzg.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".19pb4njcvzg.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".19pb4njcvzg.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".19pb4njcvzg.1.0.1.0.2.0"><span class="button__label" data-reactid=".19pb4njcvzg.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605731&quot;}"></span></div>
<!-- at:2019-01-17T20:49:05.797Z took:2,38 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".244ayhpigca" data-react-checksum="-1228402342"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-01-17T21:11:29.871Z took:2,4 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.aargauerzeitung.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter?ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.aargauerzeitung.ch/omni/shop/?portal=1#p1">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.aargauerzeitung.ch/bonus-angebote/az-bonus-angebote/">az Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.aargauerzeitung.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, az Aargauer Zeitung</p></div></div></footer>
<!-- at:2019-01-17T21:12:08.770Z took:7,10 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><title>close-black</title><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><title>facebook-black</title><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><title>mail-black</title><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><title>notification-accepted</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><title>notification-activation</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><title>notification</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><title>print-black</title><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><title>twitter-black</title><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><title>whatsapp-black</title><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.15.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f37dafb0-2138-43a0-9d36-652413d2a498",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      welcomeNotification: {
        disable: true,
      }
    });
  });
</script>


<!-- at:2019-01-17T21:11:10.542Z took:1,37 url:/__component__/aargau/kanton-aargau/sexueller-missbrauch-verurteilter-ex-masseur-des-fc-oftringen-entgeht-der-verwahrung-133974253/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>