<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United"><meta data-n-head="ssr" data-hid="description" name="description" content="Grasshopper Club Zürich setzt seine Siegesserie auch gegen Zug United fort. Das 7:1 auswärts am Sonntag bedeutet bereits den dritten Vollerfolg in Serie."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Sieg für Grasshopper Club Zürich im Showdown gegen Zug United,Gemeindetexte Aargau [automatisiert]»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-10-10T02:06:31+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-10-10T02:06:31+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="114552491960689"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118231518201711"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=1198&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1198,674,x1,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1198"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Grasshopper Club Zürich setzt seine Siegesserie auch gegen Zug United fort. Das 7:1 auswärts am Sonntag bedeutet bereits den dritten Vollerfolg in Serie."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.aargauerzeitung.ch/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@AargauerZeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.aargauerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Aargauer Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=1198&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1198,674,x1,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Grasshopper Club Zürich setzt seine Siegesserie auch gegen Zug United fort. Das 7:1 auswärts am Sonntag bedeutet bereits den dritten Vollerfolg in Serie."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253881"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y265 319w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y265 638w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y265 292w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y265 584w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y265 223w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y265 446w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y265 380w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y265 760w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.aargauerzeitung.ch/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Aargauer Zeitung, Schweiz, https://www.aargauerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/aargauerzeitung/10.18.16/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.aargauerzeitung.ch/amp/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.18.16/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://nfpzc9twuf.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2356495">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.aargauerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.aargauerzeitung.ch/aargau","name":"Aargau"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.aargauerzeitung.ch/aargau/gemeinden","name":"Gemeindetexte Aargau [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.aargauerzeitung.chundefined","name":"Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1746262147874028494","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2356495","componentName":"Sieg für Grasshopper Club Zürich im Showdown gegen Zug United"},"category":{"primaryCategory":"Aargau","subCategory1":"Gemeindetexte Aargau [automatisiert]","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Sieg für Grasshopper Club Zürich im Showdown gegen Zug United","firstPublishTitle":"Sieg für Grasshopper Club Zürich im Showdown gegen Zug United","catchline":"Unihockey – Herren UPL","author":[{"authorName":""}],"issueTimestamp":"2022-10-10T00:06:31.423Z","updateTimestamp":"2022-10-10T00:06:31.423Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"Roboterjournalismus","experiment":{},"municipality":"77ouE;1ENHR;1coGv;1BptP;1mhsL;1qhbs;1FEJr;1v9CX;7U4Y0;1ShVf;15Ehg;nwch:1058","topic":"Baar;Cham;Hünenberg;Menzingen;Neuheim;Oberägeri;Risch;Steinhausen;Unterägeri;Walchwil;Zug;Zürich","topicCategories":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2356495","pageName":"/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495","destinationURL":"https://www.aargauerzeitung.ch/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495"},"category":{"pageType":"regular","primaryCategory":"Aargau","subCategory1":"Gemeindetexte Aargau [automatisiert]","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.aargauerzeitung.ch","storeID":"AAZ","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.aargauerzeitung.ch/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2356495","componentName":"Sieg für Grasshopper Club Zürich im Showdown gegen Zug United","timeStamp":"2022-10-10T01:02:51.014Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2356495" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":373,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-10-10T01:02:51.093Z","componentID":"ld.2356495","componentName":"cache tracking"},"category":{"primaryCategory":"####Mon, 10 Oct 2022 00:56:38 GMT####","subCategory1":"%%%%2022-10-10T01:02:51.093Z%%%%","subCategory2":1665363771093,"subCategory3":1665363398000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-aaz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" data-hid="thrdp-minutely" src="//apv-launcher.minute.ly/api/launcher/MIN-106800.js" async></script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.18.16/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2356495">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495"},"headline":"Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United","datePublished":"2022-10-10T02:06:31+02:00","dateModified":"2022-10-10T02:06:31+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Aargauer Zeitung","url":"https://www.aargauerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.aargauerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/azAargauerZeitung","https://www.instagram.com/aargauerzeitung.ch","https://www.twitter.com/AargauerZeitung","https://www.linkedin.com/company/27084199","https://de.wikipedia.org/wiki/Aargauer_Zeitung","https://www.wikidata.org/wiki/Q301273"],"masthead":"https://www.aargauerzeitung.ch/impressum","foundingDate":"1996"},"description":"Grasshopper Club Zürich setzt seine Siegesserie auch gegen Zug United fort. Das 7:1 auswärts am Sonntag bedeutet bereits den dritten Vollerfolg in Serie.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=1198&height=674&fit=bound&quality=75&auto=webp&crop=1198,674,x1,y0&wmark=none","width":1198,"height":674},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}],"inLanguage":"de","alternativeHeadline":"Sieg für Grasshopper Club Zürich im Showdown gegen Zug United","articleSection":"Aargau"}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/cba3100.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/25bf640.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/0f5b3af.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a4658f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/d45e8bc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/69d9e8a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/26456b4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a242ea9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/04a07a1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8df43c6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/009ce15.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/5ac6690.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/00c4a1b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/1eb4c0b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/c85dc3b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/fe0f368.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/aff18d3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/e2592f6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a0ead0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/42d9ded.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a6198b4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/b224365.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/ebbbedf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/37b68e2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.18.16/app/029c429.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 ce57c80a:0 8f0e28fa:0 4740cf59:0 a2f91686:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/aargau/gemeinden/sieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495" class="page--custom page--aargauerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/aargau" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Aargau
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/aargau/gemeinden" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Gemeindetexte Aargau
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Unihockey – Herren UPL - Sieg für Grasshopper Club Zürich im Showdown gegen Zug United
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gevjdq7t0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Unihockey – Herren UPL
  </span></div> <span>Sieg für Grasshopper Club Zürich im Showdown gegen Zug United</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Grasshopper Club Zürich setzt seine Siegesserie auch gegen Zug United fort. Das 7:1 auswärts am Sonntag bedeutet bereits den dritten Vollerfolg in Serie.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-10-10T00:06:31.423Z" class="metainfo__item metainfo__item--date">
          10.10.2022, 02.06 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1gevjdqp10" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.17%;"><img layout="intrinsic" alt="" data-sizes="0" data-nzz-tid="article-image" width="1200" height="674" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 680w, https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 1360w, https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 327w, https://img.chmedia.ch/2022/10/10/dc3d01f3-7fa3-4b4d-8d3d-34228265b4a8.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1gevjdqp20" content="" pagetype="Article" componenttype="source" class="source articlecomponent"><em class="source__wrapper">(chm)</em></div> <!----><!----> <div id="id-doc-fb12765d" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp21" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Den Auftakt machte Alessandro Alliata, der in der 10. Minute für Grasshopper Club Zürich zum 1:0 traf. Gleichstand (1:1) hiess es wieder in der 22. Minute, als Joël Stocker für Zug United traf. Das Tor von Elia Seiler in der 24. Minute bedeutete die 2:1-Führung für Grasshopper Club Zürich. </p> <!----><!----> <div id="id-doc-6434f889" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp30" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">In der 33. Minute baute David Dürler den Vorsprung für Grasshopper Club Zürich auf zwei Tore aus (3:1). Grasshopper Club Zürich erhöhte in der 34. Minute seine Führung durch Simon Laubscher weiter auf 4:1. Joël Rüegger baute in der 40. Minute die Führung für Grasshopper Club Zürich weiter aus (5:1). </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp40" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Claudio Laely baute in der 46. Minute die Führung für Grasshopper Club Zürich weiter aus (6:1). Christoph Meier schoss das 7:1 (50. Minute) für Grasshopper Club Zürich und setzte damit den tormässigen Schlusspunkt der Partie.</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-67d86d0b" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2355736" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/freiamt/wohlen-hausbesitzer-ist-verschwunden-auch-ein-detektiv-fand-ihn-nicht-jetzt-ist-dieses-haus-versteigert-worden-ld.2355736" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Liegenschaft an der Allmendstrasse 25 in Wohlen ist am Freitag versteigert worden. (Marc Ribolla)" data-sizes="0" src="https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y265" srcset="https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y265 319w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y265 638w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y265 292w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y265 584w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y265 223w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y265 446w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y265 380w, https://img.chmedia.ch/2022/10/07/f9c2a175-8ada-4a89-abd7-4aa9fc6b66c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y265 760w" data-loaded="true" width="5184" height="2916" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/aargau/freiamt/wohlen-hausbesitzer-ist-verschwunden-auch-ein-detektiv-fand-ihn-nicht-jetzt-ist-dieses-haus-versteigert-worden-ld.2355736" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Wohlen: Besitzer verschwunden - nun ist Haus versteigert worden</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-10-07T14:45:00.000Z" class="metainfo__item metainfo__item--date">07.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2356315" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/sport/auslosung-die-schweiz-trifft-in-der-em-qualifikation-unter-anderem-auf-kosovo-ld.2356315" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Schweizer Fans dürfen sich freuen. (Benjamin Manser)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1575,x0,y146" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1575,x0,y146 319w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1575,x0,y146 638w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1573,x0,y146 292w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1573,x0,y146 584w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1570,x0,y146 223w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1570,x0,y146 446w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1575,x0,y146 380w, https://img.chmedia.ch/2022/10/09/958d1fb7-13d5-4ab3-acb3-b64aae6b83cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2800,1575,x0,y146 760w" width="2800" height="1575" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/news-service/sport/auslosung-die-schweiz-trifft-in-der-em-qualifikation-unter-anderem-auf-kosovo-ld.2356315" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">EM 2024 Deutschland: Gruppengegner der Schweiz in Quali bekannt</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-09T11:39:27.003Z" class="metainfo__item metainfo__item--date">09.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gevjdqp41" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Joël Rüegger mit drei Punkten bester Skorer des Spiels</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp50" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Skorer für Grasshopper Club Zürich: Das Spiel wird Joël Rüegger mit drei Punkten (Tore: 1, Assists: 2) in sehr guter Erinnerung behalten. Er war damit der beste Skorer seines Teams. Weiter haben sich Claudio Laely mit zwei Punkten (Tore: 1, Assists: 1) und David Dürler mit zwei Punkten (Tore: 1, Assists: 1) ins Skoreboard eingetragen. Gleichzeitig gab es sechs Spieler, welche sich jeweils einen Punkt gutschreiben liessen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp60" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Nach dem Spiel wurde Tim Mock zum besten Spieler von Zug United gekürt. Bei Grasshopper Club Zürich wurde diese Ehre David Dürler zuteil.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp61" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"> Unverändert liegt Grasshopper Club Zürich auf Rang 2. Das Team hat 15 Punkte. Grasshopper Club Zürich spielt in der nächsten Partie zuhause gegen einen nominell schwächeren Gegner: Floorball Thurgau (Rang 10). Diese Begegnung findet am 16. Oktober statt (19.00 Uhr, Sporthalle Hardau Zürich).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp70" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zug United rutscht in der Tabelle von Rang 3 auf 4. Das Team hat zwölf Punkte. Auf Zug United wartet im nächsten Spiel zuhause das fünftplatzierte Team HC Rychenberg Winterthur, also der Tabellennachbar. Diese Begegnung findet am 16. Oktober statt (16.00 Uhr, Dreifachsporthalle Kantonsschule Zug Zug).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gevjdqp80" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled"><em>Dieser Text ist mit Unterstützung eines Algorithmus erstellt worden.</em></p> <!----><!----> <div id="id-doc-1gevjdqp81" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.aargauerzeitung.ch%0A%C2%A9%20Aargauerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Aargauerzeitung.ch%3A%20Unihockey%20%E2%80%93%20Herren%20UPL%20-%20Sieg%20f%C3%BCr%20Grasshopper%20Club%20Z%C3%BCrich%20im%20Showdown%20gegen%20Zug%20United" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Unihockey%20%E2%80%93%20Herren%20UPL%20-%20Sieg%20f%C3%BCr%20Grasshopper%20Club%20Z%C3%BCrich%20im%20Showdown%20gegen%20Zug%20United&amp;via=AargauerZeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Unihockey%20%E2%80%93%20Herren%20UPL%20-%20Sieg%20f%C3%BCr%20Grasshopper%20Club%20Z%C3%BCrich%20im%20Showdown%20gegen%20Zug%20United&amp;mini=true&amp;source=aargauerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gevjdqp82" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/baar-6340" data-nzz-referrer="tagLink" class="tag__label">
        Baar
      </a></li><li class="tag tag--city"><a href="/gemeinde/cham-6330" data-nzz-referrer="tagLink" class="tag__label">
        Cham
      </a></li><li class="tag tag--city"><a href="/gemeinde/huenenberg-6331" data-nzz-referrer="tagLink" class="tag__label">
        Hünenberg
      </a></li><li class="tag tag--city"><a href="/gemeinde/menzingen-6313" data-nzz-referrer="tagLink" class="tag__label">
        Menzingen
      </a></li><li class="tag tag--city"><a href="/gemeinde/neuheim-6345" data-nzz-referrer="tagLink" class="tag__label">
        Neuheim
      </a></li><li class="tag tag--city"><a href="/gemeinde/oberaegeri-6315" data-nzz-referrer="tagLink" class="tag__label">
        Oberägeri
      </a></li><li class="tag tag--city"><a href="/gemeinde/risch-6343" data-nzz-referrer="tagLink" class="tag__label">
        Risch
      </a></li><li class="tag tag--city"><a href="/gemeinde/steinhausen-6312" data-nzz-referrer="tagLink" class="tag__label">
        Steinhausen
      </a></li><li class="tag tag--city"><a href="/gemeinde/unteraegeri-6314" data-nzz-referrer="tagLink" class="tag__label">
        Unterägeri
      </a></li><li class="tag tag--city"><a href="/gemeinde/walchwil-6318" data-nzz-referrer="tagLink" class="tag__label">
        Walchwil
      </a></li><li class="tag tag--city"><a href="/gemeinde/zug-6300" data-nzz-referrer="tagLink" class="tag__label">
        Zug
      </a></li><li class="tag tag--city"><a href="/gemeinde/zuerich-8000" data-nzz-referrer="tagLink" class="tag__label">
        Zürich
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-13471595962958416" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2356375" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/aarau/kino-es-ist-eine-art-nach-hause-zu-kommen-mike-mueller-als-der-bestatter-ist-zurueck-in-der-aarauer-altstadt-die-fans-koennen-sich-auf-den-neuen-film-freuen-ld.2356375" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Für «Der Bestatter» starten am Sonntag die Dreharbeiten in der Aarauer Altstadt. (Soraya Sägesser)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1228,y862 740w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1228,y862 1480w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1228,y862 380w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1678,1678,x1228,y862 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1593,x681,y919 1120w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1593,x681,y919 2240w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,1593,x681,y919 976w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,1593,x681,y919 1952w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2826,1593,x681,y919 736w,https://img.chmedia.ch/2022/10/09/0a105171-1163-4518-8bcd-1fabe47cb7b6.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2826,1593,x681,y919 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/aargau/aarau/kino-es-ist-eine-art-nach-hause-zu-kommen-mike-mueller-als-der-bestatter-ist-zurueck-in-der-aarauer-altstadt-die-fans-koennen-sich-auf-den-neuen-film-freuen-ld.2356375" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    «Der Bestatter»
  </span></div> <span class="teaser__title-name">«Es ist eine Art, nach Hause zu kommen»: Mike Müller ist zurück in der Aarauer Altstadt – die Fans können sich auf den neuen Film freuen</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Am Sonntag haben die Dreharbeiten für «Der Bestatter» begonnen. Zwar kehrt die Serie nicht mehr als solche zurück in die Stuben der Schweizerinnen und Schweizer, dafür aber auf die Kinoleinwände. Wir haben das Set besucht und mit Mike Müller über den neuen Film gesprochen.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Soraya Sägesser</span> <!----> <time datetime="2022-10-09T17:00:00.000Z" class="metainfo__item metainfo__item--date">09.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-9422647898780043" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2356328" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/ersatzwahl-die-gruenen-machen-ernst-mit-der-bundesratskandidatur-ld.2356328" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Will er, oder doch nicht? Aline Trede, grüne Fraktionspräsidentin im Gespräch mit Albert Rösti von der SVP an der vergangenen Herbstsession. (Peter Schneider / keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3995,x0,y238" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7081,3995,x0,y238 319w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7081,3995,x0,y238 638w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3989,x0,y238 292w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3989,x0,y238 584w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3981,x0,y238 223w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3981,x0,y238 446w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3995,x0,y238 380w, https://img.chmedia.ch/2022/10/09/01415f71-7d73-4a37-8f75-8c4dc70c59b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7102,3995,x0,y238 760w" width="7102" height="3995" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/ersatzwahl-die-gruenen-machen-ernst-mit-der-bundesratskandidatur-ld.2356328" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Ersatzwahl
  </span></div> <span class="teaser__title-name">Die Grünen machen Ernst mit der Bundesratskandidatur</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Benjamin Rosch</span> <!----> <time datetime="2022-10-09T17:57:44.162Z" class="metainfo__item metainfo__item--date">09.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-36485762062485816" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2356079" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ukraine-newsblog-nach-friedensnobelpreis-gericht-entreisst-memorial-gebaeude-us-praesident-biden-sorgt-mit-duesteren-worten-fuer-aufsehen-ld.2356079" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Zerstörte Wohnung in Saporischschja nach dem russischen Angriff am Sonntag. (Leo Correa / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/10/09/9af395e3-6009-4243-8e09-69320fdb53e7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/ukraine-newsblog-nach-friedensnobelpreis-gericht-entreisst-memorial-gebaeude-us-praesident-biden-sorgt-mit-duesteren-worten-fuer-aufsehen-ld.2356079" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Ukraine-Newsblog
  </span></div> <span class="teaser__title-name">Putin gibt Ukraine Schuld an «Terrorakt» auf Krim-Brücke ++ Selenski: «Russland verhindert Verhandlungen durch Terror»</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-09T20:12:16.498Z" class="metainfo__item metainfo__item--date">09.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-9447017151553783" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6072939824819692" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2356331" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/ausland/deutschland-der-triumph-des-normalen-biertrinkenden-juristen-in-niedersachsen-siegt-die-spd-ld.2356331" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Bei den Leuten: Stephan Weil am Wahlabend in Hannover. (Marcus Brandt / dpa)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2668,x0,y125" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4729,2668,x0,y125 319w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4729,2668,x0,y125 638w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2664,x0,y125 292w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2664,x0,y125 584w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2659,x0,y125 223w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2659,x0,y125 446w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2668,x0,y125 380w, https://img.chmedia.ch/2022/10/09/e70a89b4-37e2-43b0-9fed-a47539b3587f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4743,2668,x0,y125 760w" width="4743" height="2668" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/ausland/deutschland-der-triumph-des-normalen-biertrinkenden-juristen-in-niedersachsen-siegt-die-spd-ld.2356331" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Deutschland
  </span></div> <span class="teaser__title-name">Der Triumph des «normalen, biertrinkenden Juristen»: In Niedersachsen siegt die SPD</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Hansjörg Friedrich Müller, Berlin</span> <!----> <time datetime="2022-10-09T18:41:31.148Z" class="metainfo__item metainfo__item--date">09.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-4533732743859702" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-0012515705123623544" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2356290" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/spritmangel-in-frankreich-wird-das-benzin-knapp-ein-schweizer-wurde-in-der-warteschlange-sogar-erstochen-ld.2356290" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Nordfrankreich – hier ein Bild von Freitag aus Lille – ist von der Benzinknappheit besonders stark betroffen. (Spingler / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 319w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 638w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 292w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 584w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 223w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 446w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2022/10/09/130cbfe6-f60b-4505-929a-55b40b461efd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/spritmangel-in-frankreich-wird-das-benzin-knapp-ein-schweizer-wurde-in-der-warteschlange-sogar-erstochen-ld.2356290" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Spritmangel
  </span></div> <span class="teaser__title-name">In Frankreich wird das Benzin knapp – ein Schweizer wurde in der Warteschlange sogar erstochen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefan Brändle, Paris</span> <!----> <time datetime="2022-10-09T15:00:00.000Z" class="metainfo__item metainfo__item--date">09.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.aargauerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.aargauerzeitung.ch%2Faargau%2Fgemeinden%2Fsieg-fur-grasshopper-club-zurich-im-showdown-gegen-zug-united-ld.2356495" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.facebook.com/azAargauerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/AargauerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/aargauerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-aargauerzeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.aargauerzeitung.ch/ld.1276390" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.aargauerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Aargauer Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/cba3100.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/e2592f6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a0ead0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/42d9ded.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a6198b4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/b224365.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/ebbbedf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/37b68e2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/029c429.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/25bf640.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/0f5b3af.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8a4658f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/d45e8bc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/69d9e8a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/26456b4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/a242ea9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/04a07a1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/8df43c6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/009ce15.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/5ac6690.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/00c4a1b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/1eb4c0b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/c85dc3b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/fe0f368.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.18.16/app/aff18d3.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BGrFcXIbUvUvE3WTN7uKV1ZtG8Rheg5vWUDqST_PDHP0HfZgb7LwdlDewFFiwiLVEfEDFzV15RpSqfd9miU71eA=',
              websitePushId: 'web.ch.nzz.aargauerzeitung',
              appKey: 'aKYDx7AjRn2OCR3Bcwt0yQ',
              token: 'MTphS1lEeDdBalJuMk9DUjNCY3d0MHlROjJ1NDVxYk5SZVF3NVRfTUFKMmFvYngwRkxwVGlwVjhCLXVNOWRQY1FEY3M',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1665202287027'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1665202287027" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
